Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

difficultés de démarrer moteur chaud

 

Il y a 1322 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

difficultés de démarrer moteur chaud

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 02/01/2015 à 20:42:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

Depuis quelques temps je rencontre des difficultés pour démarrer mon moteur quand il est chaud. Il s'agit d'une X type de 2006 2.0 d. Elle a 82oookms.
Donc quand je veux mettre en route le moteur à chaud celui ci cale. Quelques fois quand il démarre il tourne très mal. Il faut beaucoup de bruit et ne monte pas dans les tours quand j'accélère.

Cela me faisait cela quelques fois à froid.
Pour info j'ai déjà fait changer le damper et nettoyé la vanne egr qui était bien encrassée.
J'ai une petite fissure à la durite située sous la vanne. J'ai cerclé la durite avec un adhésif épais en attendant de la commander. D'ailleurs à ce sujet je compte installer une durite silicone. Si quelque'un connait l'adresse d'un site je suis preneur.

Merci pour vos réponse.

Sujets relatif
Profil : Membre confirmé
philoupop
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 02/01/2015 à 22:35:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
j'ai changé ma durit avec celle là : http://www.ebay.fr/itm/BRAND-N [...] 1157450591
Il a fallu en retirer 1 cm pour qu'elle s'adapte correctement; Enduire chaque extrémité de graisse silicone pour faciliter la mise en place.

Pour ce qui concerne la difficulté de démarrage à chaud: ton filtre à GO n'est il pas trop vieux?
Si tu dois le changer, découpe le et j'espère que tu ne trouveras pas ou pas trop de poussière métallique à l'intérieur, signe de dégradation de la pompe à injection. Si c'est le cas, alors demande l'avis de ton garagiste avant une casse brutale (pour le portefeuille).

Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 02/01/2015 à 22:58:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Merci pour la réponse,
Je viens d'acheter la durite mais en noir.
Je vais faire comme tu as dit pour la mettre en place.
En ce qui concerne mon problème. Effectivement la vidange et le changement des filtres doivent être faits dans les prochains jours car le kilométrage est atteint.
Je verrai dans le filtre à GO ce qu'il y a dedans en espérant ne rien y trouver.

Publicité

Invité
  1. Posté le 03/01/2015 à 20:55:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En priorité changer la durite et voir
Après si ce n'est qu' à chaud voir le capteur d'arbre à cames (tu peux essayer de le refroidir avec une éponge mouillé quand la voiture ne démarre pas à chaud pour tester).
Il est situé au milieu de la culasse coté radiateur et il est facile à changer soit même pour un coût modique (environ 30 €)
Message édité par gdt91zb le 03/01/2015 à 20:58:03
Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 04/01/2015 à 22:27:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, dans l'immédiat j'attends la durite. Je le monte et je fais des essais.
Si ça marche bien et bien tant mieux. Sinon je fais le test du filtre puis du capteur et je verrai bien.
A l'issue de refais un message sur le site.

Publicité

Profil : Nouveau membre
laurent-58
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/01/2015 à 15:19:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Concernant ce capteur ( si on parle bien du même), j'ai été obligé de le changer.
Les symptômes étaient les suivants : en conduite normale, moteur chaud, le moteur s'arrêtait brutalement, entraînant l'arrêt de la direction assistée par la même occasion. Après 10-20 mn d'attente, la voiture repartait normalement. Le problème se produisait de manière aléatoire.
Vu le prix du capteur et le descriptif des pannes qu'il pouvait occassionner, je l'ai acheté en UK pour environ 20£.
Changement en 10 mn avec une clé à pipe de 8, je crois.

Depuis plus de problèmes...
Message cité 1 fois
Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 05/01/2015 à 20:14:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

laurent-58 a écrit :

Concernant ce capteur ( si on parle bien du même), j'ai été obligé de le changer.
Les symptômes étaient les suivants : en conduite normale, moteur chaud, le moteur s'arrêtait brutalement, entraînant l'arrêt de la direction assistée par la même occasion. Après 10-20 mn d'attente, la voiture repartait normalement. Le problème se produisait de manière aléatoire.
Vu le prix du capteur et le descriptif des pannes qu'il pouvait occassionner, je l'ai acheté en UK pour environ 20£.
Changement en 10 mn avec une clé à pipe de 8, je crois.

Depuis plus de problèmes...
Afficher plus
Afficher moins



Je ne rencontre pas ce problème. Pour moi il s'agit de difficultés pour remettre le moteur en route qu'on je l'ai arrêté après avoir roulé. genre arrêt pour faire le plein. Je dois remettre deux ou trois coups de démarreur. Parfois il se met en marche dès le premier coup de clef mais il est fai beaucoup de bruit , il broute fortement et ne monte pas dans les tours quand j'accélère.

Profil : Membre confirmé
philoupop
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 05/01/2015 à 20:31:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Autre possibilité : prise d'air sur un des tuyaux de retour des injecteurs.
Le tuyau est fixé à l'injecteur par un embout équipé d'un joint qui peut être défectueux. L'ensemble tient avec une bride très facile à déclipser.
Sans même la démonter tu pourras vérifier si du GO s'est écoulé sous ce tuyau, c'est le signe.
Ce problème conduit à une entrée d'air dans le filtre à GO qui rend la voiture difficile à démarrer. J'en ai fait l'expérience...

Invité
  1. Posté le 05/01/2015 à 22:08:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
vu qu'elle redémarre à chaud (même mal ) philoupop à raison, vérifier les tuyaux de retour des injecteurs je l'ai eu aussi et j'ai remplacé l'ensemble (environ 70€ les tuyaux de mémoire) mais j'avais du mal à démarrer à chaud comme à froid (mais avec la dilatation ça reste une piste à vérifier) voir aussi le serrage de la purge sous le filtre et l'étanchéité du filtre à gas oil.
Après j'espère que tu n'as pas un injecteur qui merde (ils merdent plus souvent à chaud qu'a froid à cause de la dilatation et de l'échauffement du gasoil).

Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 07/01/2015 à 21:52:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,
Je vais suivre à la lettre tout ce qui a été dit.
Je vous tiens au courant de la suite.

Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 13/01/2015 à 12:42:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Eh bien j'ai fait faire la vidange, changement de tous les filtres, et changement de la durite vanne EGR. Cela semble aller. Je n'ai constate plus de problème au démarrage.

Je vais voir à la longue si cela persiste.
Merci de vos réponses.

Profil : Nouveau membre
laurent-58
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/01/2015 à 09:16:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc, au final, le problème serait plutôt venu de cette durite ?
Message cité 1 fois
Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 14/01/2015 à 18:55:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

laurent-58 a écrit :

Donc, au final, le problème serait plutôt venu de cette durite ?
Afficher plus
Afficher moins

Oui, c'est mon sentiment.
Maintenant je n'ai pas fait un grand trajet. Lorsque j'en ferai un je ferai l'essai. Quoi qu'il en soit, le moteur a retrouvé un peu plus de pêche.

Publicité

Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 28/01/2015 à 17:10:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon. Je viens de faire une centaine de biornes. Tout va bien. Elle redémarre bien moteur chaud.
Par contre j'ai toujours "ce broutage" de temps en temps quand je démarre le moteur qu'il soit froid ou chaud. Et ça cogne par mal dans le compartiment moteur. D'où cela vient-il ?

Profil : Membre confirmé
philoupop
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 29/01/2015 à 12:35:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
As tu tenté de faire le test de fuite des injecteurs (leak off test) ?
Il est expliqué en détails chez nos amis Grand-Britons : http://www.jaguarforum.com/sho​wthread.php?t=60446

Il renseigne valablement sur l'état des injecteurs.

Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 06/09/2016 à 18:33:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Je viens donner des nouvelles.
J'ai conduit la x-type chez un diéséliste.

Il a découvert l'origine de la panne.
C'est une panne électrique.
Pour faire simple.
L'alternateur ne donne que 13.7 au lieu de 14.2. De plus le démarreur est défectueux, il y a des pièces qui sont détachées et freinent la rotation. Les deux cumulées font que le moteur n'a pas assez d'énergie pour prendre normalement les tours.
J'attends la confirmation et je reviens ici.

Profil : Membre confirmé
windsteep
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2016 à 19:26:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Attendez-voir. Pour un problème en janvier 2015 vous avez une réponse en septembre 2016 ?
Mais pendant tout de temps là, vous avez roulé ?

Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 08/09/2016 à 20:38:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, j'ai roulé. Elle roule bien , bonne reprise, pas de fumée.
Par contre, après m'avoir changé le démarreur, 500€, le mécano a contrôlé les injecteurs. Il m'annonce que les injecteurs ne donnent pas assez, il donne j'ai compris 250 et il manque 100 je ne sais plus quoi ......
Solutions : soit il remonte tel quel, soit il répare les injecteurs et là c'est 1000 euros supplémentaires !!!!!!
Bref................... La voiture à 106000 km et les injecteurs ne seraient pas en bonne forme............. Est-ce possible !!!!!

Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 08/09/2016 à 20:39:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai oublié de préciser que j'ai vu plusieurs mécano mais aucun ne comprenait la panne ....

Profil : Membre confirmé
philoupop
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 08/09/2016 à 21:01:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, je ne sais pas quel test a fait votre mécanicien.
Le seul que je connaisse et qui est sans démontage des injecteurs est leur test de fuite : un petit tuyau + éprouvette branché à chaque injecteur. Moteur en marche on surveille la montée du gasoil dans les éprouvettes. Elle doit être faible et relativement identique pour chacun.

Jag un jour, Jag toujours
Profil : Vétéran confirmé
  1. config
remixxxj
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/09/2016 à 12:51:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Désolé, je n'y connais rien en diesel mais j'ai l'impression qu'il est à la mode chez les mécanos de tester la taille du porte-monnaie des clients, pour voir jusqu'à combien ils sont prêts à payer ..

Si la voiture roule bien, je n'y mettrais pas 1000€ juste pour voir si cela va mieux ...

S'il y un défaut d'injection, il y a un témoin qui doit d'allumer au tableau de bord,

A+
RémiXXXXJ


---------------
Confucius a dit : "On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une"
Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 12/09/2016 à 10:52:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le mécano a démonté les injecteurs et a contrôlé leur débit individuellement. Les 4 ont un débit de 250 au lieu de 350 au ralentit. J'avais fait contrôler les injecteurs il y 2 ans et le contrôle était OK. Il m'a expliqué que le contrôle avait eu lieu injecteur montés et ne concernait que la différences de débits des uns aux autres.
De toutes les façons la voiture marche très bien, pas de fumée, et les reprises sont comme avant.
Donc je laisse en l'état et su je constate une baisse de puissance je saurai quoi faire.
Je n'ai aucun voyant qui s'allume au TDB.

Profil : Nouveau membre
dremcast
  1. Posté le 18/10/2016 à 11:05:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
y avais pas a chercher loins :??: 9000 kilomètre avec une diesel par ans pas bon :pfff: en plus problème connus sur chez jag depuis longtemps les injecteur delphi on tendance a ce corroder sur les petit trajet. jag préconise un traitement au marly ou fusch j ai eux de tres bon résulta avec du wynn's traitement diesel double dose au premier traitement puis une autre dose

Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 27/10/2016 à 22:16:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok
merci pour l'info.
Je vais essayer ce traitement aussi.
Pour ma part j'ai aussi démonté la vanne EGR et le collecteur que j'ai bien nettoyés et remis en place.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Diagnostic par ordinateur de bord 6
Remplacer le Téléphone Accoudoir central par un Module BlueTooth RJ45 13
Codes DTC 5
changement batterie sur x-type 2.0 d 6
Changer la boiserie X type de 2006 5