Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
Kia
/

Vitesse difficile à passer et marche arrière impossible à passer

 

Il y a 56 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Vitesse difficile à passer et marche arrière impossible à passer

Prévenir les modérateurs en cas d'abus 
Mik74gk
Invité
mik74gk
  1. Posté le 14/05/2016 à 18:17:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à toutes et à tous,

Je vais vous parler de ma Kia Cee'd 1.6 CRDI 90 de 2006

Je rencontrais depuis quelques temps et de façon totalement aléatoire des problèmes pour passer mes vitesses.
J'avais l'impression qu'il y avait quelques chose qui calait dans le levier de vitesse (manque de graisse au niveau des "séparations" d'enclenchement). J'ai démonté le cache levier et je me suis aperçu que c'était une sorte de boule qu'il y avait la dessous.
Vu que le problème était aléatoire et que les vitesses passaient beaucoup plus souvent comme un charme que de forcer sur le levier, j'ai laisser courir

Je tiens à préciser que les pignons ne craquaient pas, c'était juste le levier qui était dur par moment.

Depuis 2 jours je rencontre un problème beaucoup plus ennuyant, lorsque je démarre ma voiture le matin, j'enclenche la marche arrière, je fais ma manœuvre et je pars.

Mais 15 minutes après, si je veux faire une marche arrière, les pignons craquent, je suis obligé d'éteindre le moteur, passer la marche arrière, embrayer et allumer le moteur pour passer en marche arrière

Lorsque tout redevient froid, la marche arrière repasse sans problèmes, c'est vraiment lorsque la boite est chaude que ça déconne.

J'ai essayé de bloquer la boite, en passant la première puis en enclenchant la marche arrière, les pignons craquent
J'ai passer la 3ième, pied sur le freins, débrayer légèrement, le moteur cale
Lorsqu'elle était chaude, j'ai placé la voiture sur un sol bien plat moteur éteins sans freins à main, je passe la marche arrière, j'embraye et je démarre le moteur, la voiture recule de 1 à 2 cm et s'immobilise.

Vu que c'est un embrayage hydraulique et que l'embrayage se sert de l'huile de freins pour fonctionner, j'ai vérifier le niveau et je suis plus proche du maximum que du minimum.

J'ai vérifier le cylindre d'embrayage au niveau de la boite de vitesse, il n'y a pas l'air d'avoir une perte, la tige est bien propre et n'est pas grasse.

J'ai vérifier le cylindre au niveau de la pédale d'embrayage, la bas j'ai constaté que le pourtour du caoutchouc qui fait coulisser la tige était graisseux, et lorsque j'enfonce la pédale à la main, je constate qu'il y a un peu d'huile qui sort autour de la tige.

J'ai tenter de purger également le circuit d'embrayage, mais ça ne solutionne pas mon problème.

Pensez-vous qu'en changeant le cylindre au niveau de la pédale résoudrais le problème de marche arrière ou faut-il prévoir d'autres pièces à remplacer ?

Merci beaucoup pour vos lumières et n'hésitez pas à me poser des questions si je n'ai pas été clair assez

Sujets relatif
Invité
jea48py
  1. Posté le 07/06/2016 à 10:28:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Avez vous trouvé le probleme ? J'ai exactement le même soucis que vous.
Je pensais trouver un reglage sur la pédale d'embrayage, mais je n'en vois pas.

Invité
hic78eq
  1. Posté le 20/06/2016 à 11:22:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
moi aussi même problème et surtout la marche arrière.
y'a t 'il quelqu'un qui nous donne une idée sur ce problème.?

Publicité

Pragmatique
Profil : Pilote semi-pro
viracocha
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/06/2016 à 15:26:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un problème de tringlerie de boite ? qu'en disent vos mécanos respectifs ?

Ceci dit, 3 personnes avec le même problème, si c'est sur le même modèle, c'est intriguant.
Message cité 1 fois

---------------
Toyota Auris Touring Sports HSD 136ch voir sa conso
Profil : Nouveau membre
thery
  1. Posté le 08/11/2018 à 22:30:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

viracocha a écrit :

un problème de tringlerie de boite ? qu'en disent vos mécanos respectifs ?

Ceci dit, 3 personnes avec le même problème, si c'est sur le même modèle, c'est intriguant.
Afficher plus
Afficher moins


Bonsoir

Nous sommes donc 4 à la seule différence que je constate ce problème sur boîte froide.

Mon garagiste m indique que pour tout vérifier (Embrayage, segments de boîte, boîte et volant moteur) il en a pour une bonne journée de travail... À 50.00eur de l heure si vous avez une réponse je vous paye une bière avec plaisir j aurais fait une bonne affaire !!!

Merci d'avance

Publicité

 Page :
1

Aller à :