Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Aucune sortie de son

 

Il y a 72 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Aucune sortie de son

RÉSOLU
Prévenir les modérateurs en cas d'abus 
stetou
Profil : Nouveau membre
stetou
  1. Posté le 17/01/2020 à 17:43:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
je viens d'acquerir une Delta III de 2010 diesel bi-turbo 190 cv, toutes options, une magnifique console (voir photo) Magneti Marelli avec système hi-fi Bose,malheureusement rien ne sort, AUCUN SON QUELQUE SOIT LA SOURCE j'ai fait une tentative en Bluetooth avec mon telephone sur le main libre, j'arrive à appeler un numéro et je peux laisser un message vocal, par contre je n'entends pas mon correspondant, AUCUNE SORTIE SON !!!
tout à l'air de fonctionner au niveau de la console, mais c'est comme si il n'y avait aucun haut parleur.
est ce un problème logiciel ou de connectique ? est ce qu'un débranchement de la batterie pourrait réinitialiser le système ? y aura t il des codes à rerentrer ?
si je dois verifier la connectique derriere le poste, coment puis-je procéder pour accéder aux branchements; merci d'avance

http://img4.autodeclics.com/im​ages/content/big/1284680705-do​ssier_multimedia_chapitre_1.jp​g
Message édité par RossoCorsa300 le 17/01/2020 à 17:50:15
Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Aucune sortie de son

Profil : Nouveau membre
stetou
  1. Posté le 21/01/2020 à 09:31:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai regardé la boite a fusibles dans le coffre, bizarrement il manque un fusible le 4 et le 5 est un peu douteux, je n'ai pas verifier plus avant (j'ai les doigts trop gros), mais dés que je trouve une pince à fusible je remplace et je vous tiens au courant! si ça intéresse quelqu'un bien sûr ! lol

Profil : Nouveau membre
stetou
  1. Posté le 22/01/2020 à 12:46:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je viens de changer les fusibles, magique! sauf que tout les hauts-parleurs et le woofer du coffre se mettent tous à grésiller de manière insuportable et non régulable, j'ai au moins du 50 watts de bruit de grésillement dans la voiture où il est impossible de rester !!!
je pense que l'ancien propriètaire était au courant de la panne puisque le fusible était manquant. (découverte sympathique, il m'a dit que le son 🔊 fonctionnait de manière aléatoire, et qu'il devait s'agir d'un problème de connexion, bla bla bla,... ).
là maintenant, je ne sait plus trop quoi faire...
quelqu'un aurait une idée ?!

Profil : Nouveau membre
stetou
  1. Posté le 24/01/2020 à 13:16:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voilà, je pense avoir trouvé le problème : l'ampli

donc maintenant je voudrais bien trouver la pièce d'occase (le prix neuf avoisine les 500 €)

Amplificateur bose 51808550

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
plus d'air chaud 2
Présentation Delta 3 : mon achat 1
code couleur 3
Présentation Delta 3 : ma nouvelle compagne 5
LANCIA DELTA 3 - GPS 0 Satellite 4