Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

ralenti instable à chaud (monte à 1200 trs/mn pendant +/- 3sdes)

 

Il y a 1105 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

ralenti instable à chaud (monte à 1200 trs/mn pendant +/- 3sdes)

Prévenir les modérateurs en cas d'abus 
did91sf
Invité
  1. Posté le 26/03/2016 à 22:58:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

J'ai beau chercher dans les différents cas de PB de ralenti, je n'ai pas trouvé un cas similaire à ma SLK 200 (1998)
Lorsque le moteur est chaud et de façon aléatoire, quand je m'arrêt à 1 STOP ou 1 Feu, le compte tour frôle les 1200trs/mn pendant environ 3sdes avant de descndre à 800 trs/mn
de façon aléatoire, dis je, car ce n'est pas toujours le cas et ce n'est pas systématique à tous les arrêts

Bref, après avoir changé la sonde Lambda, le débitmètre, je suis allé voir non pas 1 mais 2 spécialistes de l'injection pour 1 bilan
- système d'injection = OK
selon leur diag : ça venait du débitmètre qui se grippe, ce qui serait normal pour une voiture de cet age
Oups !
là c'est du lourd :
- à + 800€ chez Mercédès, 650 € chez OSCARO, ça prêt à réfléchir !
je suis allé sur 1 site Allemand où la pièce d'origine est vendue à 400 euros !
pas donné mais plus abordable, j'ai don acheté et monté ... Bilan :
- j'ai toujours ce mauvais ralenti !!!
Grrrr : moralité, faut pas toujours croire des spécialistes !

Bref, j'ai donc fouillé Forum et doc Mercédès, je n'ai pas trouvé

J'ai donc testé ma sonde lambda, quelque fois que le transport lui aurait fait du tort, lorsque le moteur tourne, elle oscille bien entre 0.2 et 0.9 volt
J'ai donc testé mon débitmètre, car selon certaines doc, à 40° elle devrait fournir une mesure entre 1.5 et 1.8 volts et elle me donne une valeur de 2.5 volts
- mais là, je ne suis pas trop sur. Comment savoir si le débitmètre est en cause, quelles sont les valeurs qu'elle devrait donner à 20, 40 ou 80° ?
Quelqu'un aurait de la doc sur ces valeurs ?

ou plus largement : quelqu un aurait il vécu cette même expérience ? une idée ?

NB :
- je suis allé chez Mercedes pour passer la SLK à la valise, quelque fois qu'il y aurait 1 défaut dans le calculateur alors que je n'ai aucun voyant allumé
Ils ne veulent pas y toucher tant que je ne démonte pas mon KIT Ethanol
Pourtant, rien à voir :
- le KIT est monté depuis 8 ans, jamais 1 souci
- j'ai même débranché mon système et roulé avec 3 pleins de SP98 d'affilée : j'ai eu les mêmes soucis de ralenti !!!
et tout enlever et dessouder... je voudrais éviter

Donc si 1 spécialiste est à l'écoute ou si quelqu'un a déjà subi ce même symptôme ... 1 idée, je suis preneur !

Merci

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : ralenti instable à chaud (monte à 1200 trs/mn pendant +/- 3sdes)

Profil : Pilote addict
  1. config
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 26/03/2016 à 23:47:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Commencer par tester le capteur d'admission du boitier papillon , nettoyer celui ci , voir filtre à air , charge de la batterie , filtre à essence , injecteurs etc... si débimètre et lambdas Ok .

Quel type d'injection sur ce modèle ?


---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011 /// Blazer K5 V8 6.2 1982
Ford F-150 XLT V8 5.4 2008 ( ex ) /// MB GLK 350 CDI V6 3.0 2011 ( ex )
VW Amarok BiTdi 2012 ( ex ) /// Range Sport V8 4.4 atmo 2007( ex )
MGC 2.8 L6 1968
Invité
  1. Posté le 27/03/2016 à 22:34:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Pour tester le capteur d admission, comment fait on ?
pour la batterie, elle est neuve
injection : comme dit plus, déjà testé par des "spécialistes"
filtre à essence, filtre à air : par sécurité, vous avez raison je vais les changer
mais la piste du capteur d admission, je n y ai pas pensé, si vous pouviez m expliquer comment le tester ... Merci !

Publicité

Profil : Pilote addict
  1. config
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 28/03/2016 à 06:49:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , pour le capteur de position d'admission , utilisez un potentiomètre comme pour les lambdas . Vous pouvez déjà le débrancher et le nettoyer , voir s'il n'est pas oxydé .

Faire de même avec le capteur de régulateur de ralenti , les connections se situent en général sur le boitier .

Un véhicule de presque 20 ans , un bon nettoyage du boitier papillon s'impose mais il faut quelques notions de mécanique .

Quelques pistes à suivre .


---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011 /// Blazer K5 V8 6.2 1982
Ford F-150 XLT V8 5.4 2008 ( ex ) /// MB GLK 350 CDI V6 3.0 2011 ( ex )
VW Amarok BiTdi 2012 ( ex ) /// Range Sport V8 4.4 atmo 2007( ex )
MGC 2.8 L6 1968
Invité
  1. Posté le 28/03/2016 à 08:27:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

sur le boitier papillon je ne vois qu 1 seul capteur, il me semble que c'est le capteur de ealenti

- le boitier papillon est neuf et ce capteur est intégré au boitier
mais je l'avais quand même débranché pour voir si effectivement il y aurait de la saleté : il est propre, la broche aussi

par contre l'autre capteur se trouverait où ?
Merci pour ces nouvelles précisions

Publicité

Profil : Pilote addict
  1. config
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 28/03/2016 à 15:02:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les causes peuvent être multiples , un passage à la valise chez un mécano spécialisé qui peut détecter la panne .

Vérifier quand même la batterie qui joue parfois des tours sur les essences , 12 v ou 12.5 moteur à l'arrêt et 14 , 14.5 moteur en route .


---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011 /// Blazer K5 V8 6.2 1982
Ford F-150 XLT V8 5.4 2008 ( ex ) /// MB GLK 350 CDI V6 3.0 2011 ( ex )
VW Amarok BiTdi 2012 ( ex ) /// Range Sport V8 4.4 atmo 2007( ex )
MGC 2.8 L6 1968
Invité
  1. Posté le 28/03/2016 à 17:19:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je pense que c'est le débimètre malgré qu il n'a que 2 ans
je viens de tester comme le montre le mécano :
https://www.youtube.com/watch?​v=t1sJdy29TjI

- la valeur à l'arrêt = OK
- lorsque je mets en route, au ralenti = 2.65 volts
- quand je fais monter dans les tours = 2.70 à 2.80 volts

alors que lorsqu'il teste dans son exemple :
- au ralenti = 1.48
- dans les tours = 2.75
l'écart est beaucoup plus grand sur son débitmètre que sur le mien

pour la passer à la valise, seul mercedes a le bon logiciel
je suis allé voir 1 mécano qui a 1 valise Delfi = KO, il ne voit rien au niveau diag moteur
Et Mercedes me demande de tout dessouder et oter le montage E85 avant tout diag
NB :
j'ai monté le Kit éthanol il y a 8 ans, jamais 1 souci
et rien à voir car j'ai débranché le KIT pendant 3 pleins de SP98 et toujours le même souci.

Profil : Routard confirmé
dan-006
Marques - succès bronze messages
  1. Posté le 28/03/2016 à 23:48:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Va voir là…
ils parlent du petit tuyau sous le filtre à air fissuré…problème connu.

http://www.forum-mercedes.com/ [...] -180k.html

Bien à toi et tiens nous au courant

Invité
  1. Posté le 29/03/2016 à 10:06:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je regarde... le conseil avec du star pilot me parait pas mal pour tester si les tuyaux autour du filtre à air ne sont pas fissurés
si ça peut m éviter d'acheter 1 débitmètre, tant mieux

je vous tiens au courant. Bonne continuation !

Profil : Routard
richardp
Marques - succès bronze messages
  1. Posté le 29/03/2016 à 10:14:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
8 Ans a Rouler au E85 ton catalyseur doit être en fin de vie a coup sure!!! ce qui doit bien provoquer certains dysfonctionnements!

tas de relevés de tan sonde lambda après catalyseur?

Invité
  1. Posté le 29/03/2016 à 10:22:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, j ai testé la sonde car je pensais que c'est elle qui m'envoyait de mauvaises mesures, les valeurs mesurées entre 0.2 et 0.9 volts

je vais tester avec la remarque de DAN-006 car en effet, si j ai une micro fissure sur un tuyau d alimentation d air, mon débitmètre peux m'envoyer les mauvaises mesures que j'ai et donc un ralenti instable

Merci pour ce conseil concernant le catalyseur

Profil : Routard
richardp
Marques - succès bronze messages
  1. Posté le 29/03/2016 à 14:03:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
l'utilisation de E85 a des grandes pourcentages na fait pas bien chauffer le catalyseur ce que finit par le détruire a la longue...

c'est la sonde âpres catalyseur qui donne les valeurs concernant le travail du catalyseur; n'importe quel petit boitier OBDII a 20€ peu lire les mesures ainsi que savoir l’enrichissement

je penche pour un catalyseur qui rends l’Âme... le soucis de tuyau de vaccum entre kompressor et bloc moteur ne concerne pas ton moteur type M111 seulement les M271

Invité
  1. Posté le 29/03/2016 à 14:59:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mais sur la R170, il n y a qu 1 sonde avant catalyseur, pas après, je me trompe ?
je crois qu ils ont mis une 2ème sonde à partir des modèles R171 depuis 2004, enfin, d'après ce que j'ai lu.
comment explorer cette piste ?

entre temps, je continue à explorer la piste du débitmètre, car les valeurs qu'il me donne au voltmètre ne sont pas cohérentes
- j'attends des news de la part du fournisseur

A vous lire...

Profil : Routard
richardp
Marques - succès bronze messages
  1. Posté le 29/03/2016 à 15:48:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
normalement doit avoir une sonde avant de catalyseur que c'est la sonde de régulation et une après le catalyseur la sonde de diagnostique

Profil : Pilote addict
  1. config
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 29/03/2016 à 19:46:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que la sonde de sortie n'était pas encore en service , je suppose que le boitier E85 n'est pas "entré" dans le PCM .

Est ce que l'échappement n'a pas de fuite même extrêmement minime , cela perturbe la lambda .


---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011 /// Blazer K5 V8 6.2 1982
Ford F-150 XLT V8 5.4 2008 ( ex ) /// MB GLK 350 CDI V6 3.0 2011 ( ex )
VW Amarok BiTdi 2012 ( ex ) /// Range Sport V8 4.4 atmo 2007( ex )
MGC 2.8 L6 1968
Invité
  1. Posté le 30/03/2016 à 12:12:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j ai bien 1 petit trou apparent au silencieux arrière, mais trop loin du catalyseur ou de la sonde lambda pour qu il joue 1 role de dégradation
non ?
en outre depuis ce petit trou d'1 diamètre de 2cent, je vois une tôle, ce qui suggèrerait 1 port renforcé

je me trompe ? Merci pour ce complément d'information
Message cité 1 fois
Profil : Pilote addict
  1. config
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 30/03/2016 à 19:08:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

did91sf a écrit :

Bonjour,

j ai bien 1 petit trou apparent au silencieux arrière, mais trop loin du catalyseur ou de la sonde lambda pour qu il joue 1 role de dégradation
non ?
en outre depuis ce petit trou d'1 diamètre de 2cent, je vois une tôle, ce qui suggèrerait 1 port renforcé

je me trompe ? Merci pour ce complément d'information
Afficher plus
Afficher moins



Pour le port renforcé , on devrait voir une soudure ou un "plâtrage" , je pense que c'est la buse dans laquelle les gaz tourbillonnent avant d'être expulsés , quant au trou , essayer de bien le colmater

pour voir s'l y a du changement .


---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011 /// Blazer K5 V8 6.2 1982
Ford F-150 XLT V8 5.4 2008 ( ex ) /// MB GLK 350 CDI V6 3.0 2011 ( ex )
VW Amarok BiTdi 2012 ( ex ) /// Range Sport V8 4.4 atmo 2007( ex )
MGC 2.8 L6 1968
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Annonce SLK 280 4
Cherche SLK AMG 55 14
clignotant 0
Brancher une téléphone sur l'auto radio 2
Soucis après mise à jour du GPS Becker 2