Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème rencontré avec boite CVT

 

Ford : StormBreezer Volkswagen : christian26 Mazda : PattheCat Kia : Rudubreizh, 1 utilisateur anonyme et 147 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème rencontré avec boite CVT

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 09/08/2014 à 17:22:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

je me présente: j'ai 40 ans et je suis le propriétaire d'un NISSAN MURANO de mars 2005, de couleur noir avec intérieur noir. Le véhicule possède 245000 km au compteur et je suis très satisfait de cette auto.
je n'ai eu aucun souci particulier depuis que je l'ai sauf un problème qui est survenu il y a trois mois.
je m'en explique: lorsque je circulais avec ma voiture, j'avais tendance à m'apercevoir que cette dernière avait du mal à prendre des tours au démarrage (le véhicule avançait à très très faible allure, sans reprise). Ensuite, une fois que le régime moteur était supérieur à 1500 tours minute, aucun problème pour le passage des vitesses.
J'ai décidé d'aller chez NIssan pour faire passer la voiture à la valise et le résultat tombe:
plusieurs codes erreurs apparaissent et selon le protocole Nissan, il faut changer le boîtier de commande des soupapes de la boite ce qui donne une facture de 3800 euros.

Quelqu'un a t-il déjà connu ce problème?

Je vous remercie par avance pour tous les bons conseils que vous pourriez me prodiguer.

Sujets relatif
Profil : Pilote chevronné
  1. config
gromiko
Marques - succès bronze messages
  1. Posté le 10/08/2014 à 00:28:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Problème très connu chez Nissan pour ces modèles (2004-2005), au moins jusqu'à début 2006, du mieux par la suite.....
Un simple recherche sur le WEB , et ici même, vous confirmera tout ça...

http://www.truedelta.com/2005-​Nissan-Murano/transmission-pro​blems-225
Message édité par gromiko le 10/08/2014 à 00:33:36
Invité
Marques - succès bronze nombre de vues
  1. Posté le 10/08/2014 à 11:12:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci pour la réponse.

J'avais déjà scruté le web pour essayer de trouver une réponse. J'avais lu qu'une personne avait connu un problème assez semblable. Nissan avait changé le boitier de commande de soupapes de la boite et après avoir récupéré son véhicule, le propriétaire a rencontré de nouveau des soucis de boite. Verdict: boite HS selon Nissan.

Me concernant, les vitesses passent bien; seulement, lorsque je repasse en position N, la voiture a du mal à redémarrer, ce qui peut être dangereux à un croisement.

Quelqu'un sait il à quoi sert ce fameux boitier de commande de soupapes? Où pourrais je trouver une photo de ce boitier pour voir si il ne serait pas possible de le trouver moins cher?

Le problème pourrait il être résolu en faisant une vidange de boite car je veins de m'apercevoir sur mes factures que la vidange n'a vraisemblablement pas été faite. En effet, seul un rajout d'huile ELF FE 75W90 a été fait par la concession Nissan.

Merci à tous pour vos réponses.

Cordialement.

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 11/08/2014 à 11:47:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Quelqu'un pourrait il m'aider a comprendre ce problème.

Merci a tous.

Invité
  1. Posté le 11/08/2014 à 13:59:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap: Va voir ici :
http://passion-suv.vraiforum.c​om/f27-NISSAN.htm


Et ici :


http://muraniste-50.e-monsite. [...] -2005.html

BUGS CVT MURANO

http://www.auto123.com/fr/comm [...] 16473.html

http://forums.nicoclub.com/cvt [...] 45779.html

Bref c'est récurrent et les concessions NISSAN l'ignorent ou fond semblant vue le prix de la réparation , alors sois tu sors tes euros sois comme un posteur sur FA , tu t'en sers comme "cabane au fond du jardin "

[Topic Officiel] Nissan Murano (2003-2008) (p. 6)


n°59937
arno85Profil : Nouveau membre
star_empty

quote[img size=18,13 title=Ajouter]https://staticclub.caradisiac.com/shared/forum/themes_static/images_forum/6/quote+.gif[img size=15,15 title=Véhicules]https://staticclub.caradisiac.com/shared/forum/themes_static/images_forum/6/config.gif" alt="Répondre" class="CF_bbcode_img" title="Répondre" style="border: 0px; padding: 5px; object-fit: contain;" />
exclam

Ce véhicule est formidable : confort, puissance, équipement...

mais attention, ce véhicule n'est pas tres fiable.

Sa boite CVT n'à pas une durée de vie très longue, un cout de remplacement très élevé (environ 8000€) et aucune prise en charge de NISSAN pour les véhicule de plus de 5 ans.

En effet lorsque m'est arrivé cette mésaventure, j'ai cherché des murano accidentés afin de récupérer la boite et quelle fut ma surprise d'en trouver dans un grand nombre de casse mais pas accidenté mais avec la boite HS.

Et ce pour des kilométrages très faibles entre 108000 km pour le mien et 160000 le plus kilométré.
En bref, le murano est un super véhicule, pas très cher à l'achat mais au vu du nombre de kilomètre qu'il est capable de réaliser, très cher à l'usage.


En effet j'ai comptabilisé les muranos trouvés à vendre en panne ou en pieces détachées sur les annonces et chez les casseurs. Eh bien, rapporté aux muranos vendus en france, cest un achat beaucoup plus risqué qu'une vel satis ou qu'une laguna 2.

Alors si vous voulez mettre de l'argent par les fenêtres, n'hésitez pas, roulez murano.

Le mien mien de 108 000 km me sert de cabane de jardin. au moins, mes outils de jardinage reposent sur du cuir.
[/img][/img][/img][/img][/img][​/img][/img][/img][/img][/img]
Message édité par MasterLudo le 01/10/2015 à 04:31:53
Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 12/08/2014 à 07:38:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,

Merci invité-dead pour les liens.
Très intéressant les avis et articles.

Penses tu que faire tout d'abord une vidange de boute peut faire quelque chose?

Merci.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 13/08/2014 à 17:19:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Passage chez Nissan ce jour et le problème diagnostiqué serait le valve body ou commande hydraulique se trouvant sous la boite CVT.

Quelqu'un a t-il rencontré ce problème?

Mes vitesses passent bien mais seulement, il y a un problème au niveau du régime moteur (ne monte pas dans les tours). le voyant moteur "check engine" s'est allumé.

Merci pour vos éclaircissements.

Bonne journée.

Profil : Nouveau membre
oljoes
  1. Posté le 01/06/2019 à 10:12:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
j'ai un sérieux problème j'ai une Nissan murano année 2005 ça fait un moment que je l'ai et ça n'a aucun problème. Il y a de cela une semaine j'ai remarqué que l'huile de la boîte ne cesse de couler alors j'ai amené la voiture chez mon mécano ce dernier me fait savoir que nous devons changer les arrêts d'huile de la boîte ce qui a été fait. même temps on veut démarrer la voiture elle refuse de démarrer on me parle d'un capteur que c'est ce dernier qui a lâché. mon mécano ramène un autre capteur le monte la voiture démarre difficilement et a un problème d’accélération. mon mécano me dit que c'est le capteur qui n'est pas puissant et depuis on fait que acheter le capteur. on amène au garage on le monte mais la voiture refuse de démarrer mais quand on met l'autre capteur ça démarre difficilement mais ne fait pas accélérer la voiture.C'est devenu une routine Aidez moi svp.
Message cité 1 fois
Invité
  1. Posté le 15/06/2019 à 16:10:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

oljoes a écrit :

Bonjour,
j'ai un sérieux problème j'ai une Nissan murano année 2005 ça fait un moment que je l'ai et ça n'a aucun problème. Il y a de cela une semaine j'ai remarqué que l'huile de la boîte ne cesse de couler alors j'ai amené la voiture chez mon mécano ce dernier me fait savoir que nous devons changer les arrêts d'huile de la boîte ce qui a été fait. même temps on veut démarrer la voiture elle refuse de démarrer on me parle d'un capteur que c'est ce dernier qui a lâché. mon mécano ramène un autre capteur le monte la voiture démarre difficilement et a un problème d’accélération. mon mécano me dit que c'est le capteur qui n'est pas puissant et depuis on fait que acheter le capteur. on amène au garage on le monte mais la voiture refuse de démarrer mais quand on met l'autre capteur ça démarre difficilement mais ne fait pas accélérer la voiture.C'est devenu une routine Aidez moi svp.
Afficher plus
Afficher moins


Sans doute c est pace que vous n avez pas mie l huil cvt transmission

Invité
  1. Posté le 15/06/2019 à 16:15:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pens que vous devez penser a mettre l huil cvt nissan cest obligatoire .apres dis moi qu est ce. Tu vois

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
voyant moteur orange reste allumé 3
[Topic Officiel] Nissan Murano III (2015) 9
comment demonter le siege conducteur 0
Comment demonder l'interieur du coffre 0
vidange boite CVT 2