Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

P12 1.9 Dci pb affichage des données moteur

 

Il y a 59 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

P12 1.9 Dci pb affichage des données moteur

Prévenir les modérateurs en cas d'abus 
Fra50jq
Invité
  1. Posté le 07/10/2015 à 18:37:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Sur ma Primera P12 de 2004, Je m'en suis aperçu ce matin lundi 6 oct 15. Je démarre pour faire un tour et je constate que l'indication de température ne bouge pas, ni le compte tour par contre la vitesse semble être indiquée au double de la réalité ! et l’indication de consommation ne sont plus affichées pour calculer l'autonomie restante.
D'ailleurs avant de démarrer les voyants de défaut moteur (Orange et rouge) ne s'allument pas, et le rouge qui signale un pb de préchauffage ne s’allume pas non plus après démarrage.
Pour ce qui est du niveau de la jauge, je n'ai pas remarque d'anomalie flagrante, mais semble rester à la moitié
Je recherche quelqu’un ayant eu ce problème.
Pour aider à comprendre, samedi dernier, sur un parking, la voiture ne démarrait plus. C'était la cosse positif de la batterie qui était rongée par l'oxydation. Outillé et avec une cosse dans la voiture, j'ai changé la cosse et; en la changeant, il y a eu un nombre important de mise et d’arrêt de mise en tension de la voiture (de part les manipulations, ou pour aller ouvrir le coffre pour chercher quelques outils de base). Après avoir remonté je n'ai pas prêté attention si les indications fonctionnaient comme j’étais à coté de chez moi.
Je pense que c’est un pb entre l’ECU et l’affichage au tableau de bord …
J'ai débranché la batterie et attends 24 heures pour que l'ECU fasse un reset (mais je ne crois pas que ce soit la solution)
J'ai l'impression d'être sur un truc dur. :cry:
Merci de vos retours, amicalement.

Sujets relatif
Invité
  1. Posté le 24/10/2015 à 15:41:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai fait passer la valise, on retrouve toutes les données moteurs qui ne sont plus affichées (compte tour, température de l'eau, pression et débit de carburant ... ) Est ce un pb de communication entre le calculateur moteur ECU et le tableau de bord ou un pb matériel d'un coté ou de l'autre ?
Au fait existe t'il un moyen de réinitialiser les adresses des ECU, TB, Clim ...?
Par avance, merci de vos retours

Invité
  1. Posté le 11/01/2020 à 06:59:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr a toi,
suite à la Panne que tu as eu dans ta voiture Nissan primera, je ne sais pas si tu as recude l'aide favorable car je suis dans le meme pb. Que faire???

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme d accélération 2
/!\ URGENT /!\ Problème ouverture du coffre Nissan Primera P12 13
panne ordinateur de bord 8
Probleme niveau electrique 1
P10 - Plus d'eau dans le vase d'expansion 4