Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Module aide au stationnement plus alimenté en 12V

 

Renault : carpe80 Mercedes : Epicure06 Toyota : Arcknoledge Mini : MinnieMouse Jeep : MisterKaplan et 134 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Module aide au stationnement plus alimenté en 12V

Prévenir les modérateurs en cas d'abus 
ghost_greg
Profil : Apprenti
  1. config
ghost_greg
  1. Posté le 01/11/2017 à 18:56:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Je me nome Greg et possède une Insignia phase 2 en 2.0 CDTi. Cette berline est vraiment top mais là je suis confronté à un problème que j'ai causé !

J'ai l'aide au stationnement AV et AR avec un module pilote dans le coffre sur lequel j'ai couplé un boitier pour installer mon attelage. Jusqu'à présent tout était ok mais j'ai branché un plateau défaillant dessus et depuis plus de courant (Fil rouge 12V) qui arrive à ce module. Bilan plus d'aide au stationnement actif, même manuellement.

La procédure que j'ai suivi:
- Recherche de fusibles : très compliqué car je n'ai pas de troisième boite à fusible dans le coffre donc pas trouvé le fusible. Du coup, j'ai testé tous les fusibles se trouvant sous le tableau de bord et compartiment moteur un à un.. RAS.

- J'ai testé si le câble rouge d'arrivé en 12V sur le module communiqué bien avec le fusible qui gère les connecteurs (N 14): RAS

- J'ai connecté directement un fil 12V + batterie sur le module et hop tout fonctionne : Cool !

- Recherche de code erreur : Aucun (message quand même "service aide stationnement au TDB )

Ma question est la suivante: y aurait il un relais qui serait entre le fusible N 14 et le fil d'alim du module en 12V ou bien est ce que je me trompe totalement de chemin ?

Merci d'avance à tous :)

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
message service vehicule necessaire 3
opel insignia changement DVD 800 4
Schémas électriques insignia diesel 2.0 cdti 130cv cosmos 2009 0
opel insigna GSI 2017 0
Problème pression d huile basse 4