Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
911
/

soucis de demarrage 997 turbo cab

 

Il y a 85 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

soucis de demarrage 997 turbo cab

Prévenir les modérateurs en cas d'abus 
jrj87ie
Invité
  1. Posté le 11/01/2015 à 18:15:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous, et merci d'avance pour votre aide.

je m'explique :
possesseur d'une 911 turbo année 2008, après avoir changé la batterie, la précédente avait cassée. la voiture démarre une fois sur 100 c'est à dire qu'il faut que je donne une centaine de coup de clé parfois au bout de 5 coups, parfois du premier coup pour entendre le démarreur tourner et lancer le moteur. Le reste du temps, tout fonctionne mais le démarreur ne se lance pas.
Je précise, Les clés sont bien initialisées. la batterie est chargée. mais je ne vois pas d'où peut venir le soucis

merci de votre aide

porschistement votre

Sujets relatif
Profil : Pilote chevronné
bisserier
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/01/2015 à 19:39:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème de Neiman peut être ?

Invité
  1. Posté le 11/01/2015 à 21:38:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
a priori cela ne vient pas du neiman puisque le courant électrique passe et que le boitier derrière le neiman vient d'etre changé. Justement on pensait que cela venait de ce boitier mais il en est rien

autre piste peut etre ?

merci de votre réponse

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 12/01/2015 à 05:59:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je chercherai du coté du démarreur.

Profil : Membre
r-p-m5
Marques - succès bronze messages
  1. Posté le 12/01/2015 à 06:23:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi

Publicité

Invité
  1. Posté le 12/01/2015 à 13:57:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok je vais chercher de ce côté la. Je vous tiens au courant dans la semaine.

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/01/2015 à 23:02:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ton auto a combien de kilomètres ?
Faux contact au niveau d'une bobine ?
Une fois démarrée, ton auto tourne bien ?
Tu peux essayer de taper un peu sur le démarreur, des fois, cela suffit à "décoller" l'intérieur...

Profil : Membre
  1. config
nicofloro
  1. Posté le 13/01/2015 à 18:36:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,

J'ai eu le même problème sur la mienne cet automne, j'ai changé le démarreur et depuis c'est parfait.
Pour info, le spécialiste qui me l'a changé a été très surpris car il a commandé exactement la même référence que l'origine mais le nouveau était plus gros et paraissait bien plus costaud et en plus ça s'entend au démarrage de la voiture, c'est bien plus "rapide et dynamique".
Probablement que les premiers de 2008 étaient un peu "faiblards". :)

@+


---------------
458 Italia 2013
991 GT3 MKII 2018
Kawasaki Z800 2014
Invité
  1. Posté le 15/01/2015 à 08:35:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, mon auto a 47000 km, une fois en route, oui elle tourne parfaitement.
Après avoir fait des test electrique, A priori cela ne vient pas du démarreur car je n'ai pas de courant qui arrive.

Nous sommes en train de vérifier si cela ne provient pas du traker

Invité
  1. Posté le 15/01/2015 à 10:32:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ca y est trouvé, le problème venait d'un petit boitier sous les interrupteurs des comodos de coffre qui était coincé et qui se mettait en court jus
merci de votre aide

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Remplacement des goujons de culasses sur une 911 3.2 4
resrevoir essence 0
Connaissez vous cette Porsche ... 2
clé de secours 4
Quelle 911 choisir à Noël (par l'AJ 12/2014) 0