Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Kangoo 1.9Dti ne demarre pas.

 

Il y a 513 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Kangoo 1.9Dti ne demarre pas.

Prévenir les modérateurs en cas d'abus 
jac74zz
Invité
  1. Posté le 04/07/2016 à 11:40:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde,
Je suis nouveau dans le forum,
J’ai bien cherché sur le net mais je n’ai pas trouvé quelqu’un qui peut avoir le même problème que ma kangoo !
J’ai une Kangoo 1.9 DTI de 2000 .Elle est en parfaite état, roule très bien tout les jours, j’ai jamais eu un grand problème.
Sauf que de depuis 1an, j’ai un problème au niveau de Batterie ou Circuit ou je ne sais pas quoi !
Je m’explique un peu :
Tout les jours elle démarre très bien sans difficulté, Et d’un coup (une fois tout les 2 semaines, ) Elle ne démarre plus, comme si la Batterie est très faible, comme si on vient d’enlever la Batterie( remise a zéro du tableau, remise a zéro du radio). Tout les voyant du tableau sont faible, Klaxon, Lumières faibles. Fallait attendre 1mn après et tout les voyant revient normal mais la voiture ne démarre pas encore.
Des fois je pars de chez moi le matin, je me gare dans un parking et quand je reviens….Hop ,elle ne veut pas démarrer. Fallait pousser a chaque fois ! (très facile a démarrer en poussant par contre).
Ce qui est bizard aussi, Je rentre chez moi le soir, arrivé dans le parking, je coupe le moteur..Je la redémarre et Hop elle ne démarre plus …Je la laisse là la nuit et le matin je démarre et Elle démarre nickel comme si rien n’était ! Des fois il faut attendre 1h ou 2h et elle redémarre sans problème !
J’ai pensé que c’est la batterie mais, je viens de laisser la voiture 3 semaine sans bouger et elle démarre au premier coup !
J’ai déjà vérifier les fusibles, tout ce qui est circuit mais j’ai pas trouvé la solution ! J’ai pensé aussi que c’était les cosses de la batterie, j’ai changé mais rien !
Quelqu'un aurait il une idée s’il vous plait ?
Merci d’avance

Sujets relatif
Profil : Vétéran confirmé
jeanlou43
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/07/2016 à 12:20:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, lorsqu'elle ne démarre pas es que les voyants ou le plafonnier restent éclairés?
Message cité 1 fois
Invité
  1. Posté le 04/07/2016 à 13:01:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jeanlou43 a écrit :

Bonjour, lorsqu'elle ne démarre pas es que les voyants ou le plafonnier restent éclairés?
Afficher plus
Afficher moins

Bonjour, Touts le voyant sont très faibles,même le plafonnier! On dirait que la batterie vient de décharger d'un seul coup comme ca! et j’attends a peu prés 1h ou plus et ca redevient Normal!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème autoradio Kangoo 3
cardan sans goupille 5
Probleme accoup 2
fuite d'air 0
Kangoo long pour VTT 2