Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

panne essuis glace avant sur scenic 2 phase 2

 

Il y a 822 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

panne essuis glace avant sur scenic 2 phase 2

Prévenir les modérateurs en cas d'abus 
berndu59
Profil : Apprenti confirmé
  1. config
berndu59
Marques - succès bronze sujets
  1. Posté le 13/10/2016 à 22:38:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous je reviens sur mon scenic

pour un problème d'éssuis glace avant qui c'est arretter sans prévenir et ne fonctionne plus ( solution )

1/ les fusibles ??? non

2/ le comodo ??? non l'éssuis glace arrière fonctionne bien le jet d'eau avant et arriere aussi,tout le comodo fonctionne sauf pour l'essuis glace avant

pour le dépannage je me suis repris sur la batterie avec un intérupteur et positioner sur la grande vitesse

on ma dit que cela pourais provenir de la boite dch ou uch là j'avou que je suis dépassé et je demande conseils aux spécialistes

qu'est ce que ses deux boite???? si quelqu'un a déjàs eu se genre de problèmes je suis preneur de toutes les solutions

a oui le moteur d'essuis glace avant je l'ais changer aussi (mysters ????) car je pense que cette panne et assez embarassante pour le chauffeur et pour le moteur

d'éssuis glace qui tourne tout le temp a plein régime
Sur le forum Marques le 13 octobre 2016 à 00h25

 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
berndu59 a écrit le 08/10/2017 à 14:41:29

moi j ais branché un interrupteur a l interieur de l habitacle en 3 eme vitesse c est mieu que rien mais je continu a chercher une solution de fusibles ou fil coupé ou cassé
Voir le message dans son contexte...
 
Sujets relatif
Profil : Nouveau membre
momo31620
  1. Posté le 14/10/2016 à 16:36:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Demonte les cosses de la batterie et tu fais toucher entre elles ce qui provoque une sorte de reset du calculateur ce qui efface toute sorte de problemes electronique impossible a trouver .
Tu trouveras des cas comme toi sur le forum en tapant :reset calculateur scenic.

Profil : Apprenti confirmé
  1. config
berndu59
Marques - succès bronze sujets
  1. Posté le 19/11/2016 à 23:15:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir momo jessayerais a l occasion car là pour le moment je me suis depanner avec un interupteur a l interieur de la voiture ce qui me fait tout redemonter pour voir si ton idée est la bonne merçi d avoir répondu en tout cas
Message cité 1 fois
Publicité

Profil : Routard confirmé
davarea
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 21/11/2016 à 11:36:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

berndu59 a écrit :

bonsoir momo jessayerais a l occasion car là pour le moment je me suis depanner avec un interupteur a l interieur de la voiture ce qui me fait tout redemonter pour voir si ton idée est la bonne merçi d avoir répondu en tout cas
Afficher plus
Afficher moins



Pour info, tu as passé un fil entre le moteur et l'habitacle ? Si oui, par où es tu passé ?


---------------
VW Golf 7 GTI 230 Performance DSG6
Peugeot 406 Coupé V6 Pack BVA 210
==> Statistiques CONSOMMATIONS Sportvan Multifuel
Invité
  1. Posté le 20/01/2017 à 18:59:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir a tous
j'ai un Scenic de 06/2005 et j'ai depuis peu un souci aussi avec mes essuies glaces avant.
toutes les positions de mes essuies glaces ne fonctionnent plus.

Cela a débuté il y a quelques semaines ou les essuies glaces fonctionnaient 15min apres démarrage de la voiture et muet ensuite pour 2ou3h puis ils revenaient a la vie...
aujourd'hui ils ne fonctionnent plus du tout.

autre point bizarroïde quand j'actionne le comodo des essuies glace avant, EN ENCLENCHANT LA MARCHE ARRIERE, l'essuie glace arrière se met en route...je sais chelou !!

bref je suis perdu

je change quoi :
- le comodo
- le moteur d'essuie glace
- la voiture... :)
- autre

merci pour vos retours
Message cité 1 fois
Publicité

Profil : Apprenti confirmé
  1. config
berndu59
Marques - succès bronze sujets
  1. Posté le 08/10/2017 à 14:41:29  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
moi j ais branché un interrupteur a l interieur de l habitacle en 3 eme vitesse c est mieu que rien mais je continu a chercher une solution de fusibles ou fil coupé ou cassé

Profil : Apprenti confirmé
  1. config
berndu59
Marques - succès bronze sujets
  1. Posté le 13/12/2017 à 17:17:18  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Aujourd'hui je suis en repos et je vais profiter de voir mon probleme d'éssui glace car ça devient récurant de devoir dépendre d'un bouton et comme j aime les choses a leur place c 'est parti et je reviendrai poster les résultats de mes recherches pour les personnes qui auront le meme probleme en espérant que je trouve la solution.
première opération manquer j 'ai accumulé une erreur de plus je n est plus de voyant compteur donc demain je m'y remets pour trouver ses fameux fusibles afin de réparé donc a suivre

Profil : Apprenti confirmé
  1. config
berndu59
Marques - succès bronze sujets
  1. Posté le 13/12/2017 à 17:19:07  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,aujourd'hui le 13/12/2017 j'ais démonter le boitier a coté de la batterie pour vérifié les fusibles tout ok a l'intérieur les fusibles sont ok a part les deux relais que je n 'est pas encore vérifier de plus je n 'est plus d'éclairage au tableau de bord j'ai bien vu a l intérieur de la voiture d'autres fusible et 2 relais que je ne sais pas a quoi il serves si tourner se sont eux la panne d éssuis glace depuis le début donc si vous avez des idées ou meme des photos je suis preneur merci :non:
Message cité 1 fois
Message édité par berndu59 le 13/12/2017 à 17:23:47
Profil : Nouveau membre
letyloups
  1. Posté le 22/01/2018 à 10:45:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

berndu59 a écrit :

bonjour,aujourd'hui le 13/12/2017 j'ais démonter le boitier a coté de la batterie pour vérifié les fusibles tout ok a l'intérieur les fusibles sont ok a part les deux relais que je n 'est pas encore vérifier de plus je n 'est plus d'éclairage au tableau de bord j'ai bien vu a l intérieur de la voiture d'autres fusible et 2 relais que je ne sais pas a quoi il serves si tourner se sont eux la panne d éssuis glace depuis le début donc si vous avez des idées ou meme des photos je suis preneur merci :non:
Afficher plus
Afficher moins




Bonjour !
J'ai le même soucis que vous, les essuie-glace avant ne fonctionne plus ou seulement de temps en temps ils ce déclanche, j'ai pensé comme vous le moteur d'essuie-glace à changer ou bien les fusible ou le comodo
Pour moi les fusible sont bon aussi la j'hésite à acheter un comodo mais comme les essuie-glace arrière fonctionne je souhaiterais savoir si vous auriez trouvé la solution à ce problème bien gênant.
Je ai également un problème avec le frin de parking j'ai suivie les instructions du livret de la voiture mais sa ne fonctionne plus ducoup pour le moment on laisse la vitesse à l'arrêt. Je vous remercie bonne journée.

Profil : Nouveau membre
jojo164
  1. Posté le 26/01/2018 à 22:57:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-indypat a écrit :

bonsoir a tous
j'ai un Scenic de 06/2005 et j'ai depuis peu un souci aussi avec mes essuies glaces avant.
toutes les positions de mes essuies glaces ne fonctionnent plus.

Cela a débuté il y a quelques semaines ou les essuies glaces fonctionnaient 15min apres démarrage de la voiture et muet ensuite pour 2ou3h puis ils revenaient a la vie...
aujourd'hui ils ne fonctionnent plus du tout.

autre point bizarroïde quand j'actionne le comodo des essuies glace avant, EN ENCLENCHANT LA MARCHE ARRIERE, l'essuie glace arrière se met en route...je sais chelou !!

bref je suis perdu

je change quoi :
- le comodo
- le moteur d'essuie glace
- la voiture... :)
- autre

merci pour vos retours
Afficher plus
Afficher moins

bonsoir j'ai exactement le même problème sur mon scenic2, ça fait trois semaines que je cherche déjà démonté le moteur ok, les fusible ok je suis entrain de regarder le commodo mais je ne pense pas que le problème vienne de la le pompe les essuie glace arrière fonctionne.
si quelqu'un a une autre piste je suis preneur.

Profil : Apprenti confirmé
  1. config
berndu59
Marques - succès bronze sujets
  1. Posté le 06/03/2019 à 08:52:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, a tous pour revenir sur le problème de l'essuie glace avant ce n'est pas le moteur ni le commodo les responsables le commodo fonctionne très bien l 'eau s'éjecte sur le par brise et le balais arrière fonctionne aussi car moi dans l immédiat je me suis mis un bouton dans le vide poche sous les fusible branché sur la vitesse 3 ça dépanne pour le moment,il se peut que le problème pourrais provenir du capteur de pluie qui se trouve dans le bloc du rétro central car lui aussi joue sur la mise en route des essuies glaces car il détecte la pluie sur le pare brise piste a vérifier si des fois vous trouver la solution je suis preneur car les essuies glace en 3 éme vitesse quand il pleut très peux c'est usant a force sur tout qu il faut se pencher a chaque fois pour éteindre le bouton voilà ce que je peut dire a l'heure d'aujourd'hui sur ce problème toujours pas élucider a bientot

Profil : Apprenti confirmé
  1. config
berndu59
Marques - succès bronze sujets
  1. Posté le 14/05/2019 à 15:43:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous pour revenir sur le problème des éssuis glaces avant,
j'ai tester par valise l'état de mon circuit qui est bon il indique bien ( petite, moyenne et grande vitesse) quand j'actionne le commodo
donc en poursuivant le shéma électrique il s'agirait peut etre du boitier fusible compartiment moteur
il y aurait une masse ou défaut sur la prise boitier fusibles qui correspond au fil du moteur essuis glace a suivre

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
panne essuis glace avant 0
scenic 2 phase 2 0
scenic 2 phase 2 0
poulie scenic 2 3
Problème pour changer mon autoradio scenic 2 connectiques 1