Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 105 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Bruit bizarre et batterie vidée Clio 3

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 17/02/2018 à 18:27:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

philae76 a écrit :

Bonsoir,
Pas simple tout cela, je patauge! le fusible de préchauffage serait plutôt le F2 70A à gauche. Il n'y a pas de fusible en F1 emplacement vide, donc F2 le 70 A
F3 vert 30 A ventilation
F4 vide
F5 50A alimentation UPC et boitier relais d'habitacle
F6 80A chauffage d' appoint habitacle
F7 vide
F8 ABS

Cette partie est donc importante, un bon nettoyage et contact franc, batterie débranchée car il y a de la puissance disponible.
Cordialement.
Afficher plus
Afficher moins



Bonjour ,
J'ai effectué un bon nettoyage de la cosse , des fusibles , nettoyant contact ... ma perte est toujours de 0.6a au lieu de 2A que j'avais initialement
Cordialement

Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 18/02/2018 à 13:49:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeMedicament59 a écrit :


Bonjour ,
J'ai effectué un bon nettoyage de la cosse , des fusibles , nettoyant contact ... ma perte est toujours de 0.6a au lieu de 2A que j'avais initialement
Cordialement
Afficher plus
Afficher moins





Quelqu'un a t il une idée?

Merci

Invité
  1. Posté le 19/02/2018 à 16:14:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

philae76 a écrit :

Bonsoir,
Pas simple tout cela, je patauge! le fusible de préchauffage serait plutôt le F2 70A à gauche. Il n'y a pas de fusible en F1 emplacement vide, donc F2 le 70 A
F3 vert 30 A ventilation
F4 vide
F5 50A alimentation UPC et boitier relais d'habitacle
F6 80A chauffage d' appoint habitacle
F7 vide
F8 ABS

Cette partie est donc importante, un bon nettoyage et contact franc, batterie débranchée car il y a de la puissance disponible.
Cordialement.
Afficher plus
Afficher moins




Bonjour ,
Une idée ?
Dàbord 0.03 ( normal) sur une cosse et 0.43 sur l'autre
Puis du jour au lendemain 2a sur les deux cosses issues de la borne négative
Et maintenant 0.6 sur les deux ..
Fatigue .... je ne sais plus la

Publicité

Invité
  1. Posté le 20/02/2018 à 14:49:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

philae76 a écrit :

Bonsoir,
Pas simple tout cela, je patauge! le fusible de préchauffage serait plutôt le F2 70A à gauche. Il n'y a pas de fusible en F1 emplacement vide, donc F2 le 70 A
F3 vert 30 A ventilation
F4 vide
F5 50A alimentation UPC et boitier relais d'habitacle
F6 80A chauffage d' appoint habitacle
F7 vide
F8 ABS

Cette partie est donc importante, un bon nettoyage et contact franc, batterie débranchée car il y a de la puissance disponible.
Cordialement.
Afficher plus
Afficher moins




Bonjour ,

Plus d'idée au vu de mes derniers posts ?

Cordialement

Profil : Apprenti confirmé
philae76
  1. Posté le 21/02/2018 à 20:14:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Pour comparer, j'ai mesuré le courant de veille sur ma Clio, cela fluctue de 4,3 à 13.4 milliampères maximum.
J'ai mesuré du coté positif de la batterie. Je n'ai pas d'idée sur l'origine du courant de fuite trop élevé sur votre véhicule.
Peut être qu'en demandant sur le site http://www.auto-technique.fr

Sans doute hors sujet: un autre point négatif des Clio3, c'est l'évacuation de l'eau qui passe par la grille sous le pare brise, les tuyaux se bouchent avec les débris.
Cela peut endommager le moteur d'essuie vitre, voire couler dans l'habitacle par la ventilation. Vous trouverez pas mal de tutos pour y remédier si ce n'est déjà fait.
[Probleme technique] Evacuations de baie de pare brise bouchées

J'ai une solution minimaliste sans démontage de la grille qui consiste à couper l'extrémité fendue du tuyau d'évacuation ou se bloque les saletés, en passant par le compartiment moteur. On arrive à attraper à la main le tuyau derrière le support d'amortisseur coté passager et on coupe le bout en forme de tétine.
Cordialement.
évacuation1Voir l'image en grand0 voteclio 3 évcuationVoir l'image en grand0 vote
Message cité 2 fois
Publicité

Invité
  1. Posté le 22/02/2018 à 17:54:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

philae76 a écrit :

Bonjour,
Pour comparer, j'ai mesuré le courant de veille sur ma Clio, cela fluctue de 4,3 à 13.4 milliampères maximum.
J'ai mesuré du coté positif de la batterie. Je n'ai pas d'idée sur l'origine du courant de fuite trop élevé sur votre véhicule.
Peut être qu'en demandant sur le site http://www.auto-technique.fr

Sans doute hors sujet: un autre point négatif des Clio3, c'est l'évacuation de l'eau qui passe par la grille sous le pare brise, les tuyaux se bouchent avec les débris.
Cela peut endommager le moteur d'essuie vitre, voire couler dans l'habitacle par la ventilation. Vous trouverez pas mal de tutos pour y remédier si ce n'est déjà fait.
[Probleme technique] Evacuations de baie de pare brise bouchées

J'ai une solution minimaliste sans démontage de la grille qui consiste à couper l'extrémité fendue du tuyau d'évacuation ou se bloque les saletés, en passant par le compartiment moteur. On arrive à attraper à la main le tuyau derrière le support d'amortisseur coté passager et on coupe le bout en forme de tétine.
Cordialement.
http://clu​b.caradisi​ac.com/phi​lae76/plat​ine-fusibl​e-clio3-13​1707/photo​/evacuatio​n1-7058618​.htmlhttp://clu​b.caradisi​ac.com/phi​lae76/plat​ine-fusibl​e-clio3-13​1707/photo​/clio-3-ev​cuation-70​58620.html
Afficher plus
Afficher moins



Bonjour ,
Je suis à 0.58A de fuite et toujours pas trouver d'où ça venait ...

Effectivement les durites se bouchent , quand j'avais démonter c'était une vraie piscine , le moteur d'essui glace baigné dans l'eau et avait griller .... la j'ai revérifier et l'eau s'évacue bien depuis que j'ai couper les durites juste un peu d'eau qui touchait le câble d'alimentation du moteur d'eg, mais en enlevant le fusible la perte n'as pas bouger ...
Je démarre la voiture tout les deux trois jours avec avoir débrancher la batterie et aucune perte et elle démarre de suite , cest quand même curieux

Pour le moment n'ayant plus d'idée j'attends la révélation sur cette fameuse fuite asymétrique initiale puis ´ symétrique la dans un deuxième temps ...

Cordialement

Invité
  1. Posté le 23/02/2018 à 18:50:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

philae76 a écrit :

Bonjour,
Pour comparer, j'ai mesuré le courant de veille sur ma Clio, cela fluctue de 4,3 à 13.4 milliampères maximum.
J'ai mesuré du coté positif de la batterie. Je n'ai pas d'idée sur l'origine du courant de fuite trop élevé sur votre véhicule.
Peut être qu'en demandant sur le site http://www.auto-technique.fr

Sans doute hors sujet: un autre point négatif des Clio3, c'est l'évacuation de l'eau qui passe par la grille sous le pare brise, les tuyaux se bouchent avec les débris.
Cela peut endommager le moteur d'essuie vitre, voire couler dans l'habitacle par la ventilation. Vous trouverez pas mal de tutos pour y remédier si ce n'est déjà fait.
[Probleme technique] Evacuations de baie de pare brise bouchées

J'ai une solution minimaliste sans démontage de la grille qui consiste à couper l'extrémité fendue du tuyau d'évacuation ou se bloque les saletés, en passant par le compartiment moteur. On arrive à attraper à la main le tuyau derrière le support d'amortisseur coté passager et on coupe le bout en forme de tétine.
Cordialement.
http://clu​b.caradisi​ac.com/phi​lae76/plat​ine-fusibl​e-clio3-13​1707/photo​/evacuatio​n1-7058618​.htmlhttp://clu​b.caradisi​ac.com/phi​lae76/plat​ine-fusibl​e-clio3-13​1707/photo​/clio-3-ev​cuation-70​58620.html
Afficher plus
Afficher moins




Bonjour ,

Une question svp, ma batterie marque numax a seulement deux ans , est il possible que cela vient d'elle car le courant de fuite mesurer est toujours de 0.5A et la je l'ai laisser d'écosser trois jours et ce matin en remettant les cosses elle a eu du mal à démarrer et avait perdu un peu de sa charge , peut elle perdre quand elle est d'écosser une valeur inférieur à celle mesurer à l'amperemetre soit 0.5 et d'écosser peut être 0.2 ou autre ? J'hésite à la changer car elle charge bien ...

Merci

Profil : Nouveau membre
elcascador972
  1. Posté le 05/05/2018 à 01:13:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

phil17 a écrit :

Bonjour , pour info , a ceux qui souhaitent changer le boitier complet il faut savoir :

Qu'il existe plusieurs modèles , donc bien prendre le même référence.

Que ce boitier est programmé , il faut passer la valise ( définition du type d'alternateur raccordé ).

Cordialement
Afficher plus
Afficher moins


Bonjour

La clio III 1.5 Diesel de 2009 de ma copine a également un problème avec l'UPC, qu'il faut changer (diagnostic de Renault).

En dehors du fait que Renault en Martinique (oui, c'est là que j'habite :D ) prend une blinde déjà rien que sur la pièce (plus de 600 €...), je vais suivre tes conseils et voir dans une casse auto ou sur le boncoin pour une UPC d'occasion.

J'ai bien noté ce que tu disais, qu'il y a plusieurs modèle selon l'alternateur et qu'il fallait passer la valise. Ca m'amène 2 questions :

1) faut il la valise pour coder l'UPC après remontage ? Ou pour déterminer quel alternateur on a ?
2) faut il s'y connaître en mécanique auto (ou plutôt en électricité auto) pour démonter l'UPC défectueux et remonter un UPC neuf ?

Je te remercie par avance pour ta réponse

Cordialement

Profil : Membre
  1. config
phil17
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/05/2018 à 16:56:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, à mon avis :

1 - il faut prendre le même modèle Clio essence / diesel / puissance / options ( le numéro est marqué dessus )

la référence de l’alternateur c'est marqué dessus !

2 - il faut être juste bricoleur et soigneux ( rien de compliqué )

info : les prises sont clipsées ne pas tirer comme un brut dessus

Le passage à la valise te permet de bien configurer le type d’alternateur mais ne doit pas empêcher le démarrage.

Dans mon cas : j'ai passé un coup de valise avant le démontage du boitier pour savoir quel type d'alternateur était enregistré , ensuite j'ai remplacé le boitier puis j'ai repassé un coup de valise pour vérifier quel alternateur était enregistré , coup de bol c'était le même pour les deux boitiers ...

Cordialement

Invité
  1. Posté le 03/06/2018 à 11:27:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je pense avoir le même problème décrit sur ce forum : clio 3 1.5 dci 70cv, clac clac au niveau du boitier à fusible moteur éteint, batterie complètement déchargée .

Donc si j'ai bien compris je suis bon pour changer le boitier UPC .
Y-a-t-il un tuto pour le démonter et le remettre? Comment enlever les broches sans tout casser ? Certaines broches semblent difficile à retirer . (marron clair)

Merci pour vos conseils

Jeanphi

Invité
  1. Posté le 10/06/2018 à 20:16:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bj, j'ai une clio III 1.5 dci de 2006, j'ai lu vos com car j'avais un soucis avec mon boitier UPC (a droite de la batterie)
Ceux ci mon bien servi meme si pas de reponse reel car j'avais allumage airbag, service la voiture qui ne démarrée plus ou en débranchant la batterie sa fonctionnait qd sa voulait , non arret du moteur sf en mettant la marche AR ou en calant............
Au depart bruit de cliqueti au boitier et au niveau du moteur qui ne s'arrété pas.
J'ai demonter le boitier UPC est celui ci avait de l'eau dedans et le circuit imprimé dc dans l'eau et legerement abimé. J'ai passé a la souflette et mis du produit pour circuit imprimé, remonté le tout et CHANCE tout refonctionne normalement pour l'instant.
maintenant a voir si l UPC vas tenir.........
CDLT a vs

Profil : Nouveau membre
bidouille72
  1. Posté le 11/12/2018 à 12:35:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
Même problème : relais "injection" qui claque en continu après arrêt du moteur sur ma Clio 3 1.5 DCI de 2007.
Avez vous trouvé le même UPC avec exactement la même référence ( celle qui est sur la petite étiquette papier ) ou bien avez vous pris un boitier d'une clio simplement avec même motorisation et même nombre de relais ?
Merci pour vos infos.

Profil : Apprenti confirmé
philae76
  1. Posté le 12/12/2018 à 18:06:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Ci-dessous le lien d'un bon tutoriel.
Après échange de l'UPC un passage à la valise permet de sélectionner la marque et la puissance de l'alternateur du véhicule.
La puissance fournie par l'alternateur est ainsi modulée en fonction des conditions d'utilisation, pour ne pas pénaliser les performances de la voiture.
https://www.aidetechniqueauto. [...] t1332.html

Cordialement.

Publicité

Profil : Nouveau membre
bidouille72
  1. Posté le 12/12/2018 à 18:41:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir philae76
Merci pour ce lien.
Ne trouvant pas de boitier en occas avec la même reference, je voulais savoir si vous, vous en aviez trouvé un avec éxactement la même reference ?
Merci
A+

Profil : Apprenti confirmé
philae76
  1. Posté le 12/12/2018 à 20:36:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Bidouille72


Je n'ai pas eu à changer mon UPC la panne n'est pas revenue, je ne suis pas pressé !

Je ne sais pas si les UPC sont compatibles, j'ai vu cela sur la toile: http://rallye-forez.com/zforum [...] 343542.htm

Je suppose que cette partie du forum Bruit bizarre et batterie vidée Clio 3 n'apparait qu'à très peu d'utilisateurs, vous auriez plus de réponse en créant un nouveau sujet avec votre question. Indiquer la référence de votre UPC les personnes ayant accès à dialogys pourront répondre.

Profil : Nouveau membre
bidouille72
  1. Posté le 19/12/2018 à 09:34:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'ai finalement trouvé une UPC avec la même reference et presque tout est rentré en ordre.

Il me reste 2 défauts au clip que je ne parviens pas à régler : pb indication vitesse pour le calculateur d'injection et pd de reseau multiplexe pour le calculateur
d'airbag mais la voiture roule.

Pour ce qui concerne la référence de l'upc, celle qui est sur la petite étiquette papier ( les 2 x 3 chiffres ) correspond à la référence qui est lisible via clip. Il faut juste rajouter 82 00 devant.

a+

Profil : Apprenti confirmé
philae76
  1. Posté le 19/12/2018 à 16:56:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


Merci pour votre retour d'expérience, cela sera utile vu le nombre d' UPC à problèmes.
Des Canclip made in RPC affichent parfois défaut réseau multiplexé sans plus de conséquence, si vous avez accès au calculateur d'airbag c'est que c'est bon.
Bizarre pour la remontée de vitesse au calculateur.

Longue route, et bonne fin d'année à tous.

Profil : Nouveau membre
bidouille72
  1. Posté le 19/12/2018 à 18:17:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

J'ai éxactement les mêmes problème que celui indiqué là : Probleme Voyant ABS+SERVICE+STOP+FREIN permanent

Pour le défaut de vitesse, c'est le calculateur abs qui transmet l'information de vitesse via l'UPC ( tiens, tiens ... ) au boitier injection si j'ai bien compris.
Le fusible F8 est OK aussi va falloir que je regarder si le faisceau et ok.

Pour le calculateur d'airbag (756), j'ai l'impression que le faisceau qui vient de ce calculateur passe par les connecteurs du comodo de droite ( essui-glace ) qui déconne de temps en temps.
Je l'ai redémonté, désoxydé, redressé les lamelles et regraissé. Ca a supprimé le défaut du calculateur 645 ( UCH ) mais pas celui du 756 ( Airbags ). Faudra que je regarde cela aussi...

Pour le défaut de connexion réseau sur les clip RPC ( modèle SP19A ) , il faut simplement changer 2 résistances sur une des 2 platine et tout rentre dans l'ordre. C'est aussi au programme mais quand la voiture sera complètement OK.

A+

Profil : Nouveau membre
bidouille72
  1. Posté le 29/12/2018 à 17:01:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Citation :


Une info, concernant le boitier UPC :

ATTENTION si vous voulez inverser certains RELAIS pour faire des tests,
ce ne sont pas tous les mêmes !


les relais 3 et 5 sont des ACV31112 M04 ( avec diode )

les autres sont des ACV31012M04 ( standard )




Sur les 2 UPC en ma possession, en plus des relais 3 et 5, il y a aussi le Relais 8 qui est en type ACV31112 avec diode.
Est ce le cas pour certaines reference d'UPC ???

Bonnes fêtes de fin d'année

Profil : Nouveau membre
kevinmegane2dci
  1. Posté le 29/12/2018 à 17:14:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous , je suis nouveau sur le forum et j'aurai aimé avoir un peu d'aide au niveau mécanique de ma voiture.
J'ai une megane 2 2litre dci 150 de 2006
J'ai acheté la voiture à un particulier en vu de la réparer.
Suite à une casse turbo et une bière abîmé(clacement moteur ) plusieur pieces on été changer.
Bielle Et leurs support , turbo , durite , wastegate , segmentation etc...
Suite à ces reparatio. Le véhicule demarre bien accéléré normalement mais arrivé à un certain moments lacceleration se coupe , le moteur paraît s'étouffer et tourner sur trois cylindres, si je reste le pieds sur la pedalpédale la voiture cale , et si je relâche la voiture tourne sur 3 patte au ralenti pendant 5 seconde avant de reprendre son régime ralenti stable.
J'ai changer pour 600 euro de capteurs (pmh, pression turbo, electrovanne, injecteur x4 )
Je ne sais plus quoi faire merci de votre aide .
Bonne journée

Profil : Nouveau membre
bidouille72
  1. Posté le 29/12/2018 à 18:47:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Je pense que tu devrais ouvrir un nouveau post car ton problème n'a rien a voir avec le sujet !!!
As tu regardé du coté de la vanne EGR ?
A+

Profil : Apprenti confirmé
philae76
  1. Posté le 30/12/2018 à 12:22:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Bidouille72

Mon UPC 902663A ou 8200902663A n’a que deux relais avec diode.

Le schéma électronique interne de l’upc est dans le cd de visu, c’est indiqué schéma interne UPC tous type clio X85, sur ce schéma il n’y a que deux relais avec diode.
Ce cd trouvé sur le net tapant '‘schema visu clio 3’' les amis du diag, est pour les versions postérieure à votre véhicule Clio III A partir de : Date de livraison : 27/5/2008.Version (CD) : 5. Il vous faudrait une version antérieure pour avoir le câblage bien détaillé. Décompressez, lancez NTSE.exe puis drapeau français.

Impossible de mettre un arobas devant votre pseudo ni le dans texte.
A+

Profil : Nouveau membre
bidouille72
  1. Posté le 30/12/2018 à 15:29:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'avais déjà récupéré cette version de visu mais je n'avais pas vu que c'est pour des modèles plus récents. Comment voir d'ailleurs cette date ?

=>J'ai trouvé : ouvrir le fichier NTSE.TXT.
Reste plus qu'à trouver une version plus ancienne ...
J'ai pas mal fouillé dedans et je n'ai rien trouvé à propos des relais avec ou sans diode ...

J'ai aussi le doc UPC N° De Vdiag 48 intitulé Boitier interconnexion moteur N°87G et rien à propos des relais en dehors du fait qu'ils ne doivent pas être démontés !!!


Citation :


Impossible de mettre un arobas devant votre pseudo ni le dans texte.
Quel est le problème, je ne comprends pas ce que vous voulez faire ?

Merci
Message édité par Bidouille72 le 30/12/2018 à 15:35:25
Profil : Apprenti confirmé
philae76
  1. Posté le 30/12/2018 à 18:24:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour @Bidouille 72

Vous avez du trouver le fichier texte NTSE.TXT dans le logiciel d'installation de VISU . Numero de Note : 8425 Nom commercial : Clio III A partir de : 19/5/2008 Date de livraison : 27/5/2008.Version (CD) : 5.0

pour les relais :
Sous VISU, menu fonction: choisir UPC partie interne
icone câblage en haut à gauche (5 fils étalés sur connecteurs) puis menu déroulant choisir un schéma : UPC tous type.
Connecteur MN, ligne BP44, face à la pin 15 , le relais à une diode sous la bobine.
idem pour le relais face à la pin 6 du même connecteur.
Je n'ai pas trouvé de nomenclature des composants.

Pour le démontage des relais: allez dans l'avant dernière icone en haut à droite, genre fusible dans un rectangle.
descendre à la page 4-28 il est écrit :
ATTENTION : Les relais soudés de l’unité de protection et de commutation ne doivent pas être démontés ou remplacés. Risque de DESTRUCTION de l’appareil.

Ce qui sous entend à mon humble avis que les relais brochés aux emplacements 1 à 9, en face avant sont démontables.
Vous avez vu que sur les autres faces des CI, qu'il y a un paquet de micros relais soudés.

De mémoire il est écrit sous dialogys, les relais sont soudés et non démontables, voila comment naissent les légendes!
J'ai une nouvelle version de dialogys qui visiblement n'a plus les documents ou c'était spécifié.
Avec une station de dessoudage à liaison équipotentielle l'échange des relais soudés est certainement faisable.

je n'ai pas de doc UPC N° De Vdiag 48 intitulé Boitier interconnexion moteur N°87G



Rien d'important pour l'arobas, c'est écrit à droite des smylies :Mentionnez un utilisateur en tapant @ suivi du début de son pseudo. Exemple : @pierr


Cela vous donne des points pour votre réputation sur le forum, un truc de jeune que je ne suis plus.

Voila, merci pour votre retour d'information qui permet d'avancer ensemble. C'est trop souvent négligé.
Cordialement. :sol:

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Identifier modèle Clio 2 ? 4
Code autoradio 0
Clio II. Soucis ralenti et freins après décharge de batterie 0
Ecran tactile clio 4 business 1
Clio 3 1.5 DCI a du mal à démarrer le matin 2