Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Chargeur USB sur Clio 1 ne fonctionne pas

 

Il y a 84 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Chargeur USB sur Clio 1 ne fonctionne pas

Prévenir les modérateurs en cas d'abus 
Anonyme-Hé​lène56
Invité
  1. Posté le 21/07/2017 à 20:43:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour j'ai une Clio 1/2/1996 et je n'arrive pas à faire fonctionner un chargeur USB dessus. Quand je fais fonctionner l'allume-cigares en lui-même pour le faire chauffer ça fonctionne bien. Quand je mets le chargeur USB dedans rien ne se passe. Comme s'il était cassé sauf que je l'ai testé sur une autre voiture et ça fonctionne bien.
J'ai vérifié le fusible il est OK. Auriez-vous une idée d'où ça peut venir ?
Merci beaucoup pour votre réponse !!
Message cité 1 fois
Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 22/07/2017 à 13:12:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

ça doit venir de ton allume-cigares lui même, soit la conception, soit parce que tu as de l'oxydation tout au fond

attention à ne pas introduire d'objet métallique dans l'allume-cigares pour essayer de gratter la rouille s'il y en a, car tu risques un énoorme court circuit ;)


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 16/10/2017 à 16:20:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-Hélène56 a écrit :

Bonjour j'ai une Clio 1/2/1996 et je n'arrive pas à faire fonctionner un chargeur USB dessus. Quand je fais fonctionner l'allume-cigares en lui-même pour le faire chauffer ça fonctionne bien. Quand je mets le chargeur USB dedans rien ne se passe. Comme s'il était cassé sauf que je l'ai testé sur une autre voiture et ça fonctionne bien.
J'ai vérifié le fusible il est OK. Auriez-vous une idée d'où ça peut venir ?
Merci beaucoup pour votre réponse !!
Afficher plus
Afficher moins



Bonjour,

Je recontre exactement le même problème avec ma Clio 1 qui date de 1997. L'allume cigare fonctionne parfaitement et les fusibles sont ok.
Par contre, l'adaptateur de port USB ne fonctionne pas lorsque je le branche sur l'allume cigare. Avez-vous trouvé une solution finalement?
Merci,
Flavie DJ

Profil : Routard confirmé
filou901
Marques - succès argent sujets Marques - succès bronze messages
  1. Posté le 16/10/2017 à 21:52:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est que le chargeur usb ne fait pas contact tout simplement, voir si rien ne gène son enfoncement complet et si les pôles + et - sont bien en contact.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Plastique arrière du pare choc abîmé 1
Code radio (ERROR) 4
Freins avant Clio 1 : Girling ou Bendix ? 4
Ou se trouve le reniflard d'huile ? CLIO II.2 1.4 98CV 13
Présentation de ma Clio 2phase 3 1L6 16v 107CV 2004 2