Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

batterie qui se decharge sur renault scenic RX4 2003

 

Il y a 771 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

batterie qui se decharge sur renault scenic RX4 2003

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. config
sixtout
Marques - succès bronze sujets
  1. Posté le 11/03/2018 à 16:20:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Propriétaire d'un scenic RX4 2003 1.9DCI j'ai ma batterie qui a 6 mois qui se décharge toute seule. J'ai changer l'alternateur pensant que s'était lui.
mais cela continue.
Si je ne l'utilise pas pendant 4/5 jours elle ne démarre plus batterie déchargée
J'ai chercher la fuite en débranchant progressivement les fusibles.
Dans les fusibles moteur quand je retire la fusible en bas à droite de 60 A il n'y a plus d'étincelle quand je rebranche la borne moins
je l'ai laissé débranché et j'ai rebranché ma batterie pour voir si elle se décharge.
Je verrai demain matin
Par contre quelqu'un pourrait' il me dire a quoi correspond ce fusible ?

D' autre part depuis ce problème j'ai le voyant problème electrique qui s'allume après démarrage ...il y a surement un lien mais sinon ma voiture fonctionne très bien

Autre problème on ne sait jamais que ce soit lié ...j'ai ma ventilation qui est bloqué sur chaud et qui se règle très mal...peut être rien a voir

Merci d'avance pour votre aide ou vos idées sur la question

bien cordialement

Sixtout

Sujets relatif
Profil : Vétéran confirmé
santana6000
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 11/03/2018 à 19:41:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour.

les trois maxi fusibles en bas a droite de 60A protègent l'habitacle, le dernier protégé plus particulièrement le neiman et le commodo.

pour ta fuite de courant regarde ici

Reportage Mesurer le courant de fuite d'1 batterie sans la débrancher


qu’appelle tu voyant défaut Electrique ? le voyant de batterie ou de préchauffage ???


---------------
ex santana6
Profil : Nouveau membre
  1. config
sixtout
Marques - succès bronze sujets
  1. Posté le 12/03/2018 à 11:17:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

merci pour ta réponse
Ce sont les deux voyants qui sont allumés préchauffage et problème electrique
Depuis j'ai avancé j'ai retiré un par par un tout les fusibles et relais du boitier
Il apparaît que le fusible de 7.5A qui serait le fusible calculo est responsable de la fuite i
A première vue il apparaitrait que ce fusible alimente le relais de préchauffage ce qui pourrait expliquer la décharge de la batterie.
Par contre je ne sais pas ou est ce relais
Est ce que c'est le boitier qui est derriere le vase d'expansion et qui a un capuchon rouge ?
Pour le moment j'ai retiré le fusible et je vais voir si la batterie se décharge

Publicité

Profil : Vétéran confirmé
santana6000
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 12/03/2018 à 15:17:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour.

pour info le voyant préchauffage a une double fonction, le préchauffage :D et un problème sur l'injection (diagnotique)

ce que tu appels défaut électrique c'est le voyant avec une batterie ??? si c'est bien cela c'est que tu as plutôt un problème de charge. j'ai bien compris que l'alternateur est neuf mais as tu un multimètre pour prendre la tension de la batterie moteur en marche ? elle doit être au minimum de 14v

une petite consommation de courant est normal, il y a la mémorisation des stations sur la radio, l'alimentation mémo calculateur (fusible 7.5A) sans parler de la LED d’antidémarrage

le fusibles 7.5A en photo et en schéma (le F7)

fusible moteurVoir l'image en grand0 vote.f9q732 alimVoir l'image en grand0 vote
Message édité par santana6000 le 12/03/2018 à 15:19:16

---------------
ex santana6
Profil : Nouveau membre
  1. config
sixtout
Marques - succès bronze sujets
  1. Posté le 13/03/2018 à 15:06:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Il y a deux voyants au tableau de bord qui reste allumé le premier c'est le voyant en ziz zag qui veut dire à mon avizs problème electrique. le deuxieme prechauffage ( solenoeide) s'éteint mais au bout de 2 secondes il se allume moteur en route.
L'alternateur fonctionne 14V moteur en route aux bornes de la batterie.
J'ai retiré hier soir le bloc de préchauffage et ce matin la voiture ne démarrait plus donc cela ne doit pas être cela.
Si je mets un ampèremêtre entre la cosse - et le moins de la voiture. Pendant une seconde la valeur est 0.4A mais très vite elle devient 0.04A ...je pense que ce sont les condensateurs qui se déchargent.
La j'ai rechargé un tout petit peu la batterie et j'ai retiré une nouvelle fois le fusible 7.5A qui serait a première vue le fusible calculo et remonter le bloc préchauffage.
Je vais voir si dans la soirée et demain matin la voiture redémarre ou pas afin d'être sur que ce fusible alimente la cause de la panne;
J'avoue que la je suis un peu sec en idée

cordialement

JPP

Profil : Vétéran confirmé
santana6000
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 13/03/2018 à 19:41:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour.

le voyant zig zag je ne vois pas sauf celui lié au voyant de préchauffage (N° 14 sur le lien ci-dessous).

voyant sur Renault Scenic RX4

si c'est bien ce voyant 14 , je l'ai dit plus haut il signale un défaut sur l'injection ou la gestion moteur. seul un outil de diagnostique t'en dira plus mais tu peux déjà faire un contrôle des bougies sans démontage (il y a de nombreux tutos sur le net)

pour en revenir a ta batterie ta fuite de courant me parait plus que raisonnable, tu n'as pas fait l'essai de laissé la batterie débranchée pour voir si le résultat était pareil ?

un lien intéressant

http://forum-auto.caradisiac.c​om/foru [...] =&new=


---------------
ex santana6
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
capot de roue de secour 0
Affichage température Scenic 3 4
Bruit aérodynamique scenic 4 0
Courroie de distribution problème alignement sur 1.5 DCI 110ch 63
[Scenic 2] Mon rétro est t-il cassé (voir video)? 4