Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Moteur qui cale en roulant

 

Il y a 75 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Moteur qui cale en roulant

Prévenir les modérateurs en cas d'abus 
MrC52ox
Invité
Marques - succès bronze nombre de vues
  1. Posté le 26/07/2010 à 15:21:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
de retour avec mon master 2.5 Dci 100 de 2005...

aléatoirement, en roulant le moteur calai,
en coupant le contact et remise du contact, il repartais.

j'ai vue que la gaine d'admission d'air du turbo était déboitée...

ni une ni 2, je la remet en place et,
niquel RAS pendant environ 400km et, voilà que ce matin rebelote !

je roulais a 110 mode clim + régulateur quand paff ca cale sans raison apparente.
ca me la fait 5 fois en 20mn...

arrivé chez moi, je controle encore la gaine d'admission mais,
cette fois elle est pas en cause.


vanne EGR, pas trouvé...
capteur de boite a vitesse, pas trouvé...

c'est quoi ce camion d'un autre monde ?

je précise,
quand ca arrive,
le moteur se coupe voayant STOP allumé fixe et
le voyant moteur avec le petit stop clignote.

avec ou sans clim ca le fait, avec ou sans régulateur de vitesse c'est pareil.

c'est aussi arrivé quand j'ai lâché l'accélérateur en arrivant au rond point...

toute aide sera la bienvenue


Sujets relatif
Invité
  1. Posté le 28/07/2010 à 23:14:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut à toi MrCdric et ton problème est très simple tu as 1 voir 2 injecteurs HS  il faut contrôler tes retours d'injecteurs et tu seras fixé A+

Invité
Marques - succès bronze nombre de vues
  1. Posté le 29/07/2010 à 11:07:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je viens de mettre du nettoyant injecteur (700ml Wynn's) et
j'ai fait le plein histoire de voir si ca change quelque chose.

j'ai déposé le camion au CT pour en refaire un car,
j'ai découvert pas mal de surprise qui était pas écrite sur le controle précédent qui date du 02 juillet 2010...

si le problème persiste,
la vendeuse a qui je l'ai acheté, va se prendre un vice caché dans la face car j'ai fait que 600km depuis que je l'ai acheté...


pour partir tranquille j'ia fait:
vidange moteur avec filtre huile (origine renault) et huile elf 5W40
filtre a gazoil (origine renault)
filtre a air (origine renault)
joint spy de boite coté droit

je vois que j'ai encore une tite fuite d'huile...
je pense que ca viens du spy de vilo (derrière le volant moteur)
et le silen bloc support moteur en bas qui est cassé




.
Message édité par MrC52ox le 29/07/2010 à 11:11:37
Publicité

Invité
  1. Posté le 29/07/2010 à 23:25:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le netoyant injection ne fera rien mais tu peu toujours essayer mais tu as surement un voir deux injecteurs de hs a+

Invité
  1. Posté le 22/04/2012 à 19:38:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut mec
voila moi un jour ca mais arrivé sur une 309 d,et j'aveais le même soucis.
c'était juste mon némane qui avait pris du jeu et parfois en roulant il n'y avait plus de contact,donc je callé.
c'est peu étre çà,simplement

Publicité

Invité
  1. Posté le 02/09/2013 à 20:42:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
Je viens d acheter un master année 2003 en dci 90cv et moi aussi je calle en roulant apres avoir brouté un peut (je sens le couple moteur diminuer). C est asser flippant! Apparemment ce serai du a la clé qui est défectueuse ou le néman,en tout cas c est lié au démarage anti-codé.... Si quelqu un a d autres info
Message cité 1 fois
Profil : Nouveau membre
wal-de-dieppe
  1. Posté le 02/09/2013 à 22:48:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous,
ca vient de m arrive aussi,
et c qasi sur que les injecteur sont en cause,
d apres un ami 1 ou plusieur injecteur grip et cela induit une chute de pression qui fait cale le moteur.
cordialement

Invité
  1. Posté le 04/09/2013 à 11:27:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,
Hier j ai fait de la route avec l ancien proprio (qui est de tres bonne fois) pour lui montrer les "symptômes" on a du faire 50km ensemble et .....rien,pas une panne, a me faire prendre pour un c..! Mais le landemain,bim c est repartit,sur 15km il a callé 2 fois...a rendre fous!
J attend ma nouvelle clé car je suis quasi sure que le probleme vient d elle en tout cas j espere!
J ai une autre question, comment faire pour mettre a zero le compteur kilométrique pour calculs de consommation je n arrive qu a dérégler l heure mais pas a mettre a zero.
merci

Invité
  1. Posté le 04/09/2013 à 11:40:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en tout cas ils ont l aire d avoir beaucoup de probleme les masters...

Invité
  1. Posté le 04/09/2013 à 16:33:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
j'ai a peu pres le meme souci avec mon master, en plus maintenant il ne demarre qu'avec du startpiolt. il s'arrete des que le regime moteur est trop bas et cela a partir de la 3emme vitesse. en plus il ne depasse les 4000 tours minute. es ce que ça ne viendrai pas du capteur (pression du tuyau d'admission ). un avis avant d'investir dans une pieces a 90 euros?? merci d'avance

Invité
  1. Posté le 18/09/2013 à 14:57:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
d apres mon oncle sela viendrait de la vanne egr encrassé. on demonte ca ce soir.
Je vous tiens au courant

Invité
  1. Posté le 18/09/2013 à 15:00:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pourquoi l EGR? Car si c etait les injecteurs ca le ferait systématiquement or ce n est pas le cas,parfois il roule sans probleme et tout a coup,paf,il cale,parfois il marche nickel...donc,debit metre d air ou vanne EGR

Invité
  1. Posté le 20/09/2013 à 16:43:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, nettoyage de la vanne EGR n a rien donné....MAIS POURQUOI J AI ACHETE DU RENAULT!!!!! Ne surtout pas acheter renault!!!
Apres passage a la valise on a détécté une surintensité au niveau des injecteur lié au calculateur....mais ques que c est que ce probleme a la c..!! Y a t il un specialiste renault dci dans le coins???
SVP aidez moi je ne sais pas quoi faire :(

Publicité

Invité
  1. Posté le 03/06/2016 à 21:29:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a tous je suis mecanicien a mon compte et ne chercher paw c est un ou plusieur injecteurs de mort. J ai un opel movano 2l2 dti idem master 2l2 dci et j ai eu le probleme et j ai beaucoup de master a l entretien cela arrive tres souvent. Quelque probleme de vanne egr egalement mais petit conseil sur le site dynaparts il vende les 2 plaques pour la condannee et apres tranquille.
Pour ma part le mien je l ai decatalysé , viré egr 4 injecteurs faisceau retour filtre go neuf et depuis 60000km sans aucun soucis

Invité
  1. Posté le 21/04/2017 à 17:48:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous moi il m'arrive le même problème sur master 2.5 dci 100 de 2008 .
Le moteur caler en roulant ,plus perte de puissance (2500t/min maxi) .j'ai changer rampe commune,et plusieurs capteurs, la panne était au final mes 4injecteurs de mort .
J'ai remis 4 injecteur neuf (1100€) le moteur démarré et rouler pendant 500km sans probleme et rebelote les 4 injecteur encore grillé! Et la Renault me dit que c'est soit ma pompe haute pression ou mon calculateur!?
Si quelqu'un peut m'aider svp

Invité
  1. Posté le 19/12/2018 à 13:30:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai un Master 2,5 DCI 115 de 2005 et il me fait quasiment le même problème.
Lorsque j'accélère, peu importe le rapport (vitesse 2, 3, 4, 5 ou 6) il cale à environ 2500 t/min (entre 2000 et 3000) ça dépend, souvent en montée, même très légère.
Le voyant STOP s'allume en fixe et le voyant moteur avec STOP à l'intérieur clignote.
Tout en continuant de rouler (moteur calé) je débraye pour pas forcer sur les vitesses, je rétrograde pour récupérer de la puissance et je tourne la clé pour éteindre et le rallumer. si je le fait rapidement le moteur se relance seul sinon je le redémarre à la clé.

J'ai changé un retour d'injecteur qui fuyait, rien changé, juste fuite réparée.
Diag diéséliste : Capteur de pression de la rampe d'injection en défaut ainsi que l'injecteur N°4.
J'ai changé le capteur de pression (moins cher 130€ sur amazon), rein changé.
J'ai pas envie de changer l'injecteur et que ça ne change rien.

En parlant autour de moi, on m'a suggérer un problème de connexion électrique.
depuis peu, le voyant du frein à main et le voyant STOP reste allumés. parfois avec les vibrations du moteur les voyants clignotent. si je fais claquer la pédale d'embrayage, ils s'allument ou s'éteignent.

je vais essayer de changer de clé pour voir si ça peut être un PB de connexion du neiman.

Si vous avec suggestion ou si je résolve le PB, je le ferai savoir.
Merci à tous.
Message cité 2 fois
Profil : Nouveau membre
stefe
  1. Posté le 23/02/2019 à 17:30:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeTimRM a écrit :

Bonjour,
J'ai un Master 2,5 DCI 115 de 2005 et il me fait quasiment le même problème.
Lorsque j'accélère, peu importe le rapport (vitesse 2, 3, 4, 5 ou 6) il cale à environ 2500 t/min (entre 2000 et 3000) ça dépend, souvent en montée, même très légère.
Le voyant STOP s'allume en fixe et le voyant moteur avec STOP à l'intérieur clignote.
Tout en continuant de rouler (moteur calé) je débraye pour pas forcer sur les vitesses, je rétrograde pour récupérer de la puissance et je tourne la clé pour éteindre et le rallumer. si je le fait rapidement le moteur se relance seul sinon je le redémarre à la clé.

J'ai changé un retour d'injecteur qui fuyait, rien changé, juste fuite réparée.
Diag diéséliste : Capteur de pression de la rampe d'injection en défaut ainsi que l'injecteur N°4.
J'ai changé le capteur de pression (moins cher 130€ sur amazon), rein changé.
J'ai pas envie de changer l'injecteur et que ça ne change rien.

En parlant autour de moi, on m'a suggérer un problème de connexion électrique.
depuis peu, le voyant du frein à main et le voyant STOP reste allumés. parfois avec les vibrations du moteur les voyants clignotent. si je fais claquer la pédale d'embrayage, ils s'allument ou s'éteignent.

je vais essayer de changer de clé pour voir si ça peut être un PB de connexion du neiman.

Si vous avec suggestion ou si je résolve le PB, je le ferai savoir.
Merci à tous.
Afficher plus
Afficher moins

Bonjour timrm je viens vers vous pour savoir si vous avez résolu le problème de votre master car j'ai exactement les même problème sur mon master
merci

Invité
  1. Posté le 06/06/2019 à 13:05:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut STEFE !
Et non toujours pas trouvé la panne...
Il faut dire que mes finances ne vont pas au mieux et j'ai changé tout le système embrayage donc je vais continuer à rouler avec ce PB lol

Si tu trouves ou que quelqu'un trouve, je suis preneur de la solution.

C'est peut-être juste une durite qui prend l'air, un injecteur défaillant, ou autre...

Merci pour vos réponses.
Tim

Profil : Routard
clio-nice
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/06/2019 à 17:36:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ça n’a peut être rien à voir, mais sur une clio 2 1.9 dti, il y avait ce soucis de calage et aussi de difficulté de démarrage, jamais rien trouvé jusqu’au jour où l’alternateur est mort (gras de gasoil) c’etait le couvercle de la pompe à injection qui s’était déformé, elle aspirait de l’air et fuyait mais ça se voyais à peine car le gasoil s’évaporait presque complètement sur la pompe en coulant quand elle était chaude
Message édité par clio-nice le 06/06/2019 à 17:37:20
Profil : Nouveau membre
vincent14
  1. Posté le 11/06/2019 à 12:06:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J’ai le même problème , le filtre à gazoil serais pas en cause ?
Message cité 1 fois
Profil : Routard
clio-nice
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/06/2019 à 12:21:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Vincent14 a écrit :

J’ai le même problème , le filtre à gazoil serais pas en cause ?
Afficher plus
Afficher moins



Si il a une fuite qui aspire de l’air ça peut être possible il faut le vérifier

Message cité 1 fois
Profil : Nouveau membre
vincent14
  1. Posté le 11/06/2019 à 14:44:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

clio-nice a écrit :


Si il a une fuite qui aspire de l’air ça peut être possible il faut le vérifier
Afficher plus
Afficher moins




Oui je peut toujours vérifier , Sa fais quelque mois qu’il a une belle perte de puissance et maintenant depuis peut il Cale je remet un coup de clé et c’est reparti ...

Profil : Routard
clio-nice
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/06/2019 à 17:56:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Essayez de voir au niveau des durites si il y a des bulles d’air de visible

Invité
  1. Posté le 31/07/2019 à 10:35:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous !!

Suite au problème chez Renault de la coupure de moteur en marche, j'ai fait une constatation que je vous partage.

Depuis le début du mois de Juillet, j'ai décidé de rouler à l'huile de friture. C'est un mélange que j'achète à un gars (qui fait ça depuis 7 ans) beaucoup moins cher (90cent/L) que le gasoil et en plus ça sent la frite. C'est un mélange composé à 85% d'huile de friture recyclée et filtrée et 15% d'ethanol.
J'ai roulé à 100% avec pendant 3 semaines.
L'huile étant plus acide que le diesel, elle décape tout votre système moteur et donc il faut changer le filtre à carburant après 500km. ça m'a coûté 18€ et 1/4 d'heure pour le changer.

Au début tout allé bien et après 10 jours, j'ai constaté une petite perte de puissant et une consommation un peu augmenté, je suis passé de 11L/100km à 13L
La gars m'a expliqué que comme l'huile est plus visqueuse que le gasoil, la combustion n'est pas parfaite donc, la consommation augmente et la puissance diminue. Pour palier à ce manque, il faudrait que j'installe un système pour préchauffer l'huile dans le réservoir, pour qu'elle arrive plus fluide dans le moteur.
Je n'ai pas envie de faire de modif, alors je roulerai à 50% huile/gasoil.

Cependant, je suis allé en vacance en Espagne et comme le diesel est moins cher, je suis repassé au 100% diesel. J'ai retrouvé toute ma puissance, voir une petite amélioration, je suis repassé au 10 à 11L/100km et surtout EN 10 JOURS JE N'AI PAS EU DE COUPURE, MÊME EN SOUS RÉGIME !!!!!

J'image que le décapage de la pompe à injection, des injecteur et de tout le reste, ça fait beaucoup de bien à mon camion et mon porte monnaie ;)

Si le PB se refait sentir (car c'est assez ressent) je vous en ferai part.




Have a banana day !!

Profil : Nouveau membre
nials
  1. Posté le 15/08/2019 à 14:08:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La solution a l'air d'avoir été trouvé, j'ai eu le même soucis avec mon fourgon .moteur qui cale peut importe la vitesse et qui redémarre au premier tour de clé. J'ai changé le filtre a gasoil totalement encrassé aussi noir que mes pneus, c'était ça .depuis plus de soucis
Message cité 1 fois
Invité
  1. Posté le 19/08/2019 à 17:36:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nials a écrit :

La solution a l'air d'avoir été trouvé, j'ai eu le même soucis avec mon fourgon .moteur qui cale peut importe la vitesse et qui redémarre au premier tour de clé. J'ai changé le filtre a gasoil totalement encrassé aussi noir que mes pneus, c'était ça .depuis plus de soucis
Afficher plus
Afficher moins

La solution a l'air d'avoir été trouvé, j'ai eu le même soucis avec mon fourgon .moteur qui cale peut importe la vitesse et qui redémarre moi passait a la valise chai Renault diaque Tube Rail hs sur le retour et la sa fais plus de 600 km plus de souci

Profil : Nouveau membre
jerome-82
  1. Posté le 24/10/2019 à 08:19:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

frd38pn a écrit :

salut,
Je viens d acheter un master année 2003 en dci 90cv et moi aussi je calle en roulant apres avoir brouté un peut (je sens le couple moteur diminuer). C est asser flippant! Apparemment ce serai du a la clé qui est défectueuse ou le néman,en tout cas c est lié au démarage anti-codé.... Si quelqu un a d autres info
Afficher plus
Afficher moins


Salut j ai également un Master 2.2 dci 90ch
J ai eu un souci avec mon Master qui cale en roulant
Et il se désamorcer quand j été garer en Côte
La jauge ne montait pas au dessus du 3/4 et été sur la réserve quand j avais encore trente litres dans mon réservoir

J ai donc changé la jauge qui n à pas de pompe à gavage (sur le mien la pompe est à part)
Et en démarrant je m aperçoit d un jeu au neiman et à peine on touchait la clé le moteur se coupait
Alors neiman change plus de souci à ce niveau là
Mais ça n à pas changé mon problème de calage en roulant donc test retour injecteur résultat 3 injecteur hs(la valise me donnait juste un défaut de baisse de pression carburant)
Je suis en train de les changer j attendait que la pluie se calme et j attaque
Je vous tient au courant dès évènement

Message cité 1 fois
Profil : Nouveau membre
jerome-82
  1. Posté le 24/10/2019 à 08:21:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeTimRM a écrit :

Bonjour,
J'ai un Master 2,5 DCI 115 de 2005 et il me fait quasiment le même problème.
Lorsque j'accélère, peu importe le rapport (vitesse 2, 3, 4, 5 ou 6) il cale à environ 2500 t/min (entre 2000 et 3000) ça dépend, souvent en montée, même très légère.
Le voyant STOP s'allume en fixe et le voyant moteur avec STOP à l'intérieur clignote.
Tout en continuant de rouler (moteur calé) je débraye pour pas forcer sur les vitesses, je rétrograde pour récupérer de la puissance et je tourne la clé pour éteindre et le rallumer. si je le fait rapidement le moteur se relance seul sinon je le redémarre à la clé.

J'ai changé un retour d'injecteur qui fuyait, rien changé, juste fuite réparée.
Diag diéséliste : Capteur de pression de la rampe d'injection en défaut ainsi que l'injecteur N°4.
J'ai changé le capteur de pression (moins cher 130€ sur amazon), rein changé.
J'ai pas envie de changer l'injecteur et que ça ne change rien.

En parlant autour de moi, on m'a suggérer un problème de connexion électrique.
depuis peu, le voyant du frein à main et le voyant STOP reste allumés. parfois avec les vibrations du moteur les voyants clignotent. si je fais claquer la pédale d'embrayage, ils s'allument ou s'éteignent.

je vais essayer de changer de clé pour voir si ça peut être un PB de connexion du neiman.

Si vous avec suggestion ou si je résolve le PB, je le ferai savoir.
Merci à tous.
Afficher plus
Afficher moins


Un conseil change le neiman complet il a sûrement du jeu

Profil : Nouveau membre
jerome-82
  1. Posté le 24/10/2019 à 13:00:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jerome 82 a écrit :

Salut j ai également un Master 2.2 dci 90ch
J ai eu un souci avec mon Master qui cale en roulant
Et il se désamorcer quand j été garer en Côte
La jauge ne montait pas au dessus du 3/4 et été sur la réserve quand j avais encore trente litres dans mon réservoir

J ai donc changé la jauge qui n à pas de pompe à gavage (sur le mien la pompe est à part)
Et en démarrant je m aperçoit d un jeu au neiman et à peine on touchait la clé le moteur se coupait
Alors neiman change plus de souci à ce niveau là
Mais ça n à pas changé mon problème de calage en roulant donc test retour injecteur résultat 3 injecteur hs(la valise me donnait juste un défaut de baisse de pression carburant)
Je suis en train de les changer j attendait que la pluie se calme et j attaque
Je vous tient au courant dès évènement
Afficher plus
Afficher moins


Après avoir changer les injecteur toujours le même problème de calage
Je ne sais plus vers quoi me diriger
Au secourrrs

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème fonctionnement ODB 3
pb phares+klaxon renault master t35d de 1990 2
courroie d' accessoires et compresseur de clim 5
voyants commande chauffage ne fonctionnent plus 12
bas de caisse pourie sur marche pied comme fair merci davance 4