Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de démarrage Megane II (2)

 

Renault : akiki, carpe80 Volkswagen : benhaus Seat : JR70 Suzuki : Ionel et 107 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de démarrage Megane II (2)

Prévenir les modérateurs en cas d'abus 
sma18cd
Invité
  1. Posté le 02/06/2007 à 13:02:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde,

j'ai un problème de démarrage sur ma Megane II Diesel (modèle 2003).

ce matin en m'apprêtant à aller faire les courses voici ce qui m'arrive :
- ouverture impossible de la voiture avec la carte
- j'utilise la carte de secours : sans succès
- j'utilise la clé pour ouvrir manuellement la voiture
- je met la carte pour démarrage: rien ne se passe
- j'ouvre le capot et fait bouger les cosses de la batterie et essaie à nouveau de démarrer : sans succès.

Pour info : je viens d'effectuer la révision des 90 000 début mai (vidange + plquette de frein).

Merci pour votre aide.

PS : je suis preneur de toute solution de dépannage pour effectuer les courses car je reçois des amis demain et sans voiture en banlieu on ne peut rien faire  :)

Merci pour votre aide rapide.

Sujets relatif
Profil : Pilote pro
  1. config
jujuy
Marques - succès argent messages
  1. Posté le 02/06/2007 à 20:57:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Malheureusement je ne vois pas de solution simple. Tes deux cartes ne sont pas reconnues.

As-tu de l'éclairage en bas des portes lorsque tu ouvres une porte ?

Si tu n'as pas d'éclairage, vérifies ta batterie.


---------------
Yves
Invité
  1. Posté le 04/06/2007 à 17:48:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, c'est ta batterie surement !

Publicité

Invité
  1. Posté le 08/06/2007 à 17:29:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
+1, je viens d'avoir le probleme cette semaine!!!

Invité
  1. Posté le 30/10/2007 à 19:11:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi aussi
jai ete voir renault et aparament ma carte s'est deprogrammé toute seule
donc je dois racheter une autre carte et la programmé chez renault

ps jen ai marre de ces voiture francaises avec une tonne de problem
je vais bientot la vendre pour une allemande.
bon courage
Message cité 1 fois
Publicité

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 31/10/2007 à 02:19:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv66dr a écrit :
ps jen ai marre de ces voiture francaises avec une tonne de problem
je vais bientot la vendre pour une allemande.
bon courage
Afficher plus
Afficher moins




Moi j'en ai marre de TOUTES les voitures "modernes" où leur prétendue "modernité" ne cause que des ennuies :pfff:

Invité
  1. Posté le 29/01/2008 à 23:43:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sma18cd a écrit :
Bonjour tout le monde,

j'ai un problème de démarrage sur ma Megane II Diesel
ce matin en m'apprêtant à aller faire les courses voici ce qui m'arrive :

- je met la carte pour démarrage: carte non lisible
- la carte de secours fonctionne
- j'intervertie les piles :

la 1ère carte : non reconnue

la seconde : la voiture démarre

Demain matin je vais chez Renault et vous en dirais plus long
@+
Afficher plus
Afficher moins

Invité
  1. Posté le 12/02/2009 à 20:20:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai aussi un probléme de carte main libre mais à l'ouverture des portes. Ce matin (jeudi 12 février 09) j'ai voulu l'ouvrir seulement impossible par toutes les portes et avec les 2 cartes. En regardant à l'intérieur je m'aperçois que le voyant rouge ne clignote plus donc je suppose que je n'ai plus de batterie ??? donc s'essaye d'utiliser la clé (secours) et même avec, aucunes portes ne s'ouvrent ??? et avec l'autre clé aussi ??

J'ai pas de solution...

Profil : Routard confirmé
ben9441
  1. Posté le 13/02/2009 à 18:39:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonour smahi essaye d'alum' tes far voire si ta batterie eèst bonne si oui tu  etent tout et tu dèbranche une cosse de batterie quelque segondes après tu rebranche et essaye de dèmarè sa peu marchè bon courage

Invité
  1. Posté le 09/01/2012 à 14:40:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
voila ma mégane 1.5dci 85ch année 2003 ne démarre plus
au début c'était un probléme de batt!un matin panne de demarrage, sur lordinateur de bord était inscrit injection défaillante
alors j'suis partis au garage et au diagnostique def 053 problème de pression d'alimentation il faut changer les 4 injecteurs.
 jai repris la voiture en la tractant jusqua mon domicile et puis jai changer les 4 injecteur et je suis  aller chez renault le grand concessionnaire pour recodé les injecteurs et la voiture ne démarre toujours pas alors je demande un autre diagnostique et il me dit quil faut changer la pompe a injection donc dela je reprend ma voiture je remplace la pompe a injection je test les bougies de préchauffage nikel je change un capteur de pmh + je décide de changer le common rail puis de démondé la trappes de reservoir voir si il y a de la limaille avec un aimant rien!!!je change le filtre a gasoil qui avait été changer pour le premier diagnostique afin de vérifié la présence de limaille rien!!maintenant je ne sais plus quoi faire la voiture ne demarre pas,auourdhui je l'emmene chez renaul pour faire un autre diagnostique!pe etre que c'est une panne élèctrique car quand je test les fils dinjecteurs jai zéro sur l'ampérage alors qui devrait débité!quelq'un aurait une réponse a mon problème!!
Message cité 1 fois
Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 09/01/2012 à 16:45:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

UnS51kq a écrit :
bonjour,
voila ma mégane 1.5dci 85ch année 2003 ne démarre plus
au début c'était un probléme de batt!un matin panne de demarrage, sur lordinateur de bord était inscrit injection défaillante
alors j'suis partis au garage et au diagnostique def 053 problème de pression d'alimentation il faut changer les 4 injecteurs.
 jai repris la voiture en la tractant jusqua mon domicile et puis jai changer les 4 injecteur et je suis  aller chez renault le grand concessionnaire pour recodé les injecteurs et la voiture ne démarre toujours pas alors je demande un autre diagnostique et il me dit quil faut changer la pompe a injection donc dela je reprend ma voiture je remplace la pompe a injection je test les bougies de préchauffage nikel je change un capteur de pmh + je décide de changer le common rail puis de démondé la trappes de reservoir voir si il y a de la limaille avec un aimant rien!!!je change le filtre a gasoil qui avait été changer pour le premier diagnostique afin de vérifié la présence de limaille rien!!maintenant je ne sais plus quoi faire la voiture ne demarre pas,auourdhui je l'emmene chez renaul pour faire un autre diagnostique!pe etre que c'est une panne élèctrique car quand je test les fils dinjecteurs jai zéro sur l'ampérage alors qui devrait débité!quelq'un aurait une réponse a mon problème!!
Afficher plus
Afficher moins



dci 80 plutot, le 85 est sortie fin 2005.


---------------
Mongarage
Profil : Nouveau membre
mahfoudh8
  1. Posté le 16/02/2018 à 17:21:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour ,j'ai une megane 3 Gasoil avec un problème de démarrage , lors du diag s'affiche un pbm de pression raille
Message édité par Mahfoudh8 le 16/02/2018 à 17:42:01
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
besoin d'aide merci 8
fermeture megane II 2
Installer un radar de recul sur Megane II Estate 4
megane rs 2
mon futur achat besoin de réponse !!!! 15