Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

à coups à l'accélération en montée en régime,ralenti OK

 

Il y a 1034 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

à coups à l'accélération en montée en régime,ralenti OK

Prévenir les modérateurs en cas d'abus 
usagijoli
Profil : Nouveau membre
  1. config
usagijoli
Marques - succès bronze sujets
  1. Posté le 10/10/2011 à 18:08:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
ça fais longtemps que je ne n'ai pas posté sur le forum car j'ai pu dépanner grâce aux topics et pas de problèmes depuis.
J'ai relu tous les articles concernant la mégane phase 1 et fait toutes les procédures de nettoyage des divers éléments régulant l'injection mais rien n'y fait,j'ai des trous à l'accélération dans la plage des 1500 tours.
J'ai roulé ayant débranché le contacteur  du capteur de dépression , le régulateur de ralenti idem, bien entendu j'ai réinitialisé l'électronique en débranchant longuement la batterie.
Je viens à tout hasard de changer le filtre à essence (au passage ,le mécano de chez norauto à pincé avec les doigts et ça m'a couté 28€ si j'avais su ça m'aurait même payé la pince 17€ +un filtre à 6 euros)
Mon ralenti est parfaitement stable à 750tm et en vitesse de croisière pour l'instant je n'ai pas d'a-coups.
Est ce que la bobine  (j'en ai une à 4 sorties) ne le ferait pas aussi en permanence? Idem pour les autres pistes.
Donc ma question quelle est la pièce qui commande l'injection supplémentaire d'essence à l'accélération? L'accélérateur a l'air oK. A quoi sert le capteur de position de papillon? c'est le seul truc que je n'ai pas regardé.
Est ce que ça ne peut pas venir directement de l'injection mais alors pourquoi ça ne le fait qu'à l'accélération?
Si quelqu'un à une idée merci,j'aimerais ne pas tout changer à l'aveugle ça coute cher.

Sujets relatif
Invité
  1. Posté le 10/10/2011 à 18:52:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
avez vous nettoyé votre papillon et filtre à air?
c'est peut être un problème à l'admission.

Profil : Nouveau membre
  1. config
usagijoli
Marques - succès bronze sujets
  1. Posté le 11/10/2011 à 00:03:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci de la réponse filtre à air ok .Papillon ,vous pensez au boitier entier ou au potentiomètre?
Et si c'est problème d'admission que dois-je vérifier?
 Merci
Message cité 1 fois
Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/10/2011 à 00:21:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aucun voyant d'allumés ?

Sinon quel motorisation ?

Profil : Nouveau membre
  1. config
usagijoli
Marques - succès bronze sujets
  1. Posté le 11/10/2011 à 09:34:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Aucun voyant d'allumé sauf quand j'ai roulé en déconnectant le capteur de dépression.
Moteur K7M

Publicité

Profil : Nouveau membre
  1. config
usagijoli
Marques - succès bronze sujets
  1. Posté le 11/10/2011 à 18:21:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re bonjour,
j'ai pris les mesures de résistance sur le potentiomètre du papillon,
elles sont assez différentes de celles énoncées par Bagheera.
entre 1 et 3 = 4,31Kohm
entre 1 et 2 = 2,26 Kohm pap fermé et 4,11 Kohm pap ouvert
entre 2 et 3 = 5,27 Kohm fermé et 3,40 Kohm pap ouvert.
Maintenant pour le relevé papillon ouvert j'avais mis une cale sous le ressort du calbe d'accélérateur et ce n'était pas totalement ouvert.

Invité
  1. Posté le 12/10/2011 à 15:59:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

usagijoli a écrit :
merci de la réponse filtre à air ok .Papillon ,vous pensez au boitier entier ou au potentiomètre?
Et si c'est problème d'admission que dois-je vérifier?
 Merci
Afficher plus
Afficher moins



c'est possible que ce soit un problème du papillon en lui même, s'il a un point dur il va avoir du mal à s'ouvrir, d'où le trou à l'accélération. Il faut toujours d'abord vérifier le partie mécanique avant de toucher à l'électrotechnique et l'électronique.
ça vaudrai le coup de vérifier ce boitier papillon avant d'aller plus loin, de débrancher les capteurs et saturer le calculateur moteur d'alarmes.

Profil : Nouveau membre
  1. config
usagijoli
Marques - succès bronze sujets
  1. Posté le 12/10/2011 à 18:07:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci de suivre,
pour le papillon, en enlevant la grosse durite,j'ai constaté qu'il bouge trés librement quand j'actionne le cable d'accélérateur,par ailleurs il n'est pas du tout sale de ce côté et a peine coloré de l'autre,je n'ai pas eu accés à l'intérieur du boitier car je n'avais pas de torx assez grosse;ça doit être au moins du 50.
Je suis allé chez renault voir s'ils vendaient un potentiomètre papillon,mais ils ne détaillent pas.Et l'ensemble je n'ai pas demandé le prix mais ça doit être plus de 200€.
Sur le net j'ai trouvé direct+ auto qui en propose à 40€.Le tout c'est d'identifier le mien car j'ai un véhicule qui n'a été fabriqué que pendant 3 mois.Mais ce modèle de potentiomètre doit être le même que celui des clios 2,traffic ou scénic.
Mais est ce qu'ils ne sont pas préréglés pour tel ou tel véhicule?
Sinon le problème d'a-coups s'aggrave ,mais j'ai du mal à y voir une piste électrique (bobine ou faisceaux) parce que une fois le régime atteint ça ne le fait plus.Pour éviter ces a_coups il faut vraiment que j'accélére doucement et ça ne le fait qu'en  reprise d'accélération dans la plage de 1200 1500 tours et quand le moteur est chaud.
Je n'ai pas bien compris le coup de saturer le calculateur en débranchant les capteurs .Lesquels? Quel est le but de la manoeuvre? Est ce que ça ne risque pas d'abimer autre chose?
En tous cas je suis à l'écoute merci.
Message cité 1 fois
Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 12/10/2011 à 19:00:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Éventuellement contrôles et règles le jeux des soupapes, en plus ça coûte rien

Profil : Nouveau membre
  1. config
usagijoli
Marques - succès bronze sujets
  1. Posté le 12/10/2011 à 19:32:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça, je ne sais pas faire mais si tu penses que ça peut avoir un rapport je me pencherai dessus.
Merci

Invité
  1. Posté le 12/10/2011 à 20:42:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

usagijoli a écrit :


Je n'ai pas bien compris le coup de saturer le calculateur en débranchant les capteurs .Lesquels? Quel est le but de la manoeuvre? Est ce que ça ne risque pas d'abimer autre chose?
En tous cas je suis à l'écoute merci.
Afficher plus
Afficher moins



en fait c'est une façon de parler, je voulais dire que c'est pas bon de débrancher les capteurs comme tu le fais parce que ça fait des codes erreur enregitrés dans le calculateur et si tu n'as pas la valise pour les acquiter ça peut perturber le fonctionnement moteur.
on ne sait toujours pas qel est ton moteur, qu'elle année etc...

Profil : Nouveau membre
  1. config
usagijoli
Marques - succès bronze sujets
  1. Posté le 12/10/2011 à 23:42:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comme indiqué plus haut K7M, voiture de decembre 98 fabriquée jusqu'à mars 99
Alizé 90cv 1l,6 8 soupapes.BAOFLG 6 cv fiscaux.

Invité
  1. Posté le 12/10/2011 à 23:55:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok dsl, j'ai dû sauter une ligne

Publicité

Invité
  1. Posté le 13/10/2011 à 00:05:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça le fait aussi à vide? ou faut-il que le moteur soit chargé? Y a-t-il une odeur particulière à l'échappement?
Message édité par nik42tb le 13/10/2011 à 00:06:21
Profil : Nouveau membre
  1. config
usagijoli
Marques - succès bronze sujets
  1. Posté le 13/10/2011 à 08:18:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non,pas d'odeur spéciale à l'échappement ,pas de fumée.
A vide ou moteur chargé ? je ne comprend pas la question,c'est comme pour le coup de saturer le calculateur je n'avais pas compris que c'était de l'humour.Ceci dit, si j'ai bien compris comment fonctionne le calculateur,
soit il fonctionne en mode dégradé s'il a décelé un problème et le voyant est allumé,soit si on l'a réinitialisé il revient aux valeurs d'usine,tout en gardant en mémoire les pannes précédentes.
Sinon cela revient à dire que l'on ne peut pas essayer de réparer sa bagnole soi-même si l'on a pas de valise pour acquitter,auquel cas ce forum ne devrait servir que pour dire aux gens d'aller chez le concessionaire.

Profil : Nouveau membre
  1. config
usagijoli
Marques - succès bronze sujets
  1. Posté le 13/10/2011 à 14:49:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ajoute que pour essayer j'ai commandé un capteur de position papillon en allemagne chez
http://www.autosensorberlin.co [...] 77010.html
au prix de 32,95€ avec le port.
Comme renault ne change que l'ensemble du boitier et qu'il en coûte plus de 400E avec la main d'oeuvre je n'ai pas pris un gros risque.
Au passage j'ai vu sur leur site qu'ils ont aussi le régulateur de ralenti entre 23,91 et 26,90 selon le modèle de mégane.
Bien j'en serai quitte pour acheter un clé torx de 50.

Profil : Nouveau membre
  1. config
usagijoli
Marques - succès bronze sujets
  1. Posté le 17/10/2011 à 11:27:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re bonjour,
je suis allé chez Renault ,ils y ont passé deux heures et ne m'en ont facturé qu'une parce qu'ils nont pas trouvé la cause du problème.
Quand ils m'ont rendu la voiture c'était pire que quand je l'ai amenée parce qu'elle était chaude et que ça se manifeste à chaud.
Le mécano m'a suggéré de finir mon essence et de faire un plein de 98 avec un additif nettoyant injecteur,dans le doute ; il a miré mon essence mais n'a rien vu d'anormal.
J'avais déjà prévu de faire ça.J'avais acheté du Wyns chez Leclerc à 7,90€.Si quelqu'un a une autre idée je suis preneur.

Profil : Routard confirmé
bback51
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 17/10/2011 à 13:19:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est quand même beau ça...

un garage Renault qui te dit: on ne peut pas réparer votre Renault, mettez plutôt un flacon de produit magique dans le réservoir, et croisez les doigts.

Ça en dit long sur la maîtrise qu'ont les garagistes sur la technologie des véhicules actuels.  [:elmo:1]

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 17/10/2011 à 17:29:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Très constructif comme remarque...

Elle a combien de km cette mégane ?

As tu déposé le tuyau du capteur map (dépression), celui marqué GM dessus avec une prise en principe verte 3 fils, pour le contrôler méticuleusement ? J'ai eu souvent ce tuyau légèrement fendu près du collecteur d'admission et sans le déposer ça ne se voyait pas...

As tu essayé de rouler avec la sonde lambda débranchée ?
Message édité par daytona73 le 17/10/2011 à 17:35:38
Profil : Nouveau membre
  1. config
usagijoli
Marques - succès bronze sujets
  1. Posté le 17/10/2011 à 19:45:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour daytona,
elle a 80 000km,c'est pas beaucoup et elle dort dedans.
J'ai bien bien observé le tuyau de dépression il est nickel ,j'ai celui de nouvelle génération(d'origine) le plus long.Quand à la sonde lambda pas de voyant allumé, pas de pollution ,mais je vais essayer,merci.

Profil : Nouveau membre
  1. config
usagijoli
Marques - succès bronze sujets
  1. Posté le 11/11/2011 à 21:07:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Epilogue,
Le troisième garage m'a trouvé la panne ,c'était le faisceau bobine bougies,j'ai été surpris car il était trés récent et c'était un bougicord;cela m'a quand même coûté 238;50€ .
Là aussi j'ai été surpris d'autant qu'apparemment,à moins qu'ils m'aient changé le compteur ils ont fait plus de 200km et bugné la voiture.
Enfin,j'ai refait le pare choc avant il ne me reste plus qu'à trouver pourquoi elle ronfle maintenant.
Merci à vous.
La question que je me pose : est ce que une vieille bobine ne peut pas abîmer le faisceau?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Conseils d'acaht mégane rs !! 2
Jantes 16' de Clio 3 sur Megane 2, est-ce possible ? 0
Présentat° MEGANE III - Estate -Dynamique- 1.9 Dci 130 - Beige Cendré 901
Mégane Coupé 2001 1
Mégane 3 dci 110 carminat tomtom du 10/2010 3