Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

bruit train arrière KANGOO4X4

 

Il y a 695 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

bruit train arrière KANGOO4X4

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 28/08/2007 à 22:10:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour , j'ai le meme probleme avec mon kangoo4x4 depuis 15 jours environ...
Lorsque la voiture est surélevée coté avant droit et qu'on fait tourner la roue, on entend clac clac clac sous la voiture....
Lorsque je roule à moins de 50 kms /h , j'entends un bruit ....
Nous faisons faire un devis chez Renault ce vendredi 31 /08 . D'après eux , ils n'ont jamais vu çà( voiture achetée neuve en janvier 2004 et 65000 kms) , ce serait de l'usure au niveau du train arrière ou pont arrière . Ils doivent nous confirmer çà mais vu ce que je lis sur ce site , çà n'est pas sur !
çà m'embeterait que ce soit une pièce si chere car on voudrait vraiment garder notre kangoo encore un peu ...
On en est content à part le pare brise qu'on a changé 3 fois !! Plus fin que les plus petites voitures...
Bon attendons le verdict .

Sujets relatif
TDI tu peux pas test
Profil : Vétéran confirmé
  1. config
raph94z
  1. Posté le 28/08/2007 à 23:43:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il suffit d'un grain de sable dans un roulement pour le déteriorer.

Pour la réparation, pas de souci, je pense pas que ça soie hors de prix (je dirais à la grosse 200 eur), en tt cas moins cher que d'acheter une kangoo neuve (ça peut faire 300 000 km..)


---------------
- Boite à roues : Supercinq Five 1.1 de 1989 essence 46 ch...d'origine, et fiable.
- Meule : Honda CB500 55ch 1994... :love:
Profil : Pilote confirmé
golfiste
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/08/2007 à 09:18:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le souci vient du coupleur hydraulique (cf MP)

Publicité

Invité
  1. Posté le 30/12/2007 à 22:32:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu changes tes roues

Invité
  1. Posté le 25/06/2009 à 12:24:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Yo,
Je relance le sujet pour savoir quelle a été la "fin de l'histoire"...

Je suis confronté à un problème identique sur ma titine (cliquetis train arrière  et vibrations à partir de 60kmh).
Il est toujours très intéressant de conclure les posts une fois les problèmes identifiés et les réparations effectuées.
Message cité 1 fois
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/06/2009 à 12:38:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'etait le coupleur hydraulique, y'a pas photo. Pour ton cas, on ne connais pas ton modele? 4x4?

Invité
  1. Posté le 25/06/2009 à 13:06:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour ma part : kangoo 4x4 dci1.9 Altica 2002 160000km

Comme je l'ai dit, un bruit sourd et des vibrations apparaissent ds la transmission à 60kmh ... quelquesoit le régime moteur (donc même au point mort).
En dessous de 60 kmh  RAS ! La transmission intégrale fonctionne impec - testée encore hier soir.
Sur cette machine, le visco-coupleur a déjà été changé vers les 100000km.

J'attends le diag de mon garagiste - je m'attends au pire (pont arrière!!!).

Invité
  1. Posté le 05/08/2016 à 23:08:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

elf21pq a écrit :

Yo,
Je relance le sujet pour savoir quelle a été la "fin de l'histoire"...

Je suis confronté à un problème identique sur ma titine (cliquetis train arrière et vibrations à partir de 60kmh).
Il est toujours très intéressant de conclure les posts une fois les problèmes identifiés et les réparations effectuées.
Afficher plus
Afficher moins


Je me permets de m intéressé à votre problème que vous devez avoir résolu. J ai le même problème j'ai acheté un Kangoo d occasion 2001 en novembre 2015 j en étais super contente véhicule bien entretenu et depuis quelques mois cliquetis au niveau du pont arrière. Frein à main défectueux. Un ami mécanicien l a regardé il me dit qu'il y a du jeu au niveau du pont arrière. Vibrations a 60/h. Pouvez-vous me dire ce que vous avez réparé? Je suis très inquiète.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Défaut de passage de vitesse BVA 0
Kangoo fiable ou non? 59
probleme voyant 4
demarrage Kangoo 1.9 D 5
Probleme de secousse/accoup moteur aléatoire 2