Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème ventilation Mégane 1 phase 1 clim

 

Il y a 162 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème ventilation Mégane 1 phase 1 clim

Prévenir les modérateurs en cas d'abus 
Tagada1997
Profil : Routard confirmé
  1. config
tagada1997
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 26/06/2015 à 17:49:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous !
La ventilation de ma mégane m'a lâché d'un coup sans prévenir.

C'est une climatisation manuelle de 1998, finition alizé.

5 min avant la panne j'avais la clim qui fonctionnait très bien, sauf qu'au moment de redémarrer la ventilation (et donc aussi la clim) ne marchait plus.

J'ai vérifié le fusible habitacle, remplacé celui sous le moteur qui était HS, mais ça n'a pas suffit.

J'ai donc acheté un bloc complet d'occasion à un professionnel (avec radiateur clim, moteur, volet et tout)
Le changement du bloc résistance ne change rien, et ça ne marche pas non plus quand je branche l'autre moteur à coté.

J'ai essayé aussi de tripoter les connections dans le boitier fusible vers la batterie, sans grand succès.

Il reste bien le "bouton" de la console, mais il a l'air alimenté vu qu'il s'éclaire la nuit.

Je vous mets quelques photos : http://imgur.com/2xMAND0,EiHKH​oL,wnBLBP9,8KVtzOb
Il y a 4 images il faut appuyer sur next
Message édité par Tagada1997 le 26/06/2015 à 18:03:47

---------------
Mégane 1.6e 1998 alizé
Sujets relatif
Photographe d'argent 2014
Profil : Modérateur Tuning
  1. config
davidmk3
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 26/06/2015 à 18:27:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Routard confirmé
  1. config
tagada1997
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 26/06/2015 à 18:39:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pulseur=moteur si j'ai bien compris ?

Il était présent sur le bloc que j'ai acheté, et le pro m'as assuré qu'il marchait avant démontage.. après je peux toujours le vérifier sur du 12v ,


---------------
Mégane 1.6e 1998 alizé
Publicité

Photographe d'argent 2014
Profil : Modérateur Tuning
  1. config
davidmk3
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 26/06/2015 à 18:40:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est le truc qui tourne pour faire de l'air.
Tu as commencé a changer des pièces déjà ?


---------------
Citroën C5 III - La Deuxième
Peugeot RCZ - Mon coupé frenchy
Renault Mégane 4 - Le dernière venue
P o l s k a | [:davidmk3:18]
Profil : Routard confirmé
  1. config
tagada1997
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 26/06/2015 à 18:42:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas vraiment changé : je l'ai posé dans le moteur, je l'ai branché à la place de celui de la voiture et il ne marchait pas (je précise que j'avais changé les resistances)


---------------
Mégane 1.6e 1998 alizé
Publicité

Profil : Routard confirmé
  1. config
tagada1997
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 28/06/2015 à 11:06:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne ?


---------------
Mégane 1.6e 1998 alizé
Profil : Routard confirmé
  1. config
tagada1997
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 04/07/2015 à 17:11:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai testé avec une autre platine de commande à la casse, ça ne marche pas non plus... des idées ?


---------------
Mégane 1.6e 1998 alizé
Profil : Routard confirmé
  1. config
tagada1997
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 07/07/2015 à 11:54:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai enfin résolu mon problème.
La cosse derrière la boite de fusible habitacle était cramé. Il faut alors relier un fil orange/jaune et un fil jaune avec un porte fusible pour résoudre le problème.


---------------
Mégane 1.6e 1998 alizé
Photographe d'argent 2014
Profil : Modérateur Tuning
  1. config
davidmk3
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 07/07/2015 à 11:57:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Nouveau membre
sosso13
  1. Posté le 22/07/2019 à 09:24:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j aurai voulu savoir ou se trouve le fusil dans le moteur pour la clim .merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Démontage bougies Mégane 1 phase 2 1,6i 16v 1
réglage heure 19
Mégane 3 carte main libre 3
paramètrage ordinateur de bord et système multimédia 0
GPS R-link Mégane 3 2014 0