Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Perte de puissance par temps humide

 

Il y a 75 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perte de puissance par temps humide

Prévenir les modérateurs en cas d'abus 
Cra78su
Invité
cra78su
  1. Posté le 14/01/2014 à 11:07:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Voici mon problème.

Je posséde une altéa xl stylance tdi 105cv. Elle est de 2008 et a 115000 kms.
Il y a environ 3 mois sur autoroute j'étais a 130km/h et en doublant un camion, pied au plancher la vitesse moteur est descendue entre 90 et 100km/h et impossible de remonter sans avoir couper le moteur. Ca me l'a fait plusieurs fois et j'ai remarqué que c'est toujours quand il pleut. Quand je fais la meme route par temps sec je n'ai aucuns soucis, donc je pense a un truc electronique. Débimetre? Vanne egr?
Après un passage valise chez seat (en meme pas 10 min) on m'annonce que le turbo est mort 1600€
Je vais dans un petit garage, lui explique le probleme et me dit avec un nettoyage du trubo ca va aller. Nettoyage fait 200€ nickel la voiture n'a plus de soucis.
Hors il y a une semaine le soucis est revenu (toujours sous la pluie), tombé a 90km/h sur autoroute. Et des que le temps est sec aucun soucis!

Quelqu'un pourrait-il m'éclairer svp?

Sujets relatif
Ouate de phoque
Profil : Pilote confirmé
dorian84
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 14/01/2014 à 11:43:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bizarre

Je regarderais le filtre à air si il prend pas la flotte au pire ...


---------------
Ma bibiz FR FL 143 Noire

Conso
Invité
cra78su
  1. Posté le 14/01/2014 à 13:12:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui mais ca repartirai pas une fois le moteur coupé et redémarré?

Publicité

Profil : Membre
berhut57
Marques - succès bronze messages
  1. Posté le 15/01/2014 à 09:53:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est un capteur sur le FAP qui peut causer le prob, comme sur la skoda (taxi) que j'ai pris l'autre jour (262 000 kms au compteur), le voyant FAP est il allumé

il faisait exactement cela , il coupait le contact et remettait celui ci pour avoir la puissance, le tout que sous la pluie
Message édité par berhut57 le 15/01/2014 à 09:56:36

---------------
KAROQ TSI 150 DSG Blanc
mécano dieseliste Marine & TP
Injecter plus pour consommer moins ©
Profil : Vétéran confirmé
olive_fr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 15/01/2014 à 10:31:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Deja si tu est limité à 90km/h c'est une régulation électronique car tu passes en mode "dégradé".

Moi je tablerai plus sur un pb de débimetre, egr ou fap.


---------------
Mon ex Leon 3 SC
Mon ancienne ibiza

╭∩╮(◣_◢)╭∩╮
Invité
cra78su
  1. Posté le 15/01/2014 à 19:38:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de FAP sur mon altéa

Publicité

 Page :
1

Aller à :