Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Polo qui apparemment cale en roulant

 

Il y a 52 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo qui apparemment cale en roulant

Prévenir les modérateurs en cas d'abus 
Abo32ot
Invité
abo32ot
  1. Posté le 16/05/2012 à 11:01:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un petit soucis avec ma polo 1.4L de 1998 (essence).

Samedi je suis tombé en panne sur autoroute. Je roulais à 120 Km/h quand tout d'un coup le compteur s'est mis descendre ! 110, 100... Et j'avais beau appuyer sur l'accélérateur, pas de réponse ! J'me suis donc mis sur la bande d'arret d'urgence, et après avoir essayé à 2 reprise de redémarrer la voiture sans succès j'ai appelé la dépanneuse. Quand elle est arrivée une demi heure après, la voiture redémarrait. Je n'ai pas pris de risque, elle a été remorqué jusqu'au VW le plus proche. Ca fait 2 jour qu'elle y est et ils n'ont toujours rien trouvé. Ils l'a font tourné en attendant qu'elle cale et bien sur elle ne cale pas et tourne nickel. La valise n'a détecté aucun soucis électronique.
Selon eux c'est peut être la pompe à essence mais n'en savent pas plus.
Du coup je vais la récupérer cet aprem' avant qu'ils ne me changent tout sans savoir.

Selon vous qu'est ce que ça pourrait être ?

Merci  :)

Sujets relatif
Invité
abo32ot
  1. Posté le 17/05/2012 à 10:46:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re Bonjour,

C'est encore moi !
Alors je suis allé récupérer ma polo hier après midi chez VW. A peine 2 km parcourus qu'elle a calé à un feu rouge...
Je l'ai laissé s'reposer 30 minutes et elle est repartie ! Pour 2km encore une fois ! Elle a calé à un rond point !!
Du coup j'me suis fait tracter jusque chez moi.

Y a t il quelqu'un qui aurait une piste ? HELP !! ^^

Invité
abo32ot
  1. Posté le 19/05/2012 à 13:08:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas d'idées ??

Publicité

Invité
abo32ot
  1. Posté le 22/05/2012 à 20:23:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens aux nouvelles.

Bobine d'allumage changée... c'est pas ça ! Elle cale encore et toujours !

Avis aux connaisseurs ^^

Profil : Pilote semi-pro
inoxcar
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/05/2012 à 21:07:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
elle calle ou elle s'eteint?


---------------
ma focus
http://www.forum-auto.com/tuni [...] 385545.htm
Publicité

Invité
abo32ot
  1. Posté le 23/05/2012 à 10:39:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il me semble qu'elle cale. Le moteur se coupe et plus moyen de rallumer de suite, il faut attendre un peu.

Profil : Pilote semi-pro
inoxcar
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/05/2012 à 00:02:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
essaie de voir le faisceau d'injection, nettoyage papillon


---------------
ma focus
http://www.forum-auto.com/tuni [...] 385545.htm
Invité
abo32ot
  1. Posté le 24/05/2012 à 18:07:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Si je ne me trompe pas le papillon est neuf (changement du ralentit il y à 8 mois) donc logiquement pas trop encrassé.
Sinon la le prochain changement c'est la pompe à carburant.
Je tiens au courant s'il y du changement, ou pas ! ^^

Invité
yaz16qi
  1. Posté le 24/05/2012 à 21:54:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut etre une crasse ds le carbu ou reglage carbu

Invité
abo32ot
  1. Posté le 26/05/2012 à 16:57:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors je viens aux nouvelles !

Après 3 tentatives de changement de pompe à carbu (provenant de la casse donc pompe d'occaz'), la voiture ne démarre plus du tout.

Au début on pensait que la pompe était défaillante. Mais elles ont été testé et elles fonctionnent.

Donc le problème vient bien de la voiture.

Je vais prendre rendez vous pour qu'elle passe de nouveau sur le banc. Peut être que cette fois ci ils détecteront quelque chose.

Invité
abo32ot
  1. Posté le 02/06/2012 à 21:00:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ma titine est passée sur le banc vendredi. Selon VW c'est la pompe à carburant !
(juste pour info, avant de la passer sur la banc il y a eu 4 changement de pompe d'occaz' qui n'ont donné aucun résultat).
Donc le temps que la pièce soit commandée et montée j'en saurais plus mardi.

Invité
abo32ot
  1. Posté le 06/06/2012 à 20:45:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens aux nouvelles une dernière fois je l'espère !

J'ai récupéré la titine ce matin, et cet après midi j'ai fais 50km sans avoir de soucis ! Plus de calage !!
Au final à VW, ils ont changé la pompe à carbu et le filtre à essence.

Avis à ce à qui ça arrive  ;)
Message cité 2 fois
Invité
ale28wh
  1. Posté le 01/08/2012 à 21:08:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Abo32ot a écrit :

Je viens aux nouvelles une dernière fois je l'espère !

J'ai récupéré la titine ce matin, et cet après midi j'ai fais 50km sans avoir de soucis ! Plus de calage !!
Au final à VW, ils ont changé la pompe à carbu et le filtre à essence.

Avis à ce à qui ça arrive  ;)
Afficher plus
Afficher moins


Bonjour AboudSoufl

J'ai le meme souci que toi sur une Golf 3 1.6 75CV de 93. Le moteur s'arrete en roulant (au bout de 40-50 min de roulage), elle ne redemarre qu'apres 30-45 min.
Pour toi, c'etait bien la pompe a essence le probleme? Moi j'ai deja change la bobine et cela ne le fait pas.
je suis un peu desespere car depuis deux semaines j'arrive pas a trouver la panne.
Merci d'avance pour ta reponse.
Alex

Publicité

Invité
tot93yx
  1. Posté le 01/08/2012 à 23:08:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alex ta vérifié que l'essence arrive bien ??

Invité
abo32ot
  1. Posté le 11/08/2012 à 19:13:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Alex,

En effet pour moi c'était bien la pompe a essence car depuis que je l'ai changé, j'ai plus aucun soucis ! (j'ai du faire 3 000 kms depuis !)
Par contre chez VW la facture a été salé !! 500 € pour le tout !

Si tu veux être sûr de la panne tu peux toujours la faire passer sur le banc chez VW ils t'indiqueront directement la panne surtout si c'est la pompe ! Par contre ça coute facile 50 € !

Après tu peux prendre une pompe d'occaz ou sur un site tel oscaro ça te coutera moins cher ^^

Invité
ose63is
  1. Posté le 08/08/2013 à 18:43:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt j ai pu constater que beaucoup avaient le même problème que moi la polo cale tout le temps et je crois que j ai trouvé d ou ça vient !!
En fait il s agit de la courroie d alternateur abs et direction assisté
elle a lâchée il y a une semaine environ a cause du tendeur automatique qui a cédé ! je pouvais continuer a rouler avec mais pas de direction assisté ni d abs et l alternateur ne recharge pas la batterie en revanche durant le court laps de temps ou j ai roulé avec sans tout ces équipement elle ne calais plus du tout ! j ai changé le tendeur et la courroie et c est repartit elle cale a nouveau , je crois que cela vient de l alignement de la courroie ou alors c est carrément ce tendeur qui est a l origine de tout nos problème j trouve que pour une pièce de ce genre qui peut entraîner tous ces problèmes ils auraient pu faire mieux chez ww c est de la m...de très fragile il me semble qu il n y a meme pas d roulement et en plus l espace entre le tendeur et l endroit ou il est fixé est très réduit ca frotte forcement !!!!

Profil : Routard confirmé
psy4_6921
Marques - succès bronze messages
  1. Posté le 09/08/2013 à 21:25:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Abo32ot a écrit :

Je viens aux nouvelles une dernière fois je l'espère !

J'ai récupéré la titine ce matin, et cet après midi j'ai fais 50km sans avoir de soucis ! Plus de calage !!
Au final à VW, ils ont changé la pompe à carbu et le filtre à essence.

Avis à ce à qui ça arrive ;)
Afficher plus
Afficher moins



Combien coûtent la pompe à carburant et le filtre pour info?


---------------
[:alvis] :cyp:
Invité
gog98gs
  1. Posté le 29/04/2014 à 16:56:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous j'espère trouver quelqu'un qui peut m'aider ma polo cale toute seule et le tableau de bord avec c'est comme si j'avais plus de batterie quelque temps après elle s'allume et redémarre quelques minutes puis recale pouvez vous m'éclairer svp merci

Invité
isa81rdo
  1. Posté le 17/07/2017 à 10:46:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bob bimon Bonjour j'ai une polo ess 1.4 03/97 6NAEX22 elle cale en roulant sans brouter avant si je veux repartir aussitot elle repare pas au bout une minute c est bon le garage vient de me dire qu'il y à la pompe... relais de pompe et ok je l'avais ouvert pour voir s'il connectait effectivement on l'entend pas si on essaie de suite lorsque elle pompe elle repars bref il ne peu me la prendre que la semaine prochaine il pense qu'elle repartira d'ici la sachant que je dois faire 2*20km du lundi au vendredi va t elle tenir sachant quand revenant du garage elle me la fait 6 fois sur 5 km mon gendre la passée au diagnostic bon comme avant lambda code 00526 et 00537 régul du ralenti code 00533 et un important 01252 injecteur cylindre 4 court-circuit à la masse intermittent sur les 1 2 3 idem merci si vous pouvez me rassurer ou pas sur le repartir avec cette panne intermittente de pompe
Message cité 1 fois
Invité
  1. Posté le 03/07/2020 à 19:25:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

isa81rdo a écrit :

bob bimon Bonjour j'ai une polo ess 1.4 03/97 6NAEX22 elle cale en roulant sans brouter avant si je veux repartir aussitot elle repare pas au bout une minute c est bon le garage vient de me dire qu'il y à la pompe... relais de pompe et ok je l'avais ouvert pour voir s'il connectait effectivement on l'entend pas si on essaie de suite lorsque elle pompe elle repars bref il ne peu me la prendre que la semaine prochaine il pense qu'elle repartira d'ici la sachant que je dois faire 2*20km du lundi au vendredi va t elle tenir sachant quand revenant du garage elle me la fait 6 fois sur 5 km mon gendre la passée au diagnostic bon comme avant lambda code 00526 et 00537 régul du ralenti code 00533 et un important 01252 injecteur cylindre 4 court-circuit à la masse intermittent sur les 1 2 3 idem merci si vous pouvez me rassurer ou pas sur le repartir avec cette panne intermittente de pompe
Afficher plus
Afficher moins




Bonjour, j'ai le même problème avec la polo 1.4L MPI 65cv de 2001...je sais que votre post date un peu, mais est ce que vous avez trouvé la solution au problème ? ?
Merci

Publicité

 Page :
1

Aller à :