Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème démarrage a chaud polo 1.9d

 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème démarrage a chaud polo 1.9d

Prévenir les modérateurs en cas d'abus 
rom59gf
Invité
  1. Posté le 29/11/2012 à 19:35:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour, j'ai un problème de démarrage a chaud sur ma polo 1.9d de 1996.

a froid elle démarre bien puis a chaud impossible ou avec plusieurs essayer minimum 5. ou en débranchant la sonde de température pour que la voiture démarre au car de tour.

j'ai changer _ les bougie (béru)
_ la batterie (70 ampère)
_ le relais de préchauffage
_ la sonde de température T°
_ diag du calculateur (aucun défaut)
_ vanne EGR a été nettoyer

et j'ai toujours ce problème qui revient sans arrêt je ne c'est pas de ou peut provenir cette panne.

j'ai besoin d'aide!!!!!

merci d'avance

Sujets relatif
Invité
  1. Posté le 18/12/2012 à 08:23:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je me permet de relancer ce post car j'ai exactement le même probleme avec une Polo 1.9D de 97, avec 250 000km.
A froid la voiture demarre toujours trés bien, mais dés que l'on roule plus de 4 min, nous sommes obligés de débrancher la sonde de température d'eau pour la faire partir (car sinon le voyant de préchauffage ne s'allume pas).

J'étais convaincu que cela venait de la sonde, je voulais donc la remplacer, mais voyant le post de Romuald, cela commence à m'inquieter . . .

Si quelqu'un aurait quelques informations pour nous aiguiller, merci.

PS: Romuald, as tu trouver des renseignement sur le net pour t'aider à changer ta sonde de température?

Invité
  1. Posté le 20/03/2013 à 10:57:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour maxpeigne

pour moi j'ai été a volkswagen et il mon dit que cet un défaut du démarreur il faut changer le démarreur car a chaud le joint du démarreur se dilate et comme il serre aussi de support entre le moteur boite voila pourquoi. j'ai été sur différent forum et beaucoup de personne on eu ce problème et en changent ce démarreur tout et revenu dans la normal.

mes ces un gros défaut car tout les 50000 km sa recommence dapres volkswagen beaucoup de voiture on ce problème polo golf surtout.

moi je change mon démarreur début avril je posterai un message pour dire si tout et revenu dans la normal sur ma polo.

voila je peut te dire que cela pour le moment.

cdlt

Invité
  1. Posté le 18/06/2014 à 20:58:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
désolé du retard mes problème résolu démarreur changer.

la voiture démarre très bien a chaud maintenant.

bonne continuation a tous

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Panne ventilation du chauffage(polo2008) 1
Poste rcd 300 se monte sur polo de janvier 2005? 0
Changer kit eclaté Polo6n2 0
voiture fume ! 2
radiateur de chauffage bouché apres avoir utilisé de l antifuite 2