Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

PB de clim sur 406 hdi 110 mod 2000

 

Il y a 24 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

PB de clim sur 406 hdi 110 mod 2000

Prévenir les modérateurs en cas d'abus 
sok11ag
Invité
Technique - succès bronze nombre de vues
  1. Posté le 23/06/2005 à 18:40:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour.Je n'ai plus de clim dans ma 406.
Après un diagnostic fait chez norauto,ils m'ont dis que tout était bon(le gaz,le filtre,le fusible)mais qu'il y avait un autre problème.
Si quelqu'un a une idée sur la qestion je suis preneur.
Merci d'avance.

Sujets relatif
Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 23/06/2005 à 18:44:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:coucou:

C'est un peu vague là :L

Le compresseur s'enclenche t-il ?


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Invité
Technique - succès bronze nombre de vues
  1. Posté le 23/06/2005 à 19:49:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Geyser a écrit a écrit :


:coucou:

C'est un peu vague là :L

Le compresseur s'enclenche t-il ?




Le compresseur ne s'enclenche pas.
Y'a t-il un relai qui le commande?

Publicité

Invité
  1. Posté le 25/06/2005 à 12:33:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai aussi une 406 hdi de juillet 2000, et j'ai exactement le même problème. Après vérification de la part de mon garagiste, pas de souci du côté du gaz, filtre ou sonde, il paraît que ça peut provenir d'un boitier electronique qui commande l'ensemble du véhicule ??? (de mémoire, il m'a parlé de boitier 'BSI'), le coût du remplacement est d'environ 500 euros.... je ne sais pas quoi faire.

Invité
  1. Posté le 25/06/2005 à 14:19:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Une remarque. On a là une argumentation de certains garagistes: ils parlent de la pièce à changer mais pas de la résolution du problème. Si vous voyez ce que je veux dire. Le devis à signer comporte généralement les pièces à changer, pas la nature ou l'origine du pb à régler.
Ils ont une obligation de résultat: réparer la clim. Si le changement du BSI ne change rien au problème de clim, ils doivent remettre l'ancien ou ne rien faire payer.
Donc soyez vigilants.

A+

Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 25/06/2005 à 23:38:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,thierry.
Je vais regardé ce boitier BSI,voir si il y a quelque chose à faire et au pire, j'ai rendez-vous chez peugeot mercredi.je te tiendrais au courant du résultat.
A+

Invité
Technique - succès bronze nombre de vues
  1. Posté le 30/06/2005 à 17:03:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Résultat de la panne :un BSI au modèle.
A+

Invité
  1. Posté le 06/07/2005 à 08:44:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai aussi un pb de clim sur ma 406, HDI 110ch e 2001.
Je n'ai plus de froid mais ignore si j'ai plus de gaz ou si c mon comprésseur ... Comment savoir (sois-meme) si le comprésseur est naze ?

Merci.
Message cité 1 fois
Invité
Technique - succès bronze nombre de vues
  1. Posté le 07/07/2005 à 14:19:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
Pour le savoir,il faut faire un diagnostic du circuit,et tu vas le savoir de suite.

Invité
  1. Posté le 07/07/2005 à 14:37:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mais c'est payant sa ?
de plus faut qu'il y est du gaz ds le circuit ?

Invité
Technique - succès bronze messages
  1. Posté le 07/07/2005 à 15:44:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour savoir si c'est le compresseur; il faut tester l'alimentation.
Débrancher le connecteur du compresseur,
démarrer la voiture,
mette la clim en route
et tester l'alimentation sur le connecteur.
S'il n'y a pas d'alimentation, c'est que le compresseur doit etre grippé.
Changer le BSI, c'est risqué d'avoir une pièce chere sur les bras si
on n'a pas cherché ailleurs. Malgré qu'un compresseur c'est pas donné non plus.

Invité
  1. Posté le 07/07/2005 à 17:53:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta reponse !
Mais comme j'y connais pas grand chose ne mécanique il me faudra ken meme allé voir un spécialiste !!!

ten connais un pas chere ?
Message cité 1 fois
Invité
  1. Posté le 07/07/2005 à 17:54:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta reponse !
Mais comme j'y connais pas grand chose ne mécanique il me faudra ken meme allé voir un spécialiste !!!

ten connais un pas chere ?

Publicité

commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/07/2005 à 18:00:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
VAS CHEZ PEUGEOT  :oui:

Invité
Technique - succès bronze nombre de vues
  1. Posté le 10/07/2005 à 09:05:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si tu a un magasin norauto pas loin de chez toi,en ce moment c'est GRATUIT.Alors pourquoi mettre les mains dedans quand tu n'y connais rien.
Surtout si tu vas chez peugeot c'est pas gratuit.

Profil : Pilote semi-pro
  1. config
phz
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 13/07/2005 à 14:05:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un compresseur grippé, c'est tout à fait possible s'il n'y a plus d'huile dedans.
Le coup du BSI à changer, les garages Peugeot ont vite fait de dégainer...:colere:


---------------
PhZ - 5008 Essence 180 cv GT Line 2019 (options : hayon mains libres, roue galette)
Invité
Technique - succès bronze messages
  1. Posté le 19/07/2005 à 05:58:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour savoir si c'est le compresseur; il faut tester l'alimentation.
Débrancher le connecteur du compresseur,
démarrer la voiture,
mette la clim en route
et tester l'alimentation sur le connecteur.
S'il n'y a pas d'alimentation,
--
S'il y a du jus sur le connecteur bien-sur, oulala faut que je me relise.
Le compresseur alimenté, c'est que le compresseur doit etre grippé.
--
Changer le BSI, c'est risqué d'avoir une pièce chere sur les bras si
on n'a pas cherché ailleurs. Malgré qu'un compresseur c'est pas donné non plus

Invité
Technique - succès bronze nombre de vues
  1. Posté le 19/07/2005 à 10:58:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour info,le BSI chez PEUGEOT coûte 270 euros.

Invité
  1. Posté le 25/07/2005 à 10:47:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sokette a écrit a écrit :


Pour info,le BSI chez PEUGEOT coûte 270 euros.




Avant d'incriminer les calculateurs: vérifier le reste !
Il y a très peu de chances que le problème vienne de la BSI.

Pour info:
La BSI reçoit la demande de clim, et gère les sécurités: elle coupe le compresseur si un des problèmes suivants arrive:
- pressostat: pression trop basse ou trop haute (la BSI ne peut distinguer entre les 2  cas)
- régime moteur: trop élevé (ça tu le vois sur le compte tour...)
- température eau moteur: trop élevée (idem)
- rique de gel sur evaporateur(combinaison entre température ext et température evaporateur)

Donc :
Si la clim n'est pas assez chargée: la sécurité pression basse est active, et le compresseur ne tourne pas
Si le circuit est encombré, la pression est trop haute, idem

J'ai le second problème sur ma 406: après voir fait une recharge, le compresseur se coupe après mise en route de la clim.

Je pense que le problème vient d'un filtre dessicateur saturé à changer (indégré au condenseur). Cela pourrait venir aussi d'un pressostat qui déconne.

En tous les cas, j'ai trouvé une parade avant d'aller au garage: J'ai fait chuter la pression sur le circuit haute pression (par la prise de recharge). Cela m'a fait disparaitre le problème, à condition que je ne mette la clim qu'après avoir démarré (là je ne comprends pas pourquoi).
Mais de toutes façons, c'est juste en attendant d'avoir un rendez vous au garage.

Invité
  1. Posté le 23/07/2006 à 10:09:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour PoneyExpre ss , je dois avoir le meme probleme, comment as tu fais pour faire chuter la pression sur le circuit haute pression (par la prise de recharge). merci

Invité
  1. Posté le 10/05/2008 à 19:21:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut si vous avez un pbm sur votre clim(406 hdi) et que le freon est correcte et que le mode a/c s inscrit sur le clavier de clim cela vient surement du boitier de servitude intelligent(interne au boitier le relais grille).IL faut controler si vous avez l alimentation en voie 13 du 16V noire du boitier situee sous le volant ,si vous n'avez pas de tension c'est que le BSI est HS pour pouvoir reparer sans changer ce dernier il suffit de mettre un relais en derivation du BSI.

Si vous desirez plus de details n'hesitez pas a me contacter.
Message cité 1 fois
Invité
  1. Posté le 15/05/2008 à 21:29:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour seb
merci de me donner les détails des alim et sorties à controler sur le BSI, et la méthode à suivre pour mettre en place un relais de dérivation

Invité
  1. Posté le 28/06/2008 à 12:55:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

J'ai le même pb. J'ai changé le compresseur et chargé la clim ce matin chez feu vert.
Cela ne change rien. Le compresseur ne se déclenche toujours pas.
Je vous remercie par avance de me fournir un peu plus de détails sur les sorties à controler sur le BSI, et la méthode à suivre pour mettre en place un relais de dérivation

Invité
  1. Posté le 28/06/2008 à 13:15:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous j'ai eu le meme souci
voici en quelque etapes la marche a suivre
-demonter le cache sous la colonne de direction (2 vis torx )
-sous le compartiment du boitier à fusible vous trouverez un boitier noir avec sur le devant 5 fusible ces le fameux BSI
-retirer le petit clips qui empeche le boitier de descendre tirer sur le boitier doucement tout deconnecter puis ouvrir ce boitier.
-une fois ouvert vous apercevez une carte coté soudure ne pas essaye d'enlever la deuxieme partie en plastique (impossible)
-sur la face oppossé (coté plastique ) il y a des events les faire sauter tout doucement a l'aide d'un petit tournevis et vous aller appercevoir un relais noir et un relais blanc le relais pour la clim ces le noir (le plus gros)
-il suffit de le remplacer par un relais acheter chez FARNELL ( ref farnell 910-351 ref du relais JSM1-12V-5 ) prix 2.70€
-avec un petit faire a souder et une pompe desouder l'ancien puis remplacer le rebrancher tout les connecteur faite un essais puis replacer le BSI et les caches .
Cordialement
Message cité 1 fois
Profil : Nouveau membre
janotlapin95
  1. Posté le 07/07/2008 à 17:19:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour...
Suite à la lecture de ce fil, à mon Pb en rapport, et au post de Manu59148...
_J'ai une 406 HDI 2.2L _2001 _64000km. (Jamais eu d'intervention sur la clim qui fonctionnait à merveille)
_Suite à une collision sur la A15 avec 1 pneu ou 1 roue qui est passée sous ma voiture; je me suis retrouvé immobilisé chez mon concessionnaire Vauban Argenteuil...
_Résultat des courses, remplacement d'un tas de trucs, dont le FAP (réservoir arraché & resté sur la A15), le catalyseur, et beaucoup d'autres choses pour un montant total de plus de 4000 EUROS !!!
_Quelques jours après, je me rends compte que ma clim ne fait plus de froid... (Affichage minimum: 14°, alors qu'il me semblait avoir 12° au mini avant ?)

_Bien-entendu, je retourne chez Vauban, et la réponse classique: "mais ça n'a rien à voir avec l'intervention..." !!!
_Alors, ce que j'aimerais savoir, c'est si quelqu'un pourrait faire un rapprochement avec mon Pb initial, et ce second Pb ?
_Serait-il possible, qu'un tube, connecteur ou autre en rapport avec la clim ait été arraché sous mon véhicule ?
_Auraient-ils eu besoin de déconnecter un tube ou un connecteur sous le véhicule pour réparer ?
_Y aurait-il une possibilité qu'ils aient déréglé la clim en connectant le DIAG pour faire la mise au point du FAP et catalyseur...?

Bref, un rapport entre les 2, ceci afin de faire un éventuel constat jeudi prochain lors d'une contre visite...
D'avance, merci pour vos suggestions.
Cordiales salutations.


---------------
"Dire et Faire sont 2 verbes qui ne vont pas de paire" (JFF)
Invité
  1. Posté le 17/07/2008 à 11:01:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai eu moi aussi le même pb de clim sur ma 406 hdi de 2000.
Je suis tout à fait d'accord avec Manu59148, j'ai changé le relais et tout fonctinne de nouveau. Une petite précision importante quand même: avant toute intervention sur le BSI, il est plus prudent de débrancher la batterie.
la réparation se fait sans pb et vous fait économiser 500 euros.
C'est un pb récurant sur les 406 de millésime 2000, quand je l'ai enmener au garage, le mécano m'a dit:
je ne branche même pas la valise, je suis sur que c'st le BSI qui est hs, j'ai vérifier le compresseur, il est bon, on en fait plein (des changement de BSI) une fois que ça commence à vieillir.
pour plus de renseignements, allez faire un tour sur le forum du cyberbricoleur.com, il y a la marche à suivre compléte pour le changement du relais et pas mal de personnes satisfaites.
Cordialement.

Invité
  1. Posté le 20/07/2008 à 07:54:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous et salut SOKETTE. Voila je voudrais savoir si tu as réglé ton probléme et surtout si s'etait bien le BSI .J'ai lu qu'il y avait un schéma sur super bricoleur pour accéder au BSI je ne l'ai pas trouvé dommage. La question la plus importante est quand tu mettais la clim en fonction tu entendais le gaz ce détendre ou non car moi je l'entend mais aucun echange thermique ( froid ) voila j'essaye de régler mon pb avec ma clim . La voiture part pour un diagnostique gratuis la semaine prochaine cordialement à tous

Invité
  1. Posté le 20/07/2008 à 11:20:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous et à toutes,
pour trouver les sujets relatif aux pannes de climatisation sur le forum de cyberbricoleur, il suffit de selectionner le forum auto-moto dans la case prévu à cet effet, puis rechercher un sujet, puis entrer panne climatisation 406 et vous avez tout les sujets et les
explications pour intevenir sur le BSI.
A savoir que le BSI n'est en cause uniquement si le compresseur ne s'enclenche pas car le relais du BSI est le dernier "maillon" dans la chaine, le contact ne se fait que si toutes les autres conditions sont remplies ( T° moteur, démarrage des ventilos du condenseur etc...).
Voici un autre site qui peut vous aider: http://www.educauto.org/Docume [...] ation.html
J'espère avoir pu vous être utile et que comme moi vous puissiez être dépannés rapidement sans trop de frais, c'est le but de ma démarche et de ce forum.
Cordialement.

Invité
  1. Posté le 30/07/2008 à 13:41:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pour pouvoir répondre à ton problème, il faudrait en savoir plus.

Quel est ton type de climatisation, automatique ou manuelle ?

1 - La panne est-elle liée à un défaut de fonctionnement du pulseur d'air de l'habitacle, la pièce en cause pourrait être le boitier de commande situé derrière la console centrale du côté droit. Ou bien est-ce le système de commande sur la console...

2 - ou est-elle liée à un défaut de fonctionnement dans le compartiment moteur ?Dans ce cas les causes peuvent être multiples (fuite de gaz, capteur de température bitron HS, ...).

J'ai eu un souci du premier type sur ma HDI 110 Ph 2 clim auto, cela venait du boitier de commande et du faisceau qui était cuit.

Bon courage



Invité
  1. Posté le 02/08/2009 à 20:25:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,
 
Suite à votre email sur un forum, je me permets de vous envoyer celui-ci, suite à un probleme de climatisation que j'ai sur ma 406.

 Moi, j'ai aussi un pb de clim sur ma 406 de aout 2000, moi, je ne me sert pas beaucoup de la clim, mais quand je la mettais en marche, j'entendais un bruit de vide dans le circuit à chaque fois ou je la mettais en marche, jusqu'à un jour ou le compresseur ne voulait plus tourner.
Donc, j'ai été chez peugeot, il m'a dit, c'est normal, car le circuit doit être vide, donc, il faut une recharger du circuit, j'ai dit, oui, ok.
Une fois, la clim rechargée, ça refonctionnait comme avant, par contre à peine deux mois après, je rentends le meme bruit dans le circuit, et, dix jours plus tard, plus rien dans le circuit, jusqu'à que le compresseur s'arrête totalement, car il n'y a plus rien dans le circuit donc, c'est normal que le compresseur ne fonctionne plus.
Encore, de retour chez peugeot, avec facture, je leur ai dit, il n'y a plus de clim, donc, peugeot me dit de suite BSI, j'ai dit NON, pas possible, car  si probleme BSI, le compresseur ne fonctionne, peugeot me dit oui, que j'ai raison, donc, peugeot me dit, il faut mettre un produit dans le circuit pour voire s'il y'a une fuite car l'appareil de recharge de clim n'avait détecté aucune fuite, mais pour peugeot,  il peut y'avoir une petite fuite, mais que l'appareil ne détecte pas, donc, résultat de peugeot, il faut changer compresseur, condenseur, et déshydrateur, et, si rien ne fonctionne, il faut voire BSI.
Mais vu les prix d'un condenseur chez peugeot ou ailleur + compresseur + desyhdrateur = tout le circuit de clim, je me suis dit ça sert à rien, mais par contre c'est la merde, quand il fait chaud ou bien la buée sur pare-brise.
Donc, moi, j'insiste bien, mon compresseur tourne quand je mets la clim en marche, meme comme ça avec compresseur qui ne tourne plus à cause du gaz vu que le circuit est vide, j'ai pris un multimetre, et, il reçoit bien le courant sur la prise.
Donc, maintenant, pouvez vous me dire que dois-je faire svp.
Merci.
répondez moi sur mon adresse email directement svp. momokamel@msn.com

Invité
  1. Posté le 15/12/2010 à 07:19:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour pouvez vous me donner plus d'info sur ce type de branchement?

Invité
  1. Posté le 26/06/2013 à 09:27:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Manu,
Félicitations pour tes explications, je crois que j'ai exactement le même problème.
J'ai bien démonté le BSI, j'ai ouvert le boitier, par contre je cherche encore les évents pour accéder au relais.
Pourriez vous me donner quelques éclaircissements sur ce point.
Merci d'avance.

man36em a écrit :

Bonjour à tous j'ai eu le meme souci
voici en quelque etapes la marche a suivre
-demonter le cache sous la colonne de direction (2 vis torx )
-sous le compartiment du boitier à fusible vous trouverez un boitier noir avec sur le devant 5 fusible ces le fameux BSI
-retirer le petit clips qui empeche le boitier de descendre tirer sur le boitier doucement tout deconnecter puis ouvrir ce boitier.
-une fois ouvert vous apercevez une carte coté soudure ne pas essaye d'enlever la deuxieme partie en plastique (impossible)
-sur la face oppossé (coté plastique ) il y a des events les faire sauter tout doucement a l'aide d'un petit tournevis et vous aller appercevoir un relais noir et un relais blanc le relais pour la clim ces le noir (le plus gros)
-il suffit de le remplacer par un relais acheter chez FARNELL ( ref farnell 910-351 ref du relais JSM1-12V-5 ) prix 2.70€
-avec un petit faire a souder et une pompe desouder l'ancien puis remplacer le rebrancher tout les connecteur faite un essais puis replacer le BSI et les caches .
Cordialement
Afficher plus
Afficher moins

Invité
  1. Posté le 26/06/2013 à 16:02:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

twi03ip a écrit :

Bonjour,

J'ai aussi un pb de clim sur ma 406, HDI 110ch e 2001.
Je n'ai plus de froid mais ignore si j'ai plus de gaz ou si c mon comprésseur ... Comment savoir (sois-meme) si le comprésseur est naze ?

Merci.
Afficher plus
Afficher moins



C'est tout simple, si tu t'y connais en électricité (un minimum ou demande à quelqu'un). Tu prends un fil électrique et tu relis le + de la clim au + de la batterie et, tu vas dans l'habitacle ensuite tu fais marché la ventillation et, avec un p'tit peu de patiente (3, 4 mns) tu devrais avoir le résultat des courses, ou ça marche ou il est naze ton climatiseur, (au fait il faut du gaz pour le froid mais pas pour savoir s'il est mort ou pas). En tous cas c'est comme ça que j'ai fais lorsque j'avais mon problème soufflerie et clim, résultat ma clim fonctionne bien mais la ventillation ne marche pas sauf en installant un p'tit interrupteur juste pour faire les éssais (ne fais pas la même chose (je parle de l'inter) sinon tu risque de griller ta boite à fusible)
OK bon courage
Nykloss

Invité
  1. Posté le 26/06/2013 à 16:07:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

twi03ip a écrit :

Merci pour ta reponse !
Mais comme j'y connais pas grand chose ne mécanique il me faudra ken meme allé voir un spécialiste !!!

ten connais un pas chere ?
Afficher plus
Afficher moins



Peugeot Meinau à gauche si tu viends d'Illkirch graffenstaden puis, la première à droite qui se trouve de 500 à 800 mètres du croisement de Peugeot.Rue de la plaine des bouchers 67100 Strasbourg en partant du PRO INTER c'est à moins de 100 m sur la gauche puis, allez jusqu'au bout de l'allée goudronné il y en a 2 très peu chère avec ou sans facture C TOI KI VOI.
A +
Nykloss

Profil : Vétéran confirmé
plumele
Technique - succès argent messages
  1. Posté le 26/06/2013 à 18:34:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

sur les 406 les ventilo de refroidissements sont commandés par le boitier d'injection et par l'intermédiare d'un relais double ( derrière le radiateur)
De ce relais repart un plus 12v vers le calculateur pour vérifier que les ventilos sont bien enclenchés
si ce n'est pas le cas et si mes souvenirs sont bons, la clim ne s'enclenche pas . ce qui est somme toute logique.

donc vérifier le câblage des ventilos , le relais ,les fusibles, le retour +12V au calculateurBref de la recherche de panne pure.


---------------
Plumele
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Grosse fumée noire sur 406 td !! 56
Echange moteur xantia 306 4
Bloc moteur fendu - Ca se répare ? 10
Allumage furtif des voyants ABS, airbag et ceinture sur 306 1
Panne Peugeot 806 : quelle origine ??? 4