Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

LAGUNA 2 : ESP défaillant

 

wissem1987 Mécanique / Électronique : look386, maxiford, lolo6262, nounours58 et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

LAGUNA 2 : ESP défaillant

Prévenir les modérateurs en cas d'abus 
Ren18uf
Invité
ren18uf
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/07/2005 à 19:25:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

L'ordinateur signale la défaillance de l'ESP. De quoi cela peut-t-il venir ?
Il faut dire que j'ai roulé sur une route en mauvais état quand cela est arrivé.
Si quelqu'un a déjà connu ce problème, je serais heureux d'en savoir plus.

Sujets relatif
Invité
ren18uf
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/07/2005 à 18:50:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Même si cela n'a pas l'air d'interesser beaucoup de monde, je vous signale qu'aujourd'hui, elle a roulée sans le moindre problème, sans que l'ordi ne signale "ESP défaillant, veuillez prendre contact avec un rprésentant RENAULT", puis j'ai arreté la voiture, puis redémarré et repris le même chemain que la veille, une rue de pavés complètement défoncée et l'ESP est devenu à nouveau défaillant: serait-ce les vibrations, ou alors le calculateur qui aurait besoin de quelques centaines de mètres de piste bien clean pour définir le type de conduite ou de trajectoire, au moment du démarrage du véhicule ?

Invité
lar56xl
Technique - succès bronze messages
  1. Posté le 05/07/2005 à 19:35:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Renault pipo a écrit a écrit :


Même si cela n'a pas l'air d'interesser beaucoup de monde, je vous signale qu'aujourd'hui, elle a roulée sans le moindre problème, sans que l'ordi ne signale "ESP défaillant, veuillez prendre contact avec un rprésentant RENAULT", puis j'ai arreté la voiture, puis redémarré et repris le même chemain que la veille, une rue de pavés complètement défoncée et l'ESP est devenu à nouveau défaillant: serait-ce les vibrations, ou alors le calculateur qui aurait besoin de quelques centaines de mètres de piste bien clean pour définir le type de conduite ou de trajectoire, au moment du démarrage du véhicule ?






Il y a plusieurs capteurs d'information du calculateur d'ESP susceptible d'être mal connecté, suite aux passages répétés sur très mauvias revêtement.
- capteur angle de volant
- capteur accélération transversale
- capteur de roues
 ou autres capteurs peut-être...

Un contrôle valise permettrait rapidement une telle identification .
Une bonne documentation d'emplacement, permettrait de vérifier une à une, les bonnes connexions de ces capteurs.

Publicité

Invité
ren18uf
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/07/2005 à 18:35:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok, merci pour les conseils, je me dirige donc chez un représentant RENAULT, comme le suggère d'ailleurs "la petite voix"...
en espèrant que le garagiste n'annonce pas quelque chose de catastrophique.
question docs, puisque le RTA n'est pas encore disponible, ou pourrait-t-on se renseigner ? car si ce n'est que des faux-contacts, un bon nettoyage des contacts pourrait peut-être suffire

Profil : Pilote semi-pro
kgw
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 07/07/2005 à 00:49:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est sensible aux bosses, c'est probablement un capteur de roue (ABS) ou son câblage.


---------------
La marque Citroën ne serait rien sans l'héritage de Lefebvre et Bertoni.
Publicité

Invité
ren18uf
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 08/07/2005 à 18:18:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, voilà, je n'ai peut-être pas la réponse, mais ce qui est sûr, après diagnostique dans un AUTO5, c'est que mes amortisseurs arrières "coulent".Ils ont donc perdus leur huile...
Dès que les amortisseurs seront remplacés, je verrai bien si l'ESP sera à nouveau défaillant.

Invité
lar56xl
Technique - succès bronze messages
  1. Posté le 08/07/2005 à 20:11:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Renault pipo a écrit a écrit :


Bon, voilà, je n'ai peut-être pas la réponse, mais ce qui est sûr, après diagnostique dans un AUTO5, c'est que mes amortisseurs arrières "coulent".Ils ont donc perdus leur huile...
Dès que les amortisseurs seront remplacés, je verrai bien si l'ESP sera à nouveau défaillant.






C'est quoi un "AUTO5" ?
C'est un marchand d'amortisseurs ?


Quand 2 amortisseurs arrière ont perdu leur huile,
le véhicule devient inconduisible.
Il pompe en roulant, surtout sur mauvais revêtements,
le freinage devient problématique, voire dangereux,
et les pneus s'usent en "papate".
A l'examen visuel, chaque amortisseur AR et son environnement reste maculé d'huile de la fuite. Facile à vérifier.

De telles fuites sur amortisseurs arrière sont rares, sauf sur véhicules à forts kilométrages sur routes très déformées genres "pavés du Nord" .

Le témoin d'ESP ne permet pas de signaler ce genre de problème d'amortisseurs.

As-tu contrôlé au moins, tes capteurs de roues les plus accessibles pour toi ?

Le seul vrai contrôle pour l'alerte ESP, c'est chez RENAULT à l'aide de la valise diagnoctic.

Une éventulelle défaillance du sytème ESP, mérite de la part de RENAULT la prise en charge à leur frais, même hors garantie de 2 ans, d'une défaillance d'un élément du sytème, pour vice caché sur équipement lié à la "Sécurité".

Invité
ren18uf
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 08/07/2005 à 21:03:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
AUTO5, c'est un garage comme NORAUTO, pour la Belgique.
En effet, tout le long de l'amortisseur, il y a de l'huile qui a coulé, mélangé à de la poussière. La voiture affiche 100.000 km avec amortisseur d'origine.
Je ne dis pas que l'ESP signale que les amortisseurs sont HS, mais que les vibrations engendrées au véhicule ont peut-être déterioré un capteur de roue.
De plus l'alerte ESP est intermittante. J'ai conduit toute la journée et je n'ai pas eu le moindre alerte ESP.

D'ailleurs, où sont les capteurs de roue et à quoi cela ressemble-t-il ?

Que veux-tu dire par pomper" en roulant ?



Invité
lar56xl
Technique - succès bronze messages
  1. Posté le 08/07/2005 à 22:00:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Renault pipo a écrit a écrit :


AUTO5, c'est un garage comme NORAUTO, pour la Belgique.
En effet, tout le long de l'amortisseur, il y a de l'huile qui a coulé, mélangé à de la poussière. La voiture affiche 100.000 km avec amortisseur d'origine.
Je ne dis pas que l'ESP signale que les amortisseurs sont HS, mais que les vibrations engendrées au véhicule ont peut-être déterioré un capteur de roue.
De plus l'alerte ESP est intermittante. J'ai conduit toute la journée et je n'ai pas eu le moindre alerte ESP.

D'ailleurs, où sont les capteurs de roue et à quoi cela ressemble-t-il ?

Que veux-tu dire par pomper" en roulant ?





Au niveau de chaque roue arrière, il y a un capteur fixe ABS en regard
d'une cible tournante(anneau cranté), emmanchée sur le moyeu derrière le
disque.
La distance entre le capteur et la cible doit être convenable pour produire un signal électrique.
La crasse (huile et poussière) ne doit pas colmater cette distance.
Il faut donc brosser et dégraisser le capteur, et la cible.
Même contrôle et nettoyage si nécessaire aux roues avant.

Le pompage, c'est l'action du véhicule, à l'avant ou à l'arrière, de se balancer de haut en bas sous l'effet des ressorts ou barres de suspension.
Les amortisseurs sont chargés de transformer en chaleur, ce mouvement alternatif, par laminage de l'huile, quand il en reste .  ;)

Dans le cas d'un véhicule de plus de 100 000 km, tu dois en effet remplacer les amortisseurs avec fuite d'huile.  

Tu dois sans doute rouler souvent, véhicule en charge transportée,
élevée, non ?
Si oui, il serait bon par la même occasion de vérifier l'efficacité des amortisseurs avant, même sans fuite d'huile .  :)

Invité
ren18uf
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/07/2005 à 18:18:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Eh bien, merci, tu as décrit avec grande exactitude le comportement du véhicule.
Les amortisseurs ont été remplacés aujourd'hui et on sent bien la différence!

Le garagiste n'a rien mentionné sur les capteurs ABS, alors que l'alerte ESP s'est déclenché chez lui. Il recommande de faire un test valise RENAULT.

Dès que j'en aurais l'occasion je vais essayer de repérer les capteurs et de les nettoyer avec du brake cleaner en spray.

Pour l'instant, tout tourne comme sur des roulettes, si j'ose dire!
Pas d'alerte ESP, et en plus, on sent qu'il fonctionne (on sent un freinage non sollicité quand un virage est pris un peu trop sec). A suivre...

Invité
son89pp
  1. Posté le 18/08/2011 à 19:04:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
je déterre, un peu ce post, car sur la route des vacances, a 120/130km/h, vla pas que les roues avant bloquent???? au moins 1 seconde,...ptre un peu moins..., on a bien entendu les pneus crisser, et la voiture est partie vers la droite +-1,5metre!  pu..in la frayeur!! puis ca repart, heureusement j avais pas les doigts dans le nez.
Apres l incident, qui franchement aurait pu nous couter la vie, affichage du message "défaillance ESP" apres redémarrage, plus rien d affiché, par contre j ai fais le reste de la route avec l ESP desactivé! j ai deja eu un problemes similaire il y a quelques jours, mais beaucoup plus brièvement, peut etre est ce lié a la vitesse!
j irais surement faire un diag chez renaud, mais je suis en italie pour les vacances, j aurais voulu retirer le fusible qui gere l ESP, pour faire le retour sans crampe dans les avants bras, mais le fusible est surement dans le compartiment fusible a cote de la batterie, et là, je ne sais pas a quoi correspondent les fusibles, il n y a pas de docs comme pour les fusibles dans le compartiment porte! et dans le compartiment porte, j ai rien vu qui concerne l ESP!
merci de votre aide,
vivement le printemps, la laguna devrait etre remplacer par une C300 touring V8, j espere ne pas avoir se genre de desagrement! la laguna commence a couter chere, 180Mkms turbo neuf, amorto arr qui font du bruit, et un freinage auto??? une fumée pas possible quand on accélère, un temps mort d1/2heure quand on accélère??? paye 14M€ y a 6ans avec 116000 kms et deja ca vaut plus rien :cry: la dure loi de la vie des vehicules...
A plus
Fred

Invité
son89pp
  1. Posté le 18/08/2011 à 22:17:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
s il vous plait!
Message cité 1 fois
Invité
son89pp
  1. Posté le 19/08/2011 à 19:10:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tout le monde est en vacance? ou ceux qui on eu le meme probleme que moi ce sont tué?
Merci a plus

Invité
lud20lb
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/08/2011 à 11:33:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

son89pp a écrit :
s il vous plait!
Afficher plus
Afficher moins


Que veux-tu qu'on te dise: tu as un défaut sur l'ESP, cela peut venir du groupe hydraulique (des cas sont connus: capteur de pression interne HS), du cablage, d'un capteur de roue, du capteur combiné accéléromètre/gyroscope.

Si le calculateur affiche un message, la moindre des choses, c'est de consulter la liste de(s) défaut(s) mémorisé(s) par le-dit calculo, donc effectuer une lecture défauts, c'est LE MINIMUM!!

Ce que tu peux vérifier: pression des pneus et état des pneumatiques.

Invité
son89pp
  1. Posté le 20/08/2011 à 22:16:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci Ludo tech, pour ta reponse, de toute facon j irais faire faire le branchement "valise" dès mon retour, ce qui m inquiète, c est le blocage des roues intempestif! j espère que la désactivation de l esp suffira a eviter les frayeurs, voir pire!
quoi qu il en soit je trouve dramatique, qu un capteur en panne ou un autre probleme quelconque, puisse mettre la vie des utilisateurs en danger...
pour les pneus, je reverifirais l etat, mais pour la pression, je me fie au check up de la mise en route,  bien qu elle fut élevé apres les heures de route, Ca n avait pas l air d alarmer l ordinateur de bord qui me certifiait "pression OK"
merci encore
By

Invité
son89pp
  1. Posté le 02/09/2011 à 17:48:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
voila, apres avoir fais le retour de vacance, 700kms, avec l'ESP disactivé, je n ai plus eu la surprise du freinage intempestif, mais le message "ESP DÉFAILLANT" apparaissait malgres tout, mais au moins plus de surprise.
Direction le beauf, pour un dig "gratuit", et apres branchement de la valise, des erreurs valide partout????
vive le multiplexage, donc la fin du diag, a ete, boitier "BSI" sous le tableau de bord a droit, qui a des faux contacts, voir de l humidité, il ma conseillé d y accéder pour lui mettre un nettoyant contact hydrophobe, chose que je n ai pas encore faite,
De plus, mon probleme de klaxon intempestif, peut provenir du meme boitier, qui lui meme etait inondé par une évacuation d eau de la rigole du toit ouvrant qui etait bouché! Et du coup ca coulait allègrement sur ce fameux boitier...
de toute facon, cette voiture va bientot partir a la poubelle!
Merci pour votre aide
Ciao Fred

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Comment mettre à zéro le compteur de vidange scenic 2 2
[Train roulant] Pb verrou de colonne sur LAGUNA II 4
Collage brusque Embrayage Scénic DCI 2
[Photo] Identifier une courroie cassée sur Twingo 37
Glazce retroviseur exterieur twingo 2001 8