Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de chauffage sur twingo

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de chauffage sur twingo

Prévenir les modérateurs en cas d'abus 
t3148mz
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/11/2005 à 11:15:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à Tous:

Je possède une twingo de 1993. j'ai constaté que le ventilateur du chauffage tourne mais l'air est frais ou tiède( pas chaud).

J'ai démonté le tableau de bord, et j'ai vérifié  les conduites d'air. J'ai trouvé la résistance du chauffage rouillée.

A votre avis, est-ce que le problème vient de là? faut-il changer la résistance?

Avez-vous d'autres solutions à savoir que les commandes fonctionnent très bien et le ventilateur aussi.

Je vous remercie d'avance pour vos propositions.
Message cité 1 fois
Sujets relatif
Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/11/2005 à 11:19:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, as tu regardé si les durites d'eau sont chaudes ? (coté compartiment moteur)
Message cité 1 fois
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/11/2005 à 11:59:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je vais voir si les durites d'eau sont chaudes et je vous tiendrai au courant dans la journée.

Merci

Publicité

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/11/2005 à 12:10:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut que le moteur ai tourné bien entendu. Et surtout regarder les durites qui alimente le radiateur de chauffage (pas celui devant le moteur)

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/11/2005 à 14:17:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Rebonjour;

J'ai bien roulé avec la twingo (30 Km). J'ai touché toutes les durites; elles sont chaudes.

Merci de votre aide

Publicité

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/11/2005 à 14:50:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le cable de commande air chaud / froid a t'il un probleme ?

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/11/2005 à 17:01:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je l'ai vérifié , je pense qu'il est en bonne état. Les commandes aussi tournent bien.

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/11/2005 à 12:13:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour;

En fait je viens de repérer le radiateur de chauffage, et aussi ses durites qui viennent du moteur. Après avoir bien roulé ( l'air et complètement froid) j'ai touché les durites , elles ne sont pas chaudes.

A votre avis,Est-ce que le radiateur qui est mort , ou bouché? ou la résistance qu'il faut changer?

merci à vous et bonne journée

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/11/2005 à 16:28:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

quelles durites as tu regardé exactement ?

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/11/2005 à 17:10:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir;

J'ai regardé deux durites qui sont derrière le moteur, elles sont , je pense liées directement au radiateur de chauffage.( durites moyennes qui mènent à l'intérieur de tableau de bord).

Merci

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/11/2005 à 17:37:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un truc tout bete, le niveau d'eau est bon ?

Invité
  1. Posté le 21/11/2005 à 15:13:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Excusez-moi de m'immiscer dans votre discussion mais je crois que j'ai le même problème que T31 sur une twingo de 93 (mot. C063)

J'ai touché les deux durites qui vont au radiateur de chauffage (après 40kms).
Celle du haut est très chaude, l'autre est tiède. Je me demande si ce fameux radiateur n'est pas un peu bouché. A moins que ce ne soit normal.
Pour info, mon niveau de LDR est au maxi.

Que pensez-vous qu'il faut faire pour corriger le problème ?

Merci de vos réponses

Cordialement

Invité
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/11/2005 à 17:39:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, il faut vérifier que le radiateur n'est pas entartré, dans un premier temps.

Publicité

Invité
  1. Posté le 21/11/2005 à 19:06:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Entartré je ne crois pas car je n'ai jamais rien mis d'autre dedans que du LDR.
Je ne pense pas qu'il y ait de calcaire dans ces produits, même bas de gamme.

En revanche, dans mon vase d'expansion, le liquide est marron et il y a du dépôt (marron également). Je me demande s'il n'y en a pas qui s'est accumulé dans le chauffage.
J'ai l'impression qu'un bon nettoyage du circuit s'impose. J'en profiterai pour vérifier le radiateur et changer ma pompe à eau qui a 300 000 kms et commence à prendre du jeu.

Pour ce qui est de la vidange du circuit, pas de problème. Par contre pour le nettoyage complet, je ne sais pas trop comment faire. Pouvez-vous me conseiller ?

Merci

Invité
  1. Posté le 21/11/2005 à 22:10:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Achète un produit de nettoyage/détartrage circuit de refroidissement.

C'est très efficace, je viens de le faire sur une voiture qui avait son liquide de refroidissement d'origine vieux de 10 ans et qui chauffait un peu: le liquide était devenu une boue liquide de couleur rouille... et trois rinçages successifs en six mois, à l'eau claire, ne parvenaient pas à retirer toute cette boue du circuit: il en revenait à chaque fois dans le vase d'expansion.

Depuis le nettoyage, tout est ok. Et le chauffage de l'habitacle est devenu capable de transformer la voiture en sauna ;-)

Le mode d'emploi est inscrit sur le bidon du produit, mais on peut faire mieux en fignolant:
- vider le circuit
- retirer le calorstat
- rincer abondament à l'eau claire, jusqu'à ce qu'elle ressorte propre, avec un tuyau d'arrosage, par toutes les durites, et le radiateur.
- remplir le circuit à l'eau claire
- mettre le produit dans le radiateur (il se mélange avec l'eau), et purger
- faire tourner le moteur (selon les produits: 30 à 60 min).
- laisser refroidir le moteur
- vider l'eau (de nouveau sâle) et bien rincer à l'eau claire le circuit de nouveau.
- reposer le calorstat
- remplir avec le liquide de refroidissement neuf, purger.
Le produit de nettoyage/détartrage se trouve très facilement au rayon auto en grande surface, pour quelques euros le bidon de 250 ml.

A l'époque du changement de liquide (été et hiver), les vieux garagistes utilisaient parait-il de la lessive Saint-Marc, mais je n'ai jamais testé...

Tant que le calorstat est déposé, ça vaut le coup de le tester dans une casserole sur la gazinière. De même que les sonde de température et thermocontact si tu as un thermomètre 100°C...

De nos jours, je n'ai jamais vu aucun garagiste changer le liquide de refroidissement tous les deux ans, comme préconisé par tous les constructeurs... de même que je n'ai jamais vu changer le liquide de frein non plus par ces mêmes garagistes (préconisé tous les deux ans aussi).
Message édité par ess11vv le 21/11/2005 à 22:12:03
Invité
  1. Posté le 23/11/2005 à 16:08:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci pour cette réponse très détaillée.

Je vais essayer ce produit. Je vous tiendrai au courant des résultats.

Bien cordialement

Ludo

Invité
  1. Posté le 23/12/2005 à 08:09:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Par manque de temps, je n'ai pas essayé le produit dont vous m'avez parlé, je ne peux donc pas vous en faire le compte-rendu.

En revanche j'ai quand-même résolu mon problème en employant la méthode suivante.

Trifouiller dans le radiateur de chauffage avec un fil de fer pour décoller les morceaux qui bouchent, puis un bon coup de soufflette avec un chiffon à l'autre bout pour vérifier ce qui sort. Comme ça j'ai réussi à enlever le plus gros.

Evidemment la méthode est féodale et le nettoyage n'est pas parfait mais mon chauffage fonctionne à nouveau normalement et ça me suffit bien. Vu que ma voiture est en fin de vie (307000 kms), je n'avais pas trop envie de faire les frais d'un nouveau radiateur.

Quoi qu'il en soit, merci à tous pour vos conseils et bonnes fêtes de fin d'année...

A bientôt

Ludo

Invité
  1. Posté le 27/11/2010 à 19:36:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

t3148mz a écrit :
Bonjour à Tous:

Je possède une twingo de 1993. j'ai constaté que le ventilateur du chauffage tourne mais l'air est frais ou tiède( pas chaud).

J'ai démonté le tableau de bord, et j'ai vérifié  les conduites d'air. J'ai trouvé la résistance du chauffage rouillée.

A votre avis, est-ce que le problème vient de là? faut-il changer la résistance?

Avez-vous d'autres solutions à savoir que les commandes fonctionnent très bien et le ventilateur aussi.

Je vous remercie d'avance pour vos propositions.
Afficher plus
Afficher moins


Invité
  1. Posté le 27/11/2010 à 19:37:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:) SALUT ,moi je suis nouvelles et c'est l'invers mon chauffage fonctione mais pas de ventilation ?si quelqu'un a une réponse ??merci
Message cité 1 fois
Message édité par mag21ut le 27/11/2010 à 19:40:16
Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 27/11/2010 à 19:43:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mag21ut a écrit :
:) SALUT ,moi je suis nouvelles et c'est l'invers mon chauffage fonctione mais pas de ventilation ?si quelqu'un a une réponse ??merci
Afficher plus
Afficher moins


Regardes tes fusibles.

As-tu essayé toutes les vitesses de ventilation ?
Si la plus rapide fonctionne et pas les autres c'est un fusible thermique qui a lâché.

Invité
  1. Posté le 27/11/2010 à 19:58:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut oui fusible changer et toujours rien meme a fond
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 27/11/2010 à 20:04:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.
Vois parmi ces sujets au cas où...
Twingo résistance et contacteur selecteur [Electricité] Twingo : Changement de la résistance de ventilation
Twingo Contacteur cramé (photos mais pas résolu) Probleme vitesse commande air twingo
Lien du précédent : contacteur de face AV cramé. [clio 1 1.9D 1992]...problème ventilation habitacle

Salut CG74 ;)
Message édité par ballbearing le 27/11/2010 à 20:08:37
Invité
  1. Posté le 27/11/2010 à 20:06:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci bien ,bon week

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 27/11/2010 à 20:09:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tiens nous informés de la cause . ;)  

CG74 parlait du petit fusible thermique accolé à la résistance.  Et il me semble ?? que sur les premières montes il n'y aurait plus rien si il grille.  Car il "serait"  en série complète
Message édité par ballbearing le 27/11/2010 à 20:17:10
Profil : Routard confirmé
brokenfoot
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/11/2010 à 21:00:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mag21ut a écrit :
salut oui fusible changer et toujours rien meme a fond
Afficher plus
Afficher moins



On parle ici de fusible thermique situé dans le bloc des résistances et pas de fusible électrique de la boite à fusible !


---------------
Connaître son ignorance est la meilleure part de la connaissance - Proverbe Chinois
Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 27/11/2010 à 21:22:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est une Twingo I ou Twingo II ?

Invité
  1. Posté le 28/11/2010 à 14:27:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut c'est une twingo 1 année 95 la c'est trop compliqué pour moi je crois que je vais allée voir papa !!!!!!mais je lui passerais les infos que vous mavez donner merci beaucoup je vous tiendrais au jus ......pour quelqu'un d'autre un jour qui c'est .merci

Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 28/11/2010 à 14:56:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui en regardant le premier lien donné par Ball je vois qu'il faut démonter le volant.
Faire attention si tu as un airbag dans celui-ci.

Invité
  1. Posté le 07/12/2010 à 19:59:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
SALUT CG74 si t'es par la j'aurais besoin de tes services ????SVP

Profil : Nouveau membre
bossgwada
  1. Posté le 06/02/2019 à 18:28:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lol57cx a écrit :

Salut, as tu regardé si les durites d'eau sont chaudes ? (coté compartiment moteur)
Afficher plus
Afficher moins


Bjrs,j'ai à peu près le même problème sauf que g du chauffage mais g constaté que l'eau de la vase d'expansion reste froide même
après 50km :ange:

Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/02/2019 à 18:37:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Bossgwada a écrit :

Bjrs,j'ai à peu près le même problème sauf que g du chauffage mais g constaté que l'eau de la vase d'expansion reste froide même
après 50km :ange:
Afficher plus
Afficher moins

Bonsoir ;)
Eviter le langage SMS, Merci de toujours re-donner modèle, caractéristiques de motorisation et année . Charte « clic! »

Merci de préciser quel est ton incident .
De soufflerie ?
De T°C du moteur ?
De T°C soufflée qui n'est pas chaude ?
---
'Si sur ton année le vase d'expansion n'a pas de petite Durit de retour de circulation , le vase est un "cul de sac'' et n'a pas de raison d'être à tempéraure moteur.)

Message édité par ballbearing le 06/02/2019 à 18:39:17
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Couples de serrage clio RN 1.2l 9
Problèmes suite à entretien dans un centre auto 25
Problème injection sur LAGUNA II 1.9DCI 11
Sur Espace : compteur km qui délire 6
Probleme electrique safrane 2,5td de 1993 1