Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Kangoo probleme de compteur de vitesse

 

Mécanique / Électronique : XPSP2
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Kangoo probleme de compteur de vitesse

Prévenir les modérateurs en cas d'abus 
ben31re
Invité
ben31re
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 01/06/2006 à 19:40:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Voila mon compteur de Kangoo deconne , brusquement plus d'indicateur de vitesse et de kilometre .
Ca marche chaque matin et d'un coup tout s'arrete aprés quelques kilometre. Si je m'arrete longtemps ça remarche et cela s'arrete ensuite aprés quelques kilometres.
J'ai demonte le tableau de bord remis les prise, dbranché la batterie et j'ai fait 194 kilometres d'un coup  sans probleme et a nouveau le probleme, Coincidence ou incidence je sais pas.
Avez vous des infos sur ce probleme, j'ai bien trouvé 2 ou 3 post mais rien de bien concret.
merci de votre aide
C'est un kangoo diesel 1.9l D65 serier Disney  imatricule en octobre 1998 , modele 1999. 120000 kilometre au compteur

Sujets relatif
Profil : Pilote semi-pro
kazaam
Technique - succès argent nombre de vues Technique - succès argent messages
  1. Posté le 01/06/2006 à 20:44:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut
est ce que tu as verifié les fusibles, j'ai vu ca sur un berlingo, le fusible faisait mal contact et il a fini par lacher, comme ca c'etait clair
a+

Invité
ben31re
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/06/2006 à 10:06:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci je vais verifier si d'autres ont des infos ou idées allez y ,je suis prenneur.
 :jap:  

Publicité

Invité
ben31re
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/06/2006 à 08:02:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai rega

Invité
ben31re
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/06/2006 à 08:03:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai regardé les fusibles et nettoyer a la bombe contacte le tableau compteur pas mieux, je l'ai fait a chaud quand le compteur marchait pas  et il a pas mieux remarché aprés .
Je pense qu'une visite chez renault va s'imposer.

Publicité

Profil : Pilote semi-pro
kazaam
Technique - succès argent nombre de vues Technique - succès argent messages
  1. Posté le 03/06/2006 à 12:50:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
reste plus que ca, c'est peut etre un truc electronique a la noix et avec une mise a jour ca va aller tout seul

Invité
21219nr
  1. Posté le 03/06/2006 à 18:11:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
géneralement c'est le capteur de vitesse sur la boite qui delire.


Message cité 1 fois
Invité
ben31re
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/06/2006 à 09:44:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,
et merci
Beaucoup de gents ont l'air de différencier capteur de kilometre et de vitesse ,et moi c'est la vitesse et le kilometrage qui s'arrete sur mon kangoo et même temps. Et j'ai du mal a croire que les deux capteurs tombent en rideauen même temps ,sauf si c'est un capteur unique
Message cité 1 fois
Profil : Pilote semi-pro
kgw
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 04/06/2006 à 11:17:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pourquoi veux-tu qu'il y ait deux capteurs ?  C'est la même info.  Le totalisateur affiche et mémorise le total, le compteur de vitesse la dérivée.
Sur les voitures plus récentes, il n'y a plus de capteur spécifique: on utilise l'info des capteurs ABS.


---------------
La marque Citroën ne serait rien sans l'héritage de Lefebvre et Bertoni.
Invité
21219nr
  1. Posté le 05/06/2006 à 19:31:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ben31re a écrit :
bonjour,
et merci
Beaucoup de gents ont l'air de différencier capteur de kilometre et de vitesse ,et moi c'est la vitesse et le kilometrage qui s'arrete sur mon kangoo et même temps. Et j'ai du mal a croire que les deux capteurs tombent en rideauen même temps ,sauf si c'est un capteur unique
Afficher plus
Afficher moins




c'est un capteur unique qui est sur la boite de vitesse a l'emplacement de l'ancien cable de compteur.

Le probléme est assez connu chez renault.
L'information vitesse est envoyée soit sur le reseau multiplexé soit au tableau de bord directement qui lui gére l'affichage kilometres heures et le totaliseur.
Il n'y a pas 2 capteurs mais un seul et unique
Aprés dans les voitures plus recentes c'est l'abs qui donne cette information a tout le systeme par le reseau multiplexé.

Profil : Pilote semi-pro
kgw
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 05/06/2006 à 19:52:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La Kangoo 1999 n'est pas multiplexée.


---------------
La marque Citroën ne serait rien sans l'héritage de Lefebvre et Bertoni.
Invité
ben31re
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/06/2006 à 10:31:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ta réponse , je suis allé au garage hier et le gars a l'air de penser aussi que ça vient du capteur , il la passe a la valise Jeudi etfais le travail. Mais bon pour lui c'est ça au vu des syptomes
Message cité 1 fois
Invité
mes54ot
  1. Posté le 03/10/2007 à 20:33:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ben31re a écrit :
merci pour ta réponse , je suis allé au garage hier et le gars a l'air de penser aussi que ça vient du capteur , il la passe a la valise Jeudi etfais le travail. Mais bon pour lui c'est ça au vu des syptomes
Afficher plus
Afficher moins




bonsoir
peux tu nous dire le verdict de tout cela.
si tu prends connaissance du message.
merci.
salutations
a+

Publicité

Invité
gra89al
  1. Posté le 23/02/2008 à 08:13:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous
pour info j ai u le meme probleme sur mon kangoo
et apres avoir tout ce qu il faut nettoyer les prises
capteur faisceaux.....
j ai decider de changer ce fameus capteur et depuis sa marche
refernce capteur (7700414694) pour un kangoo 1.9l diesel de 98
prix environ 50 euros

Profil : Routard
etienne21000
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 23/02/2008 à 09:57:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Message édité par etienne21000 le 23/02/2008 à 09:57:39
plus sous garantie
Profil : Vétéran
pasric
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/02/2008 à 13:31:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le problème de la valise, c'est que si le compteur tourne ce jour là, il n'y aura aucun défaut, donc peut être te changeront-ils le capteur, tu verra bien si c'était cela par la suite, sinon tu les revois, et ils te dirons que c'est le combiné complet qui est hs.
vérifie donc toi même s'il n'y a pas une coupure du fil allant du capteur jusqu'au combiné.

Profil : Routard
nuage-argent
  1. Posté le 31/10/2013 à 23:41:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Eh bien, passionnant tout cela... je sens que MICMAC commence à me manquer, du coup (rires)...

Invité
cou18mw
  1. Posté le 08/11/2013 à 11:18:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J ai un soucis avec mon compteur de vitesse d un kangoo 1,4 rte de 1999,
Au démarrage le matin je n ai rien a l affichage pas de kms ,ni km/h ,ni jauge essence et température puis après quelques minutes ça clignote et tout reviens à la normale .
Et récemment plus rien du tout , j ai débranché les fiches du compteur et la ça remarche ! Mais obligé de le refaire quasiment toutes les semaines sinon le problème revient !
Est ce qu il y aurait un lien avec le capteur de vitesse ???
Merci de vos réponse , ou si vous avez des solutions n hésiter pas !!

Profil : Nouveau membre
maxime980
  1. Posté le 30/05/2018 à 14:05:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je me permet de vous écrire m'a renault Kangoo à attraper cette malade j'ai donc entrepris le changement de cette pièces. J'ai pus enlever le capteur de vitesse avec un peu de galère mais j'ai pu . Le soucis ces que la nouvelle pièces bloqué et semble ne pas rentré même si d'après le magasin ces la bonne pièces. Y a t'il un sens ou même un moyen de la mettre

Invité
  1. Posté le 11/04/2019 à 22:03:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
je suis avec un kangoo de la meme generation des année 2001 voila j'ai tous change meme en neuf mais rien je ne peut pas passe la voiture au controle
donc pas de ventilo hs pour refroidir le moteur et pas sur le tableau hs aussi et meme la vitesse meme change la boite a vitesse avec le capteur neuf et rien aussi pour le faiseau j'ai une pompe meca et deux broche au calcul je pense que sa ete modifee ma voiture. toute la semaine j'ai courru a toutes les casse mais rien .question peut ton change le faiseau pompe mecanique avec faiso de pompe electronique ? puis quelle solution me reste pour le passe au controle ?

Profil : Nouveau membre
msm80
  1. Posté le 25/10/2019 à 17:23:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
même problème que Ben31re
la valise a indiqué que c'était le capteur
le capteur a été changé et rien ne fonctionne
maintenant on me dit de changer le compteur
qu'en pensez-vous ?
merci
Message cité 1 fois
Profil : Nouveau membre
uendy12
  1. Posté le 30/01/2020 à 11:20:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

msm80 a écrit :

même problème que Ben31re
la valise a indiqué que c'était le capteur
le capteur a été changé et rien ne fonctionne
maintenant on me dit de changer le compteur
qu'en pensez-vous ?
merci
Afficher plus
Afficher moins

Bonjour ben31 re j'ai le même problème que toi sur mon kangoo de 2007 1.5 cdi .j'ai d abord changé le capteur de vitesse,mais toujours pareil ,ensuite j'ai changé le compteur par un d'occasion toujours pareil .alors je veux savoir si tu a résolu ton problème et comment merci .

Message cité 1 fois
Profil : Membre confirmé
blackmask
  1. Posté le 30/01/2020 à 12:31:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

uendy12 a écrit :

Bonjour ben31 re j'ai le même problème que toi sur mon kangoo de 2007 1.5 cdi .j'ai d abord changé le capteur de vitesse,mais toujours pareil ,ensuite j'ai changé le compteur par un d'occasion toujours pareil .alors je veux savoir si tu a résolu ton problème et comment merci .
Afficher plus
Afficher moins



Salut,

Si la voiture est équipée de l'ABS, c'est le capteur ABS qui donne la vitesse et le kilométrage.

Profil : Nouveau membre
uendy12
  1. Posté le 02/02/2020 à 22:07:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, oui la voiture est équipée de l'ABS ,donc il faut que je regarde du côté des capteurs abs .?
Message cité 1 fois
Profil : Membre confirmé
blackmask
  1. Posté le 02/02/2020 à 22:12:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

uendy12 a écrit :

Bonjour, oui la voiture est équipée de l'ABS ,donc il faut que je regarde du côté des capteurs abs .?
Afficher plus
Afficher moins



Oui, vérifier les capteurs ABS.

Profil : Nouveau membre
jm80
  1. Posté le 08/03/2020 à 22:27:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème sur un Kangoo 1.4L RTE de 2000. (95.000km)
Même problème que vous au démarrage, le niveau d'huile, l’horloge, l’indicateur Kilométrique, la jauge à carburant, la température d'eau et compteur ne fonctionnent pas. Par contre le témoin de manque de carburant clignote et l’aiguille indique que le réservoir est vide.
Quand les phares sont allumés il n’y a plus d’éclairage sur la partie compteur mais les voyants des phares sont allumés.
En parcourant une vingtaine de km (aléatoire), tout redevient normal sans s'éteindre ce qui pourrait supposer qu’il ne s’agit pas d’un isolement électrique. Si je m’arrête et que je coupe le contact, ça recommence. Je vois que personne ne trouve la solution.
Ce problème a débuté avec au démarrage le niveau d’huile moteur qui n’apparaissait pas et les KM qui ne s’affichait de suite le reste fonctionnait normalement. Ensuite, ce problème durait dans le temps. Et après ce problème s’est généralisé.
On peut remarquer que lorsque tout est éteint, il n’y a plus de mémoire d’horloge et plus de totalisateur de Km quand ça se rallume l’horloge est à zéro et le total des km apparait.
A mon avis, il n'y a pas de relation entre le compteur, la jauge à carburant, l'horloge, la température d'eau…. J'ai vérifié tous les fusibles et nettoyé au produit contacts.
Si quelque pouvait m’apporter son aide sachant qu’il s’agit d’un problème qui apparemment n’a pas trouvé de solution sur ce forum.

Profil : Nouveau membre
alex-61190
  1. Posté le 30/08/2020 à 12:40:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

21219nr a écrit :

bonjour
géneralement c'est le capteur de vitesse sur la boite qui delire.

, merci pour les informations je vais regarder ça
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :