Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

golf 4 1.6: nettoyage boitier papillon

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

golf 4 1.6: nettoyage boitier papillon

Prévenir les modérateurs en cas d'abus 
leg41io
Invité
leg41io
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/10/2007 à 14:43:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
 J'ai une golf 4 1.6 essence avec 110.000 km, j'ai un petit souci. A froid, il y a une variation de régime du moteur et aussi les tours moteur bougent tout seul.
Il parait que le problème vient du papillon, qu'il doit etre nettoyé.

Comment le nettoyer? je suis un peu bricoleur, puis-je le faire seul ou est-il préférable d'aller chez vw?

Si c'est assez simple à faire, pouvez-vous me dire comment faire svp.

merci à tous
Message cité 1 fois
Message édité par Geyser le 14/03/2008 à 20:45:41
Sujets relatif
Invité
dep54to
  1. Posté le 14/10/2007 à 14:45:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il faut aller chez VW si vous n'avait pas l'équipement nécéssaire pour nétoiller la piéce , il faut lui injecter un produit sous forme de bombe sous préssion , aprés avoire démonter certain parti du system de carburation !

Invité
mar41ie
Technique - succès bronze nombre de vues
  1. Posté le 14/10/2007 à 16:39:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

leg41io a écrit :
Bonjour à tous,
 J'ai une golf 4 1.6 essence avec 110.000 km, j'ai un petit souci. A froid, il y a une variation de régime du moteur et aussi les tours moteur bougent tout seul.
Il parait que le problème vient du papillon, qu'il doit etre nettoyé.

Comment le nettoyer? je suis un peu bricoleur, puis-je le faire seul ou est-il préférable d'aller chez vw?

Si c'est assez simple à faire, pouvez-vous me dire comment faire svp.

merci à tous
Afficher plus
Afficher moins


Bonjour,
J'ai eu le même problème : calage du moteur au ralenti. La plus part des garagistes ne connaissent  ni le terme "boîtier de papillon", (où se trouve!) ni comment le nettoyer. Un bon conseil, il vaut mieux aller chez VW cela coûte 144€ TTC équivalent de 1h30 M.O.
En plus, il faut le faire presque tous les ans, malheureusement, encore un défaut de VW.

Message cité 1 fois
Publicité

Invité
alf25xp
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/10/2007 à 17:18:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Vous parlez bien du boitier papillon et non du débimetre d'air ?

A +

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/10/2007 à 17:31:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Nettoyer le boitier papillon ?
Une plaisanterie en terme de main d'oeuvre, à faire soi-même (1/2 heure maxi) :
- ouvrir le boitier filtre à air, le démonter de son support
- on a directement accès à la gorge et au volet papillon : on le nettoie au pinceau à l'essence, ou à la bombe nettoyant carbu.
144 Euros c'est vraiment trop cher payé pour ce que c'est !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
chr41it
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/03/2008 à 13:53:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est clair et en plus c'est tres facile a faire il faut que je le face sur ma clio 3 je roulais sur 3 cylindre depuis cet ete j'ai donc change mes bobines d'allumage et j'ai esseye de nettoyer derriere le clapet sans demonter le boitier papillion j'ai eu une poudre noiratre j'ai tout bien nettoye mais dimanche il faudra que je demonte le boitier pour bien netoyer a l'interrieur ps c'est normal d'avoir eu cette poudre noiratre derriere le clapet ?? due a une bobine hs ? voila la photo de mon moteur clio 3 le boitier papillion il ce trouve a droite la ou vous voyez une chose metalique avec un bout d epalsque avec le logo renault et apres vous avez la durite d'air avec le debit mettre

http://i40.servimg.com/u/f40/1​1/30/95/36/dsc_6210.jpg
Message édité par chr41it le 14/03/2008 à 13:56:40
Profil : Routard confirmé
jordan59
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/03/2008 à 20:42:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mar41ie a écrit :

Bonjour,
J'ai eu le même problème : calage du moteur au ralenti. La plus part des garagistes ne connaissent  ni le terme "boîtier de papillon", (où se trouve!) ni comment le nettoyer. Un bon conseil, il vaut mieux aller chez VW cela coûte 144€ TTC équivalent de 1h30 M.O.
En plus, il faut le faire presque tous les ans, malheureusement, encore un défaut de VW.
Afficher plus
Afficher moins


Tu es sûr de ça. Car j'ai moi-même le problème sur ma passat 1.6 de 2000 et tous les ans je suis obligé de le faire (par contre chez VW en Belgique ça me coûte pas plus de 55 € voire même gratuit quand je fais une révision en même temps)

Invité
chr41it
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 16/03/2008 à 18:29:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
oui sur a 100% une voiture qui s'etouffe avec de mauvaise reprise ets sans doute lie au boitier paillion encrasse

Invité
mat86ng
Technique - succès bronze sujets
  1. Posté le 23/03/2008 à 11:54:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,j'ai eu aussi le même problèmes nettoie juste le volet d ouverture du boîtier papillon a l'essence ou wd40.Le boitier papillon se trouve au bout de ton tuyau d arriver d'air. Mais bon se problème revient assez souvent(1 Foix tout les 2 mois environs).

Invité
gig16yu
  1. Posté le 14/05/2008 à 11:12:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous
je posséde une golf 1.6l 8v moteur AKL de 1999
J'avais par moment des problémes de demarrage (plusieurs coups de demarreur et je devais appuyer sur l accelerateur) puis une oscillation du regime moteur
J'ai donc effectué un nettoyage du boitier papillon pour cela j'ai deposé la conduite d'arrivée d'air puis deposé le boitier papillon avec la connexion electrique débranchée.
Aprés remontage mon regime est stable mais le ralenti est a 1200tr/min puis au bout de queleque seconde retombe a 1000tr/min. Par moment le regime revient a 800tr/min, j'ai remarqué se matin lorsque la voiture est froide tourne a 1100tr/min (normale) puis reviens automatiquement a 800tr/min(normale aussi) mais des que j'accelere le regime retombe a 1200tr/min. de plus lorsque mon regime est a 12000tr/min je mets le frein a main et engage la premiere lache doucement l embrayage le moteur baisse donc en regime a 800tr/min et retire donc la premiere le regime reste a 800tr/min  
 J'ai effectué le nettoyage il y a 15jours (environ 800km)  
pourquoi mon regime moteur ne revient pas a 800tr/min ??
j'espere que mon explication est assez claire
merci de vos reponse futur  
cordialement LINDSAY

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2008 à 14:06:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut recaler l'actuateur de ralenti (réglage de base) :
- soit au banc diagnostic VW
- soit par une manip avec la clé de contact dont je ne me souviens plus, du style mettre le contact, couper et remettre le contact très rapidement (1 seconde), et on doit entendre un ronronnnement sous le capot au niveau de l'actuateur qui prend ses marques.
Mais je suis pas sûr de la méthode à 100%.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
gig16yu
  1. Posté le 14/05/2008 à 15:12:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour merci pour la reponse.
Donc il suffirait juste de faire cela ? Pensez vous qu il soit possible que j ai endommagé le boitier lors du demontage ? Un technicien de chez vw ma dit que lorsqu on deposé le boitier il etait foutu et qu il fallait le remplacer.
pour la manip; j essaye demain soir et je vous tiens au courant
cordialement LINDSAY

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2008 à 15:42:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mais non, c'est qu'il faut le recaler, réglage de base comme je disais.

La manip me revient peu à peu (mais pas encore sûr à 100%) :

- débrancherpendant 5 minutes puisrebrancher la batterie
- mettre le contact sans démarrer pendant 10 secondes et le papillon se calibre automatiquement : Il siffle pendant 10 secondes
- couper le contact, puis démarrer.
Message édité par bob bimon le 14/05/2008 à 15:59:49

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
gig16yu
  1. Posté le 14/05/2008 à 16:20:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je possede le logciel vag com j'ai trouver sur d autre forum la manipulation a effectuer mais cela ne fonctionne pas.
je peux voir les valeurs du boitier papillon apres il y a la fonction passer en reglage de base mais il ne se passe rien le boitier ne se calibre pas ou tout du moins je n entend pas le boitier se calibrer dc peut etre avez vous la procedure a suivre avec le vag com
cordialement LINDSAY

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2008 à 16:31:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y a des indications ici :
Golf III 1.6 injection qui cale après démarrage.

provw
Profil : Routard confirmé
Posté le 03-03-2008 à 19:35:47

le papillon peut se régler avec le temps, sinon avec la valise VW, c'est le réglage de base en 01 ou 60 ou 98.

Tu as essayé ma manip ?
Tu débranches ta batterie pdt qqs minutes...cela va effacer les codes défauts... tu mets le contact sans démarrer et tu entendras un petit bruit de calibrage du boitier papillon (env 2 à 10 sec) et puis tu démarres. (dixit Nordiste5959)
Message édité par bob bimon le 14/05/2008 à 16:35:09

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
gig16yu
  1. Posté le 14/05/2008 à 16:54:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Par contre quand je passe le vag com j ai plusieur erreur je l avais deja remarquer avant de nettoyer mon boitier papillon
je me repete mais avant de le demonter mon ralenti etait correcte mais instable par moment. J ai une erreur sonde de temperature d eau et sonde o²
depuis la depose j ai en plus 00533 idle speed regulation 19-10 lower limit intermittent.
Dc pour le reglage il faudrait ouvrir le cache de la partie electrique et desserer ces 2 vis??? mon boitier est a commande par cable mais avec un connecteur 7 voies.
pour la manipulation je ne peux pas essayer maintenant la voiture n est pas chez moi donc faudra que j essaye cela se week.
cordialement LINDSAY

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2008 à 17:21:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ton code d'erreur indique un seuil de ralenti instable.

Peut-être du au problème de sonde de température d'eau, que tu devrais alors remplacer.
Sonde O2 = sonde lambda.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
gig16yu
  1. Posté le 14/05/2008 à 17:24:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce que je necomprend c pourquoi mon defaut de ralenti est apparu apres le demontage du boitier alors ke le defaut de sonde je l avais avant et l ai toujours aujourd hui
la sonde lambda peut elle creer un defaut de ralenti?
Merci de m aider je commence a arriver au bout de toutes les solution et je me demande vraiment si mon boitier n est pas hs.

Invité
chr41it
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/05/2008 à 18:55:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pour bob simont la manip est elle la meme pour la clio III essence de 1 4L

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2008 à 19:18:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Chris : désolé, je connais pas les clio.

Gig : une chose à la fois : tu as déjà une anomalie sonde température, change-là; tu dois faire le réglage de base, puisque le fait de déconnecter le boitier provoque une erreur.
Message édité par bob bimon le 14/05/2008 à 19:21:55

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
chr41it
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/05/2008 à 19:20:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci bob j'ai le ralentis assez bas endessous du chiffre 1 sur le trais blanc des fois je voisl'aiguille descendre un poil a la limite de caler

Invité
gig16yu
  1. Posté le 14/05/2008 à 19:47:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon je m occupe de la sonde d eau ce week et je vois apres pour le reglage de base je reviendrai par la suite pour vous dire koi.
encore merci pour tout ces conseil.
cordialement

Invité
gig16yu
  1. Posté le 19/05/2008 à 20:50:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
La sonde de temperature a ete changé et le réglage de base ok
toujours le meme probleme et le meme defaut sur vag. Je me pose une question je roule avec 35% d éthanol cela pourrai venir de la??
cordialement lindsay AGLAVE

Invité
chr41it
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 19/05/2008 à 21:37:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ecoute j'ai esseye la manip de bob  sur ma clio III et ca marche avant j'avais des trous a l'acceleration et en retrogradant depuis c'est fini le moteur tourne plus rond j'ai egalement remarque que la voiture ne s'etouffais plus comme avant ce soit je suis parti comme d'habitude et elle est partie comme une fusee elle ne c'est pas etoufee comme pour caler comme c'etais le cas avant a mon avis ton probleme viendrais des bobines d'allumages et les bougies si tu roule a l'ethanol peut etre que l'ecartement n'est pas sufisant gigenti tu devrais egalement enlever cette fameuse graisse de contact qu'il mettent sur les bobines j'ai l'impression que c'est pire avec la graisse j'ai enleve une bonne partie dans la bobine et ca tourne nettement mieux aussi a mon ton default  viens peut etre d'une bobine defectueuse esseye aussi de debrancher la baterie toute une nuit ca remet tout les calculateur a zero ca fais une sorte de reset comme en informatique
Message édité par chr41it le 19/05/2008 à 21:39:37
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 19/05/2008 à 22:13:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
35% d'éthanol ????
Et tu t'es assuré que l'indice d'octane est compatible de ton moteur ???

http://www.oliomobile.org/foru [...] 56755bf2ca

Extrait de http://www.super-ethanol.fr/fo [...] .php?t=335
3/ E85 dans un véhicule à injection :
------------------------------​-----
Comme indiqué in http://www.alcohol4fuel.com/id32.html et http://en.wikipedia.org/wiki/E [...] rd_engines on peut avec la plupart (mais pas toutes) des véhicules à injection rouler avec 25-30% E85 sans rien faire.

Certains véhicules à injection dotés de sonde lambda acceptent de voir le taux d'E85 augmenter dans des proportions plus importantes de l'ordre de 50% voire beaucoup plus, de l'ordre de 75% sur certains véhicules Renault à moteur K4M 1L6 16V ou Nissan Renault 3L5 V6 (même si on ne comprend pas pourquoi le voyant "défaut" ne s'allume pas à fort taux d'E85. A l'inverse, d'autres font une crise d'étanolite aigue à la première goutte d'E85 (BMW X5 par exemple).

Sur les véhicules à injection dotés d'une sonde lambda, celle-ci veille, du moins au ralenti ou à faible charge… mais pas à pleine charge car la sonde lambda n'est pas utilisée en mode "full throttle", accélérateur à fond.

Lorsqu'elle détecte un mélange trop pauvre, elle va demander à l'ECU d'ouvrir les injecteurs un peu plus longtemps pour enrichir le mélange.

Lorsque l'ECU la verra demander toujours un enrichissement sur une longue période de temps alors qu'il ne fait qu'enrichir le mélange, il se vengera en allumant le voyant "Défaut pollution" ou autre MIL (Malfunction Indicator Lamp) … si le véhicule en est doté … ce qui n'est pas toujours le cas pour les véhicules du début des années 90

On trouvera in http://www.super-ethanol.fr/fo [...] .php?t=553 les indices stoechiométriques calculés des mélanges SP/E85. On admet généralement que la plupart des véhicules à injection dotés d'une sonde lambda peuvent fonctionner avec un carburant ayant un indice stoechiométrique supérieur à 12 car la sonde lambda assure la régulation du rapport air/carburant. Selon cette hypothèse, on doit donc pouvoir mettre dans le réservoir sans faire aucune modifications un mélange contenant
- jusqu'à 50% d'E85
- jusqu'à 60% d'E70 (l'E85 distribué en Hiver)

Avec le même raisonnement, si on enrichit par un moyen ou un autre le mélange par exemple de 20-25%, on devrait pouvoir rouler avec tout mélange SP/E85 contenant entre 30 et 100% d'E85 .. car là encore, la sonde lambda va adapter
Message édité par bob bimon le 19/05/2008 à 22:26:49

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
seb45td
  1. Posté le 24/05/2008 à 03:50:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour je vends 2 feux arrières comme neuf avec ampoules et porte ampoules,100eu,pour golf 4 noir et rouge Type teinté (GTI-SPORT plus, etc.
DSC00924.J​PG2.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/05/2008 à 08:26:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quel rapport avec le sujet ?  :??:


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
gig16yu
  1. Posté le 31/05/2008 à 22:34:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
probleme enfin resolu, j ai redemonté mon boitier et je l ai reposé et miracle je demarre la voiture regime 800tr/min. Apres essais je consomme du 8l au 100km comme avant
pour l ethanol le rapport est ok pas de souci je vais investir dans un kit ethanol je pense
maintenant je me lance dans un autre probleme mon plafonier ne s allume plus et pas de lumiere de porte conducteur mais c'est un autre sujet.
Encore merci pour vos conseils.
Cordialement Lindsay Aglave

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 31/05/2008 à 23:45:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Change ta sonde de température quand même (ton diag te l'a indiqué).

Pour la plafonnier, c'est un pb de microswitch défectueux dans ton module de serrure (ou dans les fils de la gaine de portière, contrôle les en priorité, ça casse souvent).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
gig16yu
  1. Posté le 09/06/2008 à 09:48:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
rebonjour
J'ai eu un nouveau probleme il y a quelques jours, gros trou a l acceleration sur l autoroute, je me suis apercu par la suite que mon tuyau de reniflard et percé le probleme peut il venir de la?
le tuyau est en plastique souple il se change? ou faut il changer avec le tuyau d admission qui vient de la boite a air vers le boitier papillon? mon moteur est un AKL
cordialement Lindsay AGLAVE

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/06/2008 à 12:03:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le tuyau se change à part.
Tu as changé la sonde ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
gig16yu
  1. Posté le 09/06/2008 à 13:40:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui oui la sonde ok plus de defaut.
J ai regardé sur la voiture et les revues technique et il y a 2 tuyau different
il y en a un ou le tuyau de reniflard est fixé par des colliers
et le mieux n'a pas de collier il est juste emboité donc?
cordialement Lindsay AGLAVE

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/06/2008 à 15:55:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Une photo ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
gig16yu
  1. Posté le 10/06/2008 à 01:19:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
P090608_18​.49P090608_18​.49%5B01%5​D
voila les photos de mon admission et de la fuite sur la 2eme photo
cordialement Lindsay AGLAVE

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/06/2008 à 07:12:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est 2 fois la même phopto; peux-tu corriger ?
Message édité par bob bimon le 10/06/2008 à 07:14:16

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
la courroie siffle 3
Golf 3 - Remplacement Lumiere Tableau De Bord. 24
Lumiere Cuite! 1
reniflard t2 2.7 tdi (2001) 0
claquement sur les roues avant 3