Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème avec Boite Auto de Super 5

 

Il y a 786 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème avec Boite Auto de Super 5

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 21/09/2008 à 10:46:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un gros problème avec ma voiture.
Je possède une Super 5 de 1990, avec boite de vitesse automatique.
Jusque là tout allait très bien.
Et puis tout d'un coup, hier, gros problème.

Comme d'habitude je démarre, je roule environ 300m (jusque là tout est normal), et puis hop, plus rien...
on se retrouve en roue libre, comme si on embrayait sur une voiture à boite manuelle.
J'arrête la voiture, j'attends quelques secondes et je redemarre le moteur, la boite se réenclanche dès que l'on remet un rapport et l'on peut redémarrer pour .... quelques centaines de mètres.

J'ai réussi à la ramener à la maison, mais maintenant je ne sais pas quoi faire..

A votre avis d'ou peut venir le problème?    

Merci beaucoup d'avance pour votre aide...(c'est important, car là je suis sans voiture... )
Message édité par gty62cs le 21/09/2008 à 13:57:36
Sujets relatif
Invité
  1. Posté le 21/09/2008 à 16:32:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
up (urgent!)

Profil : Pilote confirmé
  1. config
stingrayraph
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 21/09/2008 à 16:56:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
controlle si il y de l'huille dedans, possible aussi que la crépine"filtre" soit bouché.


---------------
stingrayraph. la vie est un long fleuve tranquille, oui mais je ne sais pas nager.
Publicité

Profil : Pilote semi-pro
  1. config
kabak_85
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 21/09/2008 à 22:11:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ou carrement faire la vidange si ca n'a jamais été fait car c'est a faire tout les 50 000 km (ou 2 ans en fonction de l'utilisation) il me semble.
Mais il faut une huile adapté.

Sinon verifier si ca le fait seulement sur le mode automatique (D je crois) ou bien aussi sur si on selectionne soit même le rapport (1 et 2 seulement sur ces boites, la 3eme est pas accesible en manuel).
Si ca ne le fait qu'en mode automatique, on peux chercher du coté electrique/electronique (fusible, connecteur oxydé, electrovanne grippé ...).

Invité
  1. Posté le 30/09/2008 à 22:54:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Kabak, le 3ème rapport correspond à la position D. Quand on dit qu'on force un rapport, c'est seulement qu'on ne peut pas passer le rapport suivant. Ainsi, en 1 la voiture restera en 1ère, en 2 elle démarrera en 1ère puis passera la seconde, mais n'ira pas plus loin...

Si ta boite n'a jamais été vidangée, ça craint énormément... Bien souvent c'est la boite qui a rendu l'âme... Je ne veux pas être pessimiste non plus... Essaie d'envoyer ton problème sur ce forum:
http://sosboiteauto.aceboard.fr/i-300612.htm

;)

Publicité

Profil : Pilote semi-pro
  1. config
kabak_85
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 01/10/2008 à 01:33:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le peu de document que j'ai est pour la r5 et pas la super 5, je vient d'y jeter quand même un coup d'oeil et effectivement, il n'y a que la premiere qui est réellement imposé de maniere mécanique.

Profil : Pilote confirmé
  1. config
stingrayraph
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 01/10/2008 à 03:19:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
retire le fusible d'alimentation de la boite, normalement elle vas se bloquer en 3eme, si c'est pas le cas, possible que çe soit un souçis de pression d'huille,


---------------
stingrayraph. la vie est un long fleuve tranquille, oui mais je ne sais pas nager.
Invité
  1. Posté le 27/11/2008 à 20:55:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je viens de poster sur sosboiteauto recommandé par Totojest (merki!), afin de trouver une solution pour la R5 TX 1984 de Mum... enfin au moins me suis-je présentée là bas.

Un peu les memes symptomes que GTY, elle démarre, roule en premiere et si on ralentit plus rien... (rien a voire avec le fait qu'elle soit froide ou chaude)

Elle démarre parfaitement. Est extremement poussive pour passer de la 1ere à la seconde.
Une fois lancée sur l'autoroute tout roule.
Dés qu'elle retrograde en premiere, face à une côte hardue, ou un ralentissement, elle veut comme brouter, si on ne la rattrape pas elle cale

Any idea ?

Invité
  1. Posté le 13/10/2016 à 18:06:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. J'ai une super 5 boite auto de 88. Je veux faire le changement de crépine en vidangeant la boite de vitesse. J'ai commandé sur oscaro le filtre qui est différent de celui d'origine. Ca ne pose pas de problème pour le montage ? Il est quand meme bien plus grand que le précédent. La reference du nouveau est 12056. Quelqu'un l'a t'il deja monté ?
Merci par avance.
Message cité 1 fois
Invité
  1. Posté le 17/06/2018 à 20:08:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeMika a écrit :

Bonjour. J'ai une super 5 boite auto de 88. Je veux faire le changement de crépine en vidangeant la boite de vitesse. J'ai commandé sur oscaro le filtre qui est différent de celui d'origine. Ca ne pose pas de problème pour le montage ? Il est quand meme bien plus grand que le précédent. La reference du nouveau est 12056. Quelqu'un l'a t'il deja monté ?
Merci par avance.
Afficher plus
Afficher moins

Bonjour
Est-ce que tu as résolu ton problème ? Tu as pu monter cette crépine ou ce n'était pas le bon modèle ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
megane1.9 année98 probleme prchauffage 2
Cardon de Clio 4
Casse distri renault laguna 2.2D 120
turbo siffleur 6
Couinement/sifflement dans le capot Super 5 essence 91 1