Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme batterie audi A4 b6

 

Mécanique / Électronique : claude.n et 112 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme batterie audi A4 b6

Prévenir les modérateurs en cas d'abus 
movistar71
Profil : Nouveau membre
  1. config
movistar71
  1. Posté le 05/10/2008 à 08:39:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous
je vous explique mon problème. je suis rentré chez moi hier après un mois de déplacement professionnel ou mon véhicule est resté immobilisé chez moi sans roulé. je me rend compte que la batterie est totallement à plat. ce matin je tente de la dépanner avec mon booster. Lorsque je l'active la voiture ce met a "bipper", je met le contact elle ne bip plus mais il se passe des choses étranges sur le tableau de bord. les voyant clignottent bizarrement, les aiguilles bouge étrangement et rien ne se passe je ne peux démarrer l'auto. c est ma premiere audi je ne métrise pas ces modèles de plus ma documentation est toute en allemand ce qui n'arrange rien  :??: .
si quelqu'un peut m'aider d avance merci.

mike


---------------
Laguna estate initiale 175 BVA
Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/10/2008 à 14:24:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu demonte ta batterie et tu la recharge, ou tu en met une autre avec les cables, si elle demarre tu roule un peu et tu controle la charge.

Profil : Nouveau membre
danieljw
  1. Posté le 23/10/2010 à 20:18:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour !
J'ai le même problème que movistar71 sur une Audi A4 2.4 essence (année 2000), achetée en Juin 2009, après 26000 Kms effectués sans souci.
Cet après-midi, elle n'a pas démarré (symptôme de la batterie à plat), avec :
- les voyants qui ont clignoté bizarrement avant de s'éteindre (sauf les indicateurs de date/heure et de température !),
- un bruit percutant et répétitif (électrique ?) quand le contact reste mis après quelques secondes.

Enfin, le verrouillage centralisé des portières a du mal à se faire, et le coffre ne se verrouille/déverrouille pas avec les portières, mais seul ou manuellement.

Je l'ai démarré avec une autre batterie et câbles : Ok ... en apparence.
J'ai roulé une heure avec, espérant recharger suffisamment la batterie, puis l'ai arrêté et redémarré.

Et là, même symptôme : elle ne démarre plus, les voyants clignotent puis s'éteignent, le bruit électrique répétitif revient quand le contact reste, idem pour le coffre qui ne se verrouille/déverrouille que séparément (c-à-d sans les portières).

Est-ce seulement un problème de batterie déchargée (je ne connais pas son âge, mais aucun symptôme pré-coureur auparavant, elle a toujours démarré du premier coup, la dernière fois étant avant-hier !), ou bien :

- un problème d'alternateur (comment le savoir ?) ?
- un problème d'un contacteur (coffre ou portière) qui pourrait "court-circuiter" quelque chose ou décharger immédiatement la batterie ?
- autre chose ?

Je n'y connais pas grand' chose, mais une info :
au démarrage avec une autre batterie, le voltmètre du tableau de bord était à fond à 16 V, puis a oscillé à peu près entre 14,5 et 15,5 V pendant l'heure de roulage, se stabilisant parfois vers 14,5 ou 15 V.

Merci d'avance pour vos réponses, idées ou conseils !

Daniel.
Message édité par danieljw le 23/10/2010 à 20:26:44
Publicité

addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 23/10/2010 à 20:58:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut si ta batterie est HS tu peux rouler autant que tu veux elle prendra jamais la charge un neuve va résoudre le problème.


---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Profil : Nouveau membre
danieljw
  1. Posté le 23/10/2010 à 21:15:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse, buggyseb !
Mais même HS, la batterie peut-elle se décharger aussi vite après une heure de route, sans pouvoir redémarrer aussitôt après l'arrêt ?

Peut-être en effet, mais je voudrais m'assurer qu'il n'y ait pas autre chose (alternateur, contacteur de coffre/portière ...).

En plus du non démarrage, ce qui m'inquiète aussi c'est le bruit répétitif bizarre quand le contact reste allumé quelques secondes, et le coffre qui ne se verrouille/déverrouille plus avec les portières ?

Cela peut-il aussi être dû à la batterie à plat, d'après toi ?

Publicité

addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 23/10/2010 à 21:39:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si elle est en fin de vie elle prend pas la charge
a un point donné elle ne donnera pas l'ampérage qu'il faut au demarrage et bien évidamment l'électronique n'aime pas ce qui provoque tous ces soucis qui font un peut peur.
Par précaution il est quand même préférable de vérifier l'état des tes cosses et de ton circuit de charge batterie . ;)
un petit teste de voltage de ta batterie si elle est en dessous de 12v oui tes éléments électrique vont faire un bruit bizzare.


---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Profil : Pilote d'essai
  1. config
bk56190
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 24/10/2010 à 13:18:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas mal de relais qui claquent quand la tension de la batterie est faible. Comme dis par buggyseb, batterie à changer.

Profil : Pilote assidu
vixenroy
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 24/10/2010 à 13:41:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Du vécu sur ma R11, batterie rechargée, déplacement de la voiture de 50 m , arrêt, tentative de démarrage 15 mn plus tard batterie vide !!!

A+


---------------
Vixen
Profil : Nouveau membre
danieljw
  1. Posté le 14/12/2010 à 23:23:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,

Pour info, c'était bien la batterie qui ne se rechargeait plus suite à mon post de fin Octobre.
Après remplacement fait chez Audi (199 € avec 1/2 de MO, pour rappel dans un autre post), tout est Ok depuis.

N'empêche, on se sent peu de choses quand plus rien ne fonctionne dans ce cas là, même les ouvertures de portes.
Voilà ! Voilà !

Invité
  1. Posté le 04/03/2015 à 15:53:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjours a tous
voila mon probleme ma batterie se vide en l espace d une demi journee
j ai donc essayer la methode qui consiste a installer un amperemetre entre entre la borne - de la batterie et le cable qui s y branche et la l amperemetre
m indique 2.16 j ai donc retire un a un les fusibles et la valeur ne bougeait quasiment pas ensuite j ai repete l operation sur les fusible du compartiment moteur
un de 10A un de 25A un de 50A(prechauffage) et un dernier de 80A idem quasiment pas de changement des lors j ai debrancher le fil d alimentation de
l alternateur ( gros fil rouge) et la paf la valeur degringole d un coup a 0.04 le probleme vient il bien de celui ci ?
petite precision ma voiture est une Audi A4 break 1.9l TDI de 2000

Invité
  1. Posté le 04/03/2015 à 15:54:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjours a tous
voila mon probleme ma batterie se vide en l espace d une demi journee
j ai donc essayer la methode qui consiste a installer un amperemetre entre entre la borne - de la batterie et le cable qui s y branche et la l amperemetre
m indique 2.16 j ai donc retire un a un les fusibles et la valeur ne bougeait quasiment pas ensuite j ai repete l operation sur les fusible du compartiment moteur
un de 10A un de 25A un de 50A(prechauffage) et un dernier de 80A idem quasiment pas de changement des lors j ai debrancher le fil d alimentation de
l alternateur ( gros fil rouge) et la paf la valeur degringole d un coup a 0.04 le probleme vient il bien de celui ci ?
petite precision ma voiture est une Audi A4 break 1.9l TDI de 2000

addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 04/03/2015 à 17:31:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ta batterie seul ça donne quoi déjà?
tient telle seul après un charge sur secteur ?
pour savoir si tu as un éléments qui consomme du courant excessivement ce serait mieux au voltmètre non?


---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/03/2015 à 17:59:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


alt_intalt_intVoir l'image en grand0 vote



le gros fils rouge est derrière le pont de diode interne de l'alternateur.

En aucun cas le courant ne peut rentrer a l'intérieur, le pont est là pour faire sortir le courant quand l'alternateur fourni une tension supérieure à la batterie et bloquer (circuit ouvert) quand c'est le contraire.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/03/2015 à 18:03:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Attention! Messages multiples ;)








http://club.caradisiac.com/zer​ocool0845/

Profil : Nouveau membre
lemechelou
  1. Posté le 28/06/2018 à 01:00:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.

LA BATTERIE SUR AUDI EST SOLicitèe un max, dèja une batterie de 5 ans maintenant , c'est bon elle est hs pour certains vendeurs. Je viens aussi ,sur ce commentaire ,( attention au fameux auto.radio adaptables) qui ne s'arrête jamais en rèalitè, reste en veille ,8 jours sans demarer , batterie bien faible mettre un intrupteur non visible pour couper l'arrivée de jus quand la voiture va rester quelque jours à l'arrêt en cas de deplacement pour le boulot. Ensuite chaque fois que vous coupez vôtre moteur l'ordi , continu à tirer pendant 15 à 2o minutes après. La centralisation mettra 7 jours pour foutre la batterie à plat pour une batterie qui fait beaucoup de ville.personne ne parle de la consommation centralisation portière ca pompe bien...cordialement.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Audi V8 quattro 7
Bruit et grincement dans la direction 3
Pb Instrumentation Audi A4 année 2000 25
pièces pour changement amortisseur 0
Garantie constructeur Audi 7