Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Demmarage difficile 206 2.0 HDi

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Demmarage difficile 206 2.0 HDi

Prévenir les modérateurs en cas d'abus 
Ped45zx
Invité
  1. Posté le 26/09/2009 à 10:37:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai un soucis avec une 206 2.0 HDi de 2003:
Elle démarre difficilement, le démarreur doit lancer longtemps pour démarrer le moteur.
J'ai déja changé les bougies de préchauffage sans succès.
A force d'insister le démarreur a laché à son tour, remplacé par un neuf.
Mais elle ne démarre toujours pas mieux. La batterie est bonne.
Merci de votre aide.
Message cité 1 fois
Sujets relatif
Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 26/09/2009 à 10:44:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Ped45zx a écrit :
Bonjour,
J'ai un soucis avec une 206 2.0 HDi de 2003:
Elle démarre difficilement, le démarreur doit lancer longtemps pour démarrer le moteur.
J'ai déja changé les bougies de préchauffage sans succès.
A force d'insister le démarreur a laché à son tour, remplacé par un neuf.
Mais elle ne démarre toujours pas mieux. La batterie est bonne.
Merci de votre aide.
Afficher plus
Afficher moins




Ta controlé ta batterie en voltmetre sa ne veut rien dire , 12 volt 50 ampere c'est pas la meme chose que 12 volt a 15 ampere.


c'est l'intensité qui compte en ampere.


---------------
Renault n'est pas une daube
Invité
  1. Posté le 26/09/2009 à 10:46:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai testé la batterie au voltmetre:
12.7 v contact coupé
11v en essayant de démarrer
Elle a moins d'un an.
Message cité 1 fois
Message édité par Ped45zx le 26/09/2009 à 10:46:43
Publicité

Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 26/09/2009 à 10:52:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Ped45zx a écrit :
J'ai testé la batterie au voltmetre:
12.7 v contact coupé
11v en essayant de démarrer
Elle a moins d'un an.
Afficher plus
Afficher moins





Pas sufisant comme controle meme si elle a 1 ans ou moin , faut la faire verifier au garage, aute point si le souci batterie n'est pas en cause.
filtre a gazoile a remplacer, partiellement bouché il peut generé un probleme de pression dans la rampe.
a voire aussi la pompe de gavage si presente qu'elle face bien sont boulot.
Apres il se peut que tes un souci regulateur de pression mais controle se que je tes dit avant.


---------------
Renault n'est pas une daube
Invité
  1. Posté le 26/09/2009 à 10:54:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci,
Pour le filter à gazole il a 6 mois.
Comment contrôler la pompe de gavage?
Message cité 1 fois
Publicité

Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 26/09/2009 à 11:01:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Ped45zx a écrit :
Merci,
Pour le filter à gazole il a 6 mois.
Comment contrôler la pompe de gavage?
Afficher plus
Afficher moins



au contacte tu doit l'entendre tourner   simplement voire si elle est alimenté des tu tourne la clé en position prechauffage


---------------
Renault n'est pas une daube
Invité
  1. Posté le 26/09/2009 à 11:05:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui je l'entend bien quand je met le contact.
J'ai essayer de mettre le contact, coupé le contact, remettre le contact plusieurs fois, mais elle démarre toujours aussi mal.

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 26/09/2009 à 11:11:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Moteur chaud même pb?
Message cité 1 fois
Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 26/09/2009 à 11:14:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

alain3839 a écrit :
Moteur chaud même pb?
Afficher plus
Afficher moins





je pense que c'est simplement un manque de peche a la batterie.

Message cité 1 fois

---------------
Renault n'est pas une daube
Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 26/09/2009 à 11:15:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dabt62 a écrit :




je pense que c'est simplement un manque de peche a la batterie.
Afficher plus
Afficher moins




Ou regardé au niveau de la tresse de masse moteur


---------------
Renault n'est pas une daube
Invité
  1. Posté le 26/09/2009 à 11:21:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le pb est présent à chaud, c'est meme pire.
Je vais contrôler la tresse de masse.

Invité
  1. Posté le 26/09/2009 à 11:43:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La tresse de masse parait en bon état, moins d'un ohm au multimètre.
J'ai mis un cable (pince croco) entre le moteur et la batterie mais toujours pareil. Le demarreur ne peine pas pour faire tourner le moteur mais je suis obligé d'insister pour demarrer.

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 26/09/2009 à 12:05:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour enlever le doute d'une prise d'air:

Regarde si tu as des durites transparente, vérifis si elles n'ont pas des bulles d'air!

Publicité

Profil : Membre
ks69
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 26/09/2009 à 15:43:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut,
cela ressemble a une prise d'air,il y en a une connue sur les 206 hdi c'est derriere la boite a air,il y a une araigné de durite alimentation avant filte go,regarde par la.....
a plus

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 26/09/2009 à 15:53:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il faudrait controler la pression sur la rampe au demarrage avec un scanner.ou les retours d'injecteur au demarrage.

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 26/09/2009 à 23:24:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut. demonte ton régulateur de pompe, tu as deux petits joints toriques sur le nez du régulateur. regarde s'ils sont pas croqués, car c'est assez courant d'une part, et ca donne ces symptomes la. je dis bien sur pas que ca vient de la mais bon, c courant ...
sinon, pour ta batterie si tu chute à 11V sous le coup de démarreur, c'est bon elle est bonne pas besoin de tourner autour pendant 2 semaines. si elle était morte (donc avec une résistance interne trop forte) tu tomberait bien en dessous des 10V.
woila:-)
Message cité 1 fois
Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 27/09/2009 à 13:52:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

le 51nc a écrit :
salut. demonte ton régulateur de pompe, tu as deux petits joints toriques sur le nez du régulateur. regarde s'ils sont pas croqués, car c'est assez courant d'une part, et ca donne ces symptomes la. je dis bien sur pas que ca vient de la mais bon, c courant ...
sinon, pour ta batterie si tu chute à 11V sous le coup de démarreur, c'est bon elle est bonne pas besoin de tourner autour pendant 2 semaines. si elle était morte (donc avec une résistance interne trop forte) tu tomberait bien en dessous des 10V.
woila:-)
Afficher plus
Afficher moins




c'est pas la tension qui compte , c'est l'intensité en ampere , tu peut avoir 12 volt avec une batterie faible.


---------------
Renault n'est pas une daube
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 27/09/2009 à 20:05:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
mais non,voyons, si ta batterie ne débite pas , elle va s'écrouler lors du démarrage.tu sais que la tension et le courant sont liés quand même... alors oui quand tu prend la tension à vide de ta batterie, tu peux avoir 12V (sachant que dans une batterie tu as 6 éléments de 2,2v, donc si tu as 12V, c'est déjà un peu juste) mais pas en sollicitant avec le démarreur. là la tension de ta batterie va chuter car la résistance interne de ta batterie sera trop importante. tu n'aura pas d'intensité mais une résistance interne élevée, donc ta tension chutera (U=R x I) ...
ne pas confondre l'état d'une batterie à vide et l'état d'une batterie sollicitée par un consommateur comme le démarreur (tu saura que l'intensité au couple bloqué d'un démarreur arrive allègrement à 1000A). d'ailleurs aucune batterie ne reste à 12V sous le coup de démarreur ...
Message édité par le 51nc le 27/09/2009 à 20:14:59
Invité
  1. Posté le 01/10/2009 à 22:04:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu a  1 ou 2 injecteur qui font chuter la prétion rail !!
ps:je le vois tout les jour je suit dieseliste
Message cité 1 fois
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 01/10/2009 à 22:26:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tur08kb a écrit :
tu a  1 ou 2 injecteur qui font chuter la prétion rail !!
ps:je le vois tout les jour je suit dieseliste
Afficher plus
Afficher moins


Tu vois des prétions ou des pressions tous les jours ?
+1 pour ton diag mais pas pour l'orthographe ;)


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 01/10/2009 à 22:41:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si on regarde plus haut c'est se que je disait

Invité
  1. Posté le 24/10/2009 à 13:09:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
+1 Roopy rien a voir avec la tension de démarrage du fait que la batterie est bonne mais aussi que le demarreur est neuf donc au moins 30tr/min pour le demarrage. Ton probleme est que la pression de consigne n'est pas atteinte dans ton rail dû certainement à 1 ou plusieurs injecteurs !

Invité
  1. Posté le 24/10/2009 à 13:10:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
300tr/min ca sera mieux je pense...

peugeot
Profil : Nouveau membre
  1. homepage
  2. config
hocine63251
  1. Posté le 25/10/2009 à 00:00:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
mon frere Pedro59760  demanter les injecteurs et remonter a l'extérieur
et a demandé à un collègue de démarrer le moteur et contrôler les injecteur Y at-il une perte de pression ou non
Message cité 1 fois

---------------
bonjour tous le monde
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 25/10/2009 à 00:03:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

HOCINE63251 a écrit :
mon frere Pedro59760  demanter les injecteurs et remonter a l'extérieur
et a demandé à un collègue de démarrer le moteur et contrôler les injecteur Y at-il une perte de pression ou non
Afficher plus
Afficher moins


Toi, tu ne dois pas connaître le common rail  :ange:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
peugeot
Profil : Nouveau membre
  1. homepage
  2. config
hocine63251
  1. Posté le 25/10/2009 à 00:30:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je connair bien le technique common rail
demanter les injecteurs et remonter a l'extérieur et mais plusieur foi le contacte sand demarrer le moteur et contrôler les injecteur Y at-il une perte de pression ou non
Message cité 1 fois

---------------
bonjour tous le monde
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 25/10/2009 à 00:35:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

HOCINE63251 a écrit :
je connair bien le technique common rail
demanter les injecteurs et remonter a l'extérieur et mais plusieur foi le contacte sand demarrer le moteur et contrôler les injecteur Y at-il une perte de pression ou non
Afficher plus
Afficher moins


Sans t'offenser, on ne dirait pas, déjà pour démonter les injecteurs et les faire "cracher" à l'air libre, il ne faut pas avoir froid aux yeux (300 bars de pression), ensuite, en général, la chute de pression se fait sur le retour et non pas dans la chambre de combustion donc ton test ne sert à rien ;)


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
peugeot
Profil : Nouveau membre
  1. homepage
  2. config
hocine63251
  1. Posté le 25/10/2009 à 00:52:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je suis mecanicien auto et je travail avec les moteurs HDI


---------------
bonjour tous le monde
Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 25/10/2009 à 06:39:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pourtant c'est vrai démonter un injecteur common rail et le faire cracher a l'extérieur est très dangereux et se test est inutile.

Invité
  1. Posté le 27/10/2009 à 22:03:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
hocine sans vouloir t'offenser tu dis vraiment nimp...Si perte de pression il y a sur 1 ou plusieurs injecteurs la chute se fait sur le retour donc invisible meme injecteur sorti de son puit ! La solution est d'apporter la voiture au garage pour effectuer des mesures parametres en statique et on pourra voir si il y a un defaut sur un injecteur en visualisant la correction appliquée par le calculateur moteur... ou alors si tu veux faire ca seul raccorde un tuyau sur le retour de chaque injecteur plongeant sans un reservoir gradué pour mesurer la quantite de GO pendant un temps donné au ralenti et ensuite travaille par comparaison si un injecteur n'est plus etanche il y aura plus de gazole par rapport aux autres.... ca c'est du boulot hocine le HDI n'est pas ce que tu crois je pense (jamais monté sur 205 :-)  )

Invité
  1. Posté le 25/11/2009 à 10:59:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous
j'ai le même probleme avec mon 806 2 l hdi. Après avoir changer le filtre, le relais double et  ma pompe de gavage  qui était HS mon véhicule a vraiment du mal a démarer.
Pouvez vous m'aider quelqu'un a t il eu le même probleme sur son hdi?
Merci de votre aide

peugeot
Profil : Nouveau membre
  1. homepage
  2. config
hocine63251
  1. Posté le 13/10/2010 à 04:15:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
mon frere Expert PSA2  Je sais qu'est-ce que tu veux dire. mes je suis sur de ce que je dis
impossible de trouver la défense mecanique de l'injecteur peugeot avec scanner le mesures parametres elle t'a donne la correction si tout

merci de ton réponse :-)


---------------
bonjour tous le monde
Profil : Nouveau membre
valentin169
  1. Posté le 13/08/2017 à 04:12:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous voilà je viens vers vous car j'ai un gros problème sur la 206 d'un ami elle c'est coupé en roulant et depuis plus moyens de démarrer sur un 2l HDI 90 dessus le capteur pmh et le capteur aac sont neuf le filtre GO est neuf et la cuve propre merci de vos réponses cordialement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
106 forcée : neiman se débloque mais la clé ne tourne pas plus loin 6
Bruit de mobylette et fumée 307 HDI 1.6 90CH 10
Probleme ventilation 306 1.9l D 7
probleme anti-demarrage sur peugeot 306 xtdt 1
fuite d'huile 405 4