Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

OPEL Zaphira 2.0DTi : Plus de pêche et cale à l'arrêt

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

OPEL Zaphira 2.0DTi : Plus de pêche et cale à l'arrêt

Prévenir les modérateurs en cas d'abus 
fab23wz
Invité
  1. Posté le 13/08/2010 à 15:42:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
j'ai acheté ce zaphira d'occasion.
Outre le fait qu'il consomme beaucoup d'huile (normal, parait il sur ce modèle), il avait commencé, il y a 2-3mois de cela à afficher un voyant orange sur le tableau de bord: un moteur avec un ventilo à l'intérieur (pb de circuit de refroidissement ou de clim d'après le manuel).
ce problème a disparu sans que je fasse quoi que ce soit mais depuis 5 jours c'est revenu de plus belle et ca ne semble pas vouloir s'arrêter cette fois ------>SYMPTOMES:
- voyant orange (moteur avec ventilo a l'interieur)
- en meme temps: - aiguille du compte tour a 0

- plus de patate du tout (elle avait deja du mal en reprise avant ca)

- quand on arrete d'accelerer on entend le moteur qui accelere seul toutes les 2secondes

- a l'arret: elle cale

- l autoradio ne fonctionne plus et affiche "safe"

je penche pour un probleme de debimetre ou d un composant electronique mais lequel? je n'ai pas trop envie de debourser 40€ pour la brancher a la valise donc si quelqu un a rencontré les memes problemes et peut m assurer de ce que j'ai, qu il m aide SVP.
d avance merci
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
stelo
  1. Posté le 13/08/2010 à 15:49:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
heu le voyant orange ca caracterise un defaut moteur et pas que sur la clim d'aprés moi

Profil : Pilote
  1. config
guismo62
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 13/08/2010 à 16:00:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Je penche pour le capteur PMH HS, fais une recherche sur google en tapant "capteur PMH Zafira", il ya plusieurs posts là-dessus
Message cité 1 fois

---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
Publicité

Invité
  1. Posté le 13/08/2010 à 18:26:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok je vais faire les recherches que tu preconises guismo62;
stelo, il y a un ventilo dans le moteur dessiné, et je te dis ce que j ai vu sur le manuel du vehicule c'est tout

Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 13/08/2010 à 20:53:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est de ce genre là :
MIL
c'est un défaut moteur.

Publicité

Invité
  1. Posté le 14/08/2010 à 12:37:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon, j abandonne...jai pourtant repeté que cetait un voyant "orange" avec un ventilateur dessiné dedans...tanpis, j aurais essayé..direction le garage!

Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 14/08/2010 à 12:54:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fab23wz a écrit :
SYMPTOMES:
- voyant orange (moteur avec ventilo a l'interieur)
- en meme temps: - aiguille du compte tour a 0

- plus de patate du tout (elle avait deja du mal en reprise avant ca)

- quand on arrete d'accelerer on entend le moteur qui accelere seul toutes les 2secondes

- a l'arret: elle cale

- l autoradio ne fonctionne plus et affiche "safe"

je penche pour un probleme de debimetre ou d un composant electronique mais lequel?
Afficher plus
Afficher moins



OK pour refroidissement/clim mais que viendrait faire le débitmètre  :??:

Compte-tours qui tombe à 0, ça me fait penser à un capteur PMH.
Dans ce cas tu devrais avoir des soucis au moment des accélérations.

Je ne m'explique pas l'autoradio en "safe" au même moment.
Possibilité également d'un pb au niveau du 12 V après contact  :??:

Les 5 défauts que tu observes arrivent pile en même temps  :??:

Profil : Routard confirmé
stelo
  1. Posté le 14/08/2010 à 14:02:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Profil : Routard confirmé
stelo
  1. Posté le 14/08/2010 à 14:16:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si c'est celui la c'est bien un defaut du systeme de refroidissement moteur et donc soit tu as un soucis avec le module de la clim soit il manque du gaz dans le circuit mais pour etre sur tu es obligé de passer chez opel pour un diag car ce voyant est commun avec le circuit de refroissement et aussi   la clim

sinon person je penche pour un capteur PMH surtout pour le coup du compte tour qui marche plus et qu'il a plus de patate   et surtout que le capteur pmh envoit les infos au compte tours ;)
Message cité 1 fois
Message édité par stelo le 14/08/2010 à 15:15:08
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/08/2010 à 16:31:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

stelo a écrit :
si c'est celui la c'est bien un defaut du systeme de refroidissement moteur et donc soit tu as un soucis avec le module de la clim soit il manque du gaz dans le circuit mais pour etre sur tu es obligé de passer chez opel pour un diag car ce voyant est commun avec le circuit de refroissement et aussi   la clim
Afficher plus
Afficher moins


 [:apalta]  [:apalta]  [:apalta]  [:apalta]  [:apalta]  [:apalta]  [:apalta]

guismo62 a écrit :
Bonjour

Je penche pour le capteur PMH HS, fais une recherche sur google en tapant "capteur PMH Zafira", il ya plusieurs posts là-dessus
Afficher plus
Afficher moins



:jap:

Y a carrément pas à chier :jap:

Message édité par td 100 le 14/08/2010 à 16:32:35
Profil : Routard confirmé
stelo
  1. Posté le 14/08/2010 à 18:05:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

stelo a écrit :
si c'est celui la c'est bien un defaut du systeme de refroidissement moteur et donc soit tu as un soucis avec le module de la clim soit il manque du gaz dans le circuit mais pour etre sur tu es obligé de passer chez opel pour un diag car ce voyant est commun avec le circuit de refroissement et aussi   la clim
sinon person je penche pour un capteur PMH surtout pour le coup du compte tour qui marche plus et qu'il a plus de patate   et surtout que le capteur pmh envoit les infos au compte tours ;)

 :D  :D  le voyant c'est pour un defaut refroidissment mais le soucis c'est le PMH :sol: faut citer mon message en entier quand on veut comparer  [:akizu:20]  

certe le temps des 20XE 20 LET est passé pour laisser la place aux Z20 LET  Z20 LEH Z20 LER etc etc mais bon progrés oblige  :jap:
Afficher plus
Afficher moins

Message cité 1 fois
Message édité par stelo le 14/08/2010 à 19:12:57
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/08/2010 à 19:14:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

stelo a écrit :


 :D  :D  le voyant c'est pour un defaut refroidissment mais le soucis c'est le PMH :sol: faut citer mon message en entier quand on veut comparer  [:akizu:20]  

 
Afficher plus
Afficher moins


J'me marre par rapport justement à l'histoire du voyant de refroidissement, t'as raconter une GROSSE connerie d'où le fait que j'ai pas cité tout le message :buzz: :buzz:

Message édité par td 100 le 14/08/2010 à 19:14:34
Profil : Routard confirmé
stelo
  1. Posté le 14/08/2010 à 19:52:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est pas moi qui la raconte c'est opel : ce voyant correspond a la description ; donc tu iras toi leur dire  qu'ils racontent des conneries  monsieur je sais tout ; ouvre la RTA et lis si tu y arrive  [:alh:16]
Message édité par stelo le 14/08/2010 à 19:55:46
Publicité

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/08/2010 à 19:53:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Han mais c'ets qu'il est méchant :W

Y a absolument pas besoin de faire diag :cubitus:

Le voyant s'allume parce que le module de refroidissement à besoin de l'info régime moteur. Hors comme le pmh merde ben il l'a plus donc y a un dtc donc ça allume le voyant et donc tu raconte de la merde :buzz:

Ps : J'ai pas besoin de lire les manuels, les Opel j'en répare tous les jours  [:aragorn66:1]  [:apache 972:10]
Message édité par td 100 le 14/08/2010 à 19:55:50
Profil : Routard confirmé
stelo
  1. Posté le 14/08/2010 à 19:56:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
chui pas mechant je discute mais j oublis les emoticones car quand je suiis mechant en principe on s'en rend compte quand on me connait
Message édité par stelo le 14/08/2010 à 20:03:33
Profil : Routard confirmé
stelo
  1. Posté le 14/08/2010 à 20:01:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu en repares mais moi j'en monte et demonte depuis l'age de 18 ans et j'en ai bientot 40 ans ;
Message cité 1 fois
Message édité par stelo le 14/08/2010 à 20:02:50
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/08/2010 à 20:03:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

stelo a écrit :
tu en repares mais moi j'en monte et demonte depuis l'age de 18 ans et j'en ai bientot 40  
Afficher plus
Afficher moins


Ça me fait une belle jambe :oui:

D'ailleurs visiblement ça te sert pas à grand chose vu que t'es même pas au courant qu'une info régime moteur est utile à un système de refroidissement :buzz:

C'grace à toi, entre autre, qu'on entends de plus en plus de conneries dela part des clients :buzz:

Profil : Routard confirmé
stelo
  1. Posté le 14/08/2010 à 20:04:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
beh c'est pas toi qui va les rassurer en leur disant qu'il faut la passer a la valise dés que vous trouvez pas une panne ; haaaaa vous avez plus trop les mains sales depuis un bon moment certains
Message cité 1 fois
Profil : Routard confirmé
stelo
  1. Posté le 14/08/2010 à 20:45:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
et ici c'est un forum non fumeur ok  :q  ; bon j'ai quand mêm gagné car tu m'avais pas reconnu voalaaaaaaaaaaaaaaaaaaaaaaaa :lol:

Profil : Pilote d'essai
  1. config
s4-61l
Technique - succès bronze messages
  1. Posté le 14/08/2010 à 20:56:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

stelo a écrit :
beh c'est pas toi qui va les rassurer en leur disant qu'il faut la passer a la valise dés que vous trouvez pas une panne ; haaaaa vous avez plus trop les mains sales depuis un bon moment certains
Afficher plus
Afficher moins



C'te vieille théorie du tech en blouse blanche qui se salit pas les mains...
Les gens comme toi je les invite à passer 15 jours avec nous dans l'atelier. :sol:


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Profil : Routard confirmé
stelo
  1. Posté le 14/08/2010 à 21:18:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ouai avec la clim et le café le top ; ok je viens quand ?  :lol:  ;) parcontre aprés c'est toi qui viendra chez moi j'ai une bonne paire de weber a regler  ok ? mais juste 3 jours heinnnnnn  :sol:
Message cité 1 fois
Message édité par stelo le 14/08/2010 à 21:28:29
Profil : Pilote d'essai
  1. config
s4-61l
Technique - succès bronze messages
  1. Posté le 14/08/2010 à 22:31:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

stelo a écrit :
ouai avec la clim et le café le top ; ok je viens quand ?  :lol:  ;) parcontre aprés c'est toi qui viendra chez moi j'ai une bonne paire de weber a regler  ok ? mais juste 3 jours heinnnnnn  :sol:
Afficher plus
Afficher moins



Pas de prob, je te fais tes weber, et je te laisse 3 semaines pour caler une distri de salmson...


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Profil : Routard confirmé
stelo
  1. Posté le 14/08/2010 à 22:44:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok
mais tu seras obligé de dormir sur place ; au fait je suis en corse  je te sert l'apero du temps ok ; allez arrive  :lol:  ;)
Message cité 1 fois
Profil : Pilote d'essai
  1. config
s4-61l
Technique - succès bronze messages
  1. Posté le 15/08/2010 à 12:46:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

stelo a écrit :
ok
mais tu seras obligé de dormir sur place ; au fait je suis en corse  je te sert l'apero du temps ok ; allez arrive  :lol:  ;)
Afficher plus
Afficher moins



Ah ben non, la corse je peux pas, j'ai piscine... :bah:


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Invité
  1. Posté le 16/08/2010 à 14:32:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Suite a un mauvais diagnostique j'ai un debimetre neuf pour zafira 2L DTI
A vendre 150 euros au lieu de 350 chez opel

Invité
  1. Posté le 02/06/2017 à 10:00:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
j'ai quelque problème qui c'est apparut il y a une semaine avec ma voiture OPEL ASTRA G 1.7 TD
je vous explique :
- sans la climatisation = quand je suis sur l'autoroute ou bien centre ville avec embouteillage tous fonctionne parfaitement
- avec la climatisation c'est autre chose parfois
Quant je suis au centre ville ou dans une embouteillage un icone carré avec une étoile dedans s'affiche et un fort bruit blizzard dans la partie moteur comme un bruit du tracteur où je doit redémarré ma voiture
et quant j'allume le clim lorsque je suis sur l'autoroute et que je l'éteindre avant de sortir de l'autoroute rien ne ce passe tous fonctionne correctement
______________________________​____
Autre chose
quand je suis dans un embouteillage je freine tous le temps j'entend un bruit fort qui sa vient je croix du dessous de ma voiture
j'ai changer la ligne d’échappement sans changer le collecteur d’échappement et toujours rien
______________________________​____
de puis que je l'ai acheter l'icone voiture avec clé molette et toujours afficher depuis que je met contacte et je démarre il reste tjr allumer
Vanne Egr Propre
je n'ai pas de filtre a particule
ligne échappement remplacer par une nouvelle sans le changement le collecteur d’échappement
Quant j'ai éliminé le catalyseur le voyant ne s'allume quand seulement après le démarrage et seulement quant j’accélère
______________________________​___
comme une voiture c'est une merveille sur l'autoroute atteint 165 km/h vers presque le 4000 tours
mais c'est la galère sans clim et un bébé a l'arrière et la chaleur insupportable

aider moi SVP

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
bonjour d'un nouveau avec déja un pb demarreur sur corsa a td 7
conseil changement courroie distribution Astra G 1.7DTI 2000 14
Pompe injection qui désamorce (suite) 2
Compte tour à l'arrêt! 1
Opel Corsa B 1.2i 45CV C12NZ 13/05/1993 197000km Ventilateur radiateur 2