Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de démarrage à chaud sur Mériva 1.7 CDTI

 

Il y a 761 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème de démarrage à chaud sur Mériva 1.7 CDTI

Prévenir les modérateurs en cas d'abus 
did62cg
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 11:43:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
je rencontre une drôle de panne sur mon opel mériva 1.7 CDTI de 2004.
Le matin (donc moteur froid), la voiture démarre (en insistant un tout petit peu plus que normalement).
Après avoir roulé qu' 1 kilomètre, si on coupe le contact, la voiture va avoir du mal à redémarrer.
Si on roule un laps de temps, la voiture ne redémarre plus, sauf à la poussette (avec une vitesse), puis roule normalement sans anomalie,sans voyant. Cela ne provient pas du démarreur car à froid elle démarre relativement bien.
Une fois le moteur en marche, il n'y a aucun problème.
Problème injecteurs? problème pompe à injection?
Que faire? Avez-vous ou entendu ce genre de problème.

Merci de vos réponses.
Message cité 2 fois
Sujets relatif
Invité
  1. Posté le 20/09/2010 à 11:47:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ta batterie ne serai telle pas très faible?

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 11:57:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Non car à froid cela démarre.

Publicité

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 11:59:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce qui ne veut absolument rien dire ... De même que pour le démarreur.

Bref c'est a tester :oui:

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 12:21:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci de ta réponse.
Mais alors comment expliquer qu'à froid c'est nickel et qu'à chaud c'est très difficile à démarrer.

Publicité

Invité
  1. Posté le 20/09/2010 à 12:32:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ta batterie à probablement assez de jus pour demarrer une fois la 2ème un peu moin et la 3ème c'est fini. fait la testé ou essaye de mettre un bouster ou la cablé et tu sera fixé

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 12:38:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais suivre ton conseil, mais franchement je ne pense pas que la batterie ainsi que le démarreur soient en cause car je sens que le moteur veut démarrer mais n'y arrive pas. Pour démarrer à chaud je dois insister longuement sur le démarreur voire effectivement à ce moment là à vider presque la batterie.

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 12:40:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ou alors y a une masse qui surchauffe ( ou un fil) ce qui crée une résistance et empêche le démarreur de tourner correctement

Invité
  1. Posté le 20/09/2010 à 12:44:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il faut que tu sois plus pressi dans tes explications de panne les impression que tu rescent les bruit ou autre fénomène car sinon tu sera mal orienté.mais à ma connaissance je n'ai pas eu de soucil de démarrage particulier sur ce model

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 12:45:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est quoi un soucil ? :voyons:
Message cité 1 fois
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 12:53:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok, pour tout, si on explorait davantage au niveau de la pompe d'amorçage, la pompe à injection et des injecteurs. Le problème pourrait-il venir de là? Je pense à un problème de fluidité du gasoil à chaud au niveau de la pompe injection?

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 13:07:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Y a pas de pompe d'amorçage :d

Le démarreur tourne bien quand le véhicule veut pas démarrer ? Y a pas de baisses de tensions ?

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 13:12:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Franchement non et en insistant longuement, le moteur fini par démarrer.

Publicité

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 13:13:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc il faudrait regarder si y a pas un soucis de désarmorçage de carburant :oui:

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 13:17:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok pour le désamorçage du gasoil, uniquement à chaud alors? s'il y a un désamorçage, je devrais également l'avoir d'autant plus à froid (normal à froid il aurait largement le tant de se désamorcer)

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 16:24:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas forcément, la dilatation de certain éléments plastique ( et notamment du boitier de filtre à GO) peut entrer en jeu
Message cité 1 fois
Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 20/09/2010 à 20:15:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La mise à la pression atmosphérique du réservoir pourrait-elle aussi intervenir ?

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 20:16:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A mon avis si il y avait un soucis de ce côté là au bout d'un moment le véhicule calerait :voyons:

Profil : As du volant
meca32
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 20:19:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

td 100 a écrit :
C'est quoi un soucil ? :voyons:
Afficher plus
Afficher moins

                  http://forum-images.hardware.f​r/images/perso/zetotoz.gif                       [:bigboul52:1]

Message cité 1 fois

---------------
Se débarrasser du capitalisme et une question de survie. Paul Jorion
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 20:21:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

meca32 a écrit :
                  http://forum-images.hardware.f [...] etotoz.gif                       [:bigboul52:1]
Afficher plus
Afficher moins


Mais qu'il est con [:apalta]

Vais le garder celui là :d

Invité
  1. Posté le 20/09/2010 à 20:21:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

td 100 a écrit :
Pas forcément, la dilatation de certain éléments plastique ( et notamment du boitier de filtre à GO) peut entrer en jeu
Afficher plus
Afficher moins




Et dans le cas là il ya pas de fuites??

Message cité 1 fois
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/09/2010 à 20:21:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

inv64jw a écrit :



Et dans le cas là il ya pas de fuites??

Afficher plus
Afficher moins


Chépas réfléchit  [:boonka75:11]

Message cité 1 fois
Invité
  1. Posté le 20/09/2010 à 20:31:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

td 100 a écrit :

Chépas réfléchit  [:boonka75:11]
Afficher plus
Afficher moins




Quoi???

 :??:  :??:  :??:  :??:  :??:

 :jap:

Message cité 1 fois
gino
Profil : Nouveau membre
  1. homepage
ginola1
  1. Posté le 30/10/2010 à 07:02:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

bonjour a toutes l'équipe je me présente gin de cambrai ex technicien psa mécanicien p3 puis a mon compte avant de tomber malade et  en invalidité 2
je répond a votre problème de mériva démarrage a chaud impossible êtes vous dépanner si oui pouvez vous m'informer
car j'ai le même problème sur mon mériva 1.7dtci moteur Z17 DTH
TOUS A 2T2 CHANGER TOUOURS LE MËME PROBL7ME
PAS DE DEFAUT AU TEP ET A MON KTS
Pieces changer injecteurs les 4 en denso avec programmation effectuer
calculateur  
démarreur batterie une 680 ampères
les capteurs pmh et arbres a cames
la distribution
réglage soupapes jeux super précis 35  40
filtre a carburant tous est ok même les pression
elle ho que a chaud sans démarrer
3 solutions pour démarrer a chaud 'ps sonde de température changer
donc la première solution reste la poussette
la 2 débrancher la sonde d température d'eau a chaud ( attention sa brûle après elle démarre tous seul mes les deux ventilo tourne a fond
la troisièmes être a deux moi et mon épouse
elle au démarreur en position débrayer elle actionne le démarreur
et moi je bouche avec ma main l'arrivée d'air d'admission donc je la bouche des que sa aspire ma mais je relache et sa démarre impek
j'en suis la a mon analyse sans avoir trouver
a savoir que les injecteur neuf on été contrôlé cher un expert bosch les trois étage avec le protocole  sur le banc bosch EPS200
TOUJOURS EN PANN POUVEZ VOUS m'informer si d'autre personne on trouver le problème
pour d'autre problème sur psa renault fiat pas de souci toujours en cours cordialement espère avoir une réponse pour pouvoir la vendre
une chose a signaler aussi
la voiture est de 2004 64 milles km d'origine et opel France siège a social que du blabla vous demander un technicien vous avez une femme incompétente qui vous demande de ramener votre voiture encore cher opel pour tous changer a vos frai sans prendre  un sous a leur charge je pence que sa dois etre un défaut d'usine vu le nombre de personne concernées


---------------
ginola
Invité
  1. Posté le 22/11/2010 à 23:31:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours a tous , g rencontré le mm probleme avec mon 1.7 cdti, sa venais de la batterie en fait elle avait 5 ans le demarage a froids sans probleme ,a chaud sa voulais pas ou fallait insister.
en fait le probleme vient semble t'il du volet papillon qui ne ce rouvre pas donc l'air n'entre plus et impossible de redemarer.
le volet est actionner par une casqcade de pignons qui peuvent prendre du jeu en vieillissant ou etre encrasser par des poussieres , si le petit moteur n'a pas le jus suffisant il ne peux plus faire son boulot et l papillons ne regule plus l'entree d'air frais
g changer la batterie et depuis plus rien, mon berlingue a 170000 kms, et les injecteur claquent un peu a froid ( merci opel pour t saloperie d'injecteur speciaux a 500€ le bout )
voila pour mon experience
bon courage a tous

Invité
  1. Posté le 26/06/2012 à 13:16:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous donc voila j'ai un peut parcourut le forum et ce probleme je l'ai egalement rencontré je travaille dans un garage et des pannes merdiques on en trouve pour explication si je peux donner quelques conseil : verifier effectivement le probleme de desamorsage pour ce fait un pont entre les racord de durite au niveau du filtre si votre vehicule demare au quart de tour a chaud le boitier de filtre peut avoir une fuite effectuer les consignes donné par les aurtes membres ce sont des reponse tres riches en idée mais par experiance pro verifier les conduit complet d'arrivée et retour gazoil car apres avoir chercher des h durantes cette panne je l'ai enfin trouver et figuré vous que les durites perles et lesse passer l'air je l'ai changer et plus de probleme  :d

ps escuser mes fautes d'orthographe je ne suis pas prof de francais  :d

Du rhum , des femmes , une Saab
Profil : Pilote semi-pro
  1. config
gnomonien
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 26/06/2012 à 16:25:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Soucis de démarrage à chaud sur mériva 1.7 dti 100cv de 2004 résolu par le changement de la batterie .


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Invité
  1. Posté le 06/09/2013 à 16:03:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous,
je comprends les soucis que cela peut vous causer lorsque votre opel meriva pourtant suivie a du mal à demarrer à chaud;j'avais jusqu'a aujourd'hui ce meme probléme,je m'étai inquiété il y'a quelques mois de ce que mon véhicule ai du mal à demarrer à chaud,mais un vendeur de pieces auto m'a dit que c'était fréquent sur ces moteurs là,donc normal:mais cela devenait de plus en plus fréquent,meme tous les jours:je réfléchi donc et décidai de changer mon filtre à gas-oil,rien n'y changea,sauf que quand j'ai purgé j'ai déchargé ma batterie,aprés avoir branché les cables de démarrage d'une C5 je démarrai au quart de tour mais n'y préta pas attention.ensuite j'ai changé les bougies de préchauffage,mais toujours pareil,là j'ai acheté un capteur de température ainsi que le thermostat,que je changerai de toute façon,car c'est mon épouse qui m'a mis la puce à l'oreille change la batterie tu seras de toute façon tranquille pour l'hiver,et miracle tout refonctionne normalement.
ma batterie me permettait de démarrer une premiere fois mais ensuite elle était trop faible pour redemarrer,faut dire elle avait 7 ans.merci chérie pour m'avoir oté tous ces tracas,et maintenant je serai prét à affronter l'hiver et toujours demarrer au quart de tour.

Invité
  1. Posté le 06/09/2013 à 16:10:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap: bonjour à tous,
je comprends les soucis que cela peut vous causer lorsque votre opel meriva pourtant suivie a du mal à demarrer à chaud;j'avais jusqu'a aujourd'hui ce meme probléme,je m'étai inquiété il y'a quelques mois de ce que mon véhicule ai du mal à demarrer à chaud,mais un vendeur de pieces auto m'a dit que c'était fréquent sur ces moteurs là,donc normal:mais cela devenait de plus en plus fréquent,meme tous les jours:je réfléchi donc et décidai de changer mon filtre à gas-oil,rien n'y changea,sauf que quand j'ai purgé j'ai déchargé ma batterie,aprés avoir branché les cables de démarrage d'une C5 je démarrai au quart de tour mais n'y préta pas attention.ensuite j'ai changé les bougies de préchauffage,mais toujours pareil,là j'ai acheté un capteur de température ainsi que le thermostat,que je changerai de toute façon,car c'est mon épouse qui m'a mis la puce à l'oreille change la batterie tu seras de toute façon tranquille pour l'hiver,et miracle tout refonctionne normalement.
ma batterie me permettait de démarrer une premiere fois mais ensuite elle était trop faible pour redemarrer,faut dire elle avait 7 ans.merci chérie pour m'avoir oté tous ces tracas,et maintenant je serai prét à affronter l'hiver et toujours demarrer au quart de tour.

Invité
  1. Posté le 15/01/2014 à 08:29:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
j'ai un probleme de démarrage à chaud apres avoir roulé 1 ou 2 kilometres par intermittence, en roulant aucun symptome. J'ai pensé dans un premier temps au capteur de vilebrequin ou arbre à cames. Dans le forum j'ai vu que certaines personnes avaient des problèmes de batterie, je n'y croyais pas mais j'ai quand même essayé car ma voiture avait 5 ans et je ne prennais pas de gros risque à la changer.
Et bien je vous confirme que la batterie est le problème, une fois changée, affaire résolu.

VW POWER
Profil : Pilote assidu
  1. config
manouel47
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/01/2014 à 10:15:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut
batterie et démarreur 2 éléments important au démarrage souvent les gens "dise ca tour c bon"
Message édité par manouel47 le 15/01/2014 à 10:17:20

---------------
Venez voir le crew de FA sur gta5
http://www.forum-auto.com/foru [...] nojs=0#bas
Invité
  1. Posté le 31/01/2014 à 00:02:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir et bonjour a tous.
Je suis tomber au hasard sur ce topic qui auparavant ma concerné et qui m'avais bien fait chier pendant plusieurs mois.désolé du terme.
J'ai aussi un Mériva et moi aussi j'ai eut un big big problème de démarage a chaud.Après avoir changer 2 fois de batteries sans succès,je me suis dècider d'aller en parler a un bon mecano de chez opel et qui a chercher d'où cela pouvais provenir.
C'est peut-être bête se que je vais vous dire mais le faite que mon mériva demarrer bien a froid mais ne demarrer plus a chaud venez tout bêtement de ma cosse positif qui fesais un renvoi de masse donc je crois me fesais perde du jus si je me rappelle bien.Je sais que d'actionner le demareur sans que cela demare mon cable et cosse positif était brulant.
Donc si sa peut vous aidez c'est de changer la cosse positif si vous constater que celui ci est chaud en essayant de demarer.
Sa ma juste couter 12 euro de memoire.
Message cité 1 fois
Message édité par 10405eq le 31/01/2014 à 00:05:23
Invité
  1. Posté le 13/03/2014 à 11:05:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Tractor,
J'ai le problème identique. A chaud,un coup de démarreur : le témoin de préchauffe s'éteint rapidement (0.2secondes ) suivi par un TIC sous le capot mais rien comme démarrage !.
Je remarque qu'il y a de l'oxydation importante au + de la batterie (espèce de champignon blanc...). Je crois que tu m'a aiguillé vachement bien!! Merci

D'autant plus qu'un garage Opel m'a dit qu'il fallait attendre de tomber en panne pour trouver le problème et qu'il ne trouvait pas !!! Quand même fort !!!


Bonne journée

Invité
  1. Posté le 13/03/2014 à 11:08:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re salut Tracto,juste une question : comment peux-t'on avoir une masse sur la cosse + ,cela vient bien de quelque chose (?)

10405eq a écrit :

Bonsoir et bonjour a tous.
Je suis tomber au hasard sur ce topic qui auparavant ma concerné et qui m'avais bien fait chier pendant plusieurs mois.désolé du terme.
J'ai aussi un Mériva et moi aussi j'ai eut un big big problème de démarage a chaud.Après avoir changer 2 fois de batteries sans succès,je me suis dècider d'aller en parler a un bon mecano de chez opel et qui a chercher d'où cela pouvais provenir.
C'est peut-être bête se que je vais vous dire mais le faite que mon mériva demarrer bien a froid mais ne demarrer plus a chaud venez tout bêtement de ma cosse positif qui fesais un renvoi de masse donc je crois me fesais perde du jus si je me rappelle bien.Je sais que d'actionner le demareur sans que cela demare mon cable et cosse positif était brulant.
Donc si sa peut vous aidez c'est de changer la cosse positif si vous constater que celui ci est chaud en essayant de demarer.
Sa ma juste couter 12 euro de memoire.
Afficher plus
Afficher moins

Invité
  1. Posté le 04/08/2014 à 20:14:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous, je vous explique mon problème : depuis 3 mois maintenant, je suis embêté avec ma mériva 1.7 cdti : elle démarre bien à froid mais au bout de quelques kilomètres elle ne veut plus rien savoir : il faut que j'insiste pour arriver a la redémarrer ou que j'attende une bonne 10 aines de minutes pour pouvoir repartir.

J'ai changé la rampe d'injection et le capteur de suralimentation. Je ne sais pas quoi faire d'autre !

Y a t il quelqu'un qui a eu ce même problème?
Message cité 2 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
chaine de distribution mal calée 12
Opel Astra 1,7 dti 2001: bruit moteur et fumées? 1
contenance huile de boite vectra 2lDTI,et passage rapport difficile !! 17
1.7 125cv ou 1.9 120cv? 30
remplacement ( compatibiliter ) moyeux de volant 10