Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Panne feux stop + régulateur

 

Il y a 26 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne feux stop + régulateur

Prévenir les modérateurs en cas d'abus 
pok58xk
Invité
Technique - succès bronze nombre de vues
  1. Posté le 24/03/2011 à 00:09:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai la panne suivante sur mon meriva 17 CDTI cosmo de 2007.

du jour au lendemain j'ai perdu mes 2 feux stop latéraux arrière (le 3eme sur le hayon fonctionne) et mon régulateur de vitesse.
j'ai cherché un peu ici et à priori ça serait l'interrupteur situé sous la pédale de frein qui serait mort.
sauf que j'ai démonté le cache ce soir, et je ne vois pas l'interrupteur en question.
j'ai pris quelques photos, si quelqu'un le voit? :o

http://img853.imageshack.us/im​g853/1139/img0354o.jpg

http://img716.imageshack.us/im​g716/9782/img0356q.jpg

http://img816.imageshack.us/im​g816/9131/img0357mr.jpg
Message cité 1 fois
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2011 à 00:42:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
meri

Bonsoir

C'est lui là devant dans la deuxième photo ? (Flou)  Son poussoir de plastique blanc/jaune serait cassé ?  Flèche verte

Une remarque  :ange:  :ange:  : Même si c'est un contacteur double à deux contacts:

--  L'un des deux est habituellement pour le régulateur (""normalement fermé"  à droite sur le schéma ).        

--  L'autre pour les lampes. (""normalement ouvert""     à gauche sur le schéma)    

Si mon raisonnement est bon il est curieux que le 3ème Stop seul fonctionne car les 3 feux sont commandées par le même contact qui est commun pour les trois.

Soit il y aurait un fusible dans un boitier vers l'arrière ou bien le cas bien plus répandu qu'on croit des deux lampes grillées.  Les tester en réel sur la batterie avec un bout de fil.

http://88.191.108.165/images/J​PG240/24519.JPG

Ou sinon une affaire plus sombre de multiplexage ?

-------------------------

Sinon la méthode sera de repèrer les deux broches du  Normalement Fermé sur le contacteur avec un multimètre.    

Puis de shunter dans le connecteur les deux autres et voir ce que font les lampes et procèder comme tout dépannage de Stop en allant voir à l'arrière.
Message cité 2 fois
Message édité par ballbearing le 24/03/2011 à 13:05:25
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2011 à 01:28:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Minute...........
Jai retrouvé ça après avoir rédigé la réponse du dessus :pfff:


Pourquoi rendre plus difficile les recherches ? C'est quoi ce souk ? , Erreur de lecture désolé.

Meriva Cosmo 1.7 CDTI - problème régulateur de vitesse

pok58xk a écrit :

le 11-03-2011 à 23:43:31
je vais me répondre tout seul.
à priori le contacteur de la pédale de frein est mort, et ça correspond avec le passage d'aspirateur un peu violent de ma femme mercredi matin...
combien coute cette pièce? faut des outils pour la changer? c'est pénible?

""Les feux de stop fonctionnent ? ""

""Oui, les feux stop fonctionnent
.""
Afficher plus
Afficher moins

Message cité 1 fois
Message édité par ballbearing le 24/03/2011 à 18:53:34
Publicité

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/03/2011 à 08:33:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :


Ou sinon une affaire plus sombre de multiplexage ?
Afficher plus
Afficher moins


LE meriva n'est pas multiplexé ;)

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2011 à 09:20:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut. Merci TD100   ;)   Bonne journée.         Sais tu si il y a un fusible sur la distribution du courant de Stop?  et où ?  Merci
Message édité par ballbearing le 24/03/2011 à 09:34:09
Publicité

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/03/2011 à 11:03:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ouaip y a un seul fusible en amont du contacteur, celui ci alimente les 2 étages du contacteur.

J'ai vérifier sur le schéma les feux seraient tous branchés sur le même étage du contacteur.  Par contre un défaut du contacteur vu les symptômes clairement je me pencherais vers le contacteur en premier !

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2011 à 12:10:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci.  Comme tu vois ma question était à cause du fait que dans le premier message de ce fil c'est devenu" seul le 3ème Stop fonctionne"  Ce qui reste étrange.
Et Poky décrivait un symptôme différent dans un autre post.

On attend... on va voir.................
Message cité 1 fois
Message édité par ballbearing le 24/03/2011 à 18:51:35
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/03/2011 à 12:23:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
LE 3 ième stop est à led, c'est souvent qu'il se retrouve seul a fonctionner quand le contacteur est résistant ;)

Invité
Technique - succès bronze nombre de vues
  1. Posté le 24/03/2011 à 18:44:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] 1/meri.jpg
Bonsoir
C'est lui là devant dans la deuxième photo ? (Flou) Son poussoir de plastique blanc/jaune serait cassé ? Flèche verte
Une remarque :ange: :ange: : Même si c'est un contacteur double à deux contacts:
-- L'un des deux est habituellement pour le régulateur (""normalement fermé" à droite sur le schéma ).
-- L'autre pour les lampes. (""normalement ouvert"" à gauche sur le schéma)
Si mon raisonnement est bon il est curieux que le 3ème Stop seul fonctionne car les 3 feux sont commandées par le même contact qui est commun pour les trois.
Soit il y aurait un fusible dans un boitier vers l'arrière ou bien le cas bien plus répandu qu'on croit des deux lampes grillées. Les tester en réel sur la batterie avec un bout de fil.
http://88.191.108.165/images/J​PG240/24519.JPG
Ou sinon une affaire plus sombre de multiplexage ?

-------------------------
Sinon la méthode sera de repèrer les deux broches du Normalement Fermé sur le contacteur avec un multimètre.
Puis de shunter dans le connecteur les deux autres et voir ce que font les lampes et procèder comme tout dépannage de Stop en allant voir à l'arrière.
Afficher plus
Afficher moins


ok je vois, par contre c'est pas de la tarte pour y accèder, comment ça se démonte? y a pas un shema quelque part?
je vais en commander un ça sera déjà ça de fait, ça existe chez oscaro? sinon ou?!
j'ai été chez opel hier soir, ils font pas de pièce détaché.

ballbearing a écrit :

Minute...........
Jai retrouvé ça après avoir rédigé la réponse du dessus :pfff:
Pourquoi rendre plus difficile les recherches ? C'est quoi ce souk ?
Meriva Cosmo 1.7 CDTI - problème régulateur de vitesse
Afficher plus
Afficher moins


si tu regardes bien le début du message n'est pas de moi, donc les symptômes sont différents pour moi.

ballbearing a écrit :

Merci. Comme tu vois ma question était à cause du fait que dans le premier message de ce fil c'est devenu" seul le 3ème Stop fonctionne" Ce qui reste étrange.
Et Poky décrivait un symptôme différent dans un autre post.
On attend... on va voir.................
Afficher plus
Afficher moins


non :o

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/03/2011 à 18:50:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il suffit de sortir au max la partie rouge puis de sortir le contacteur complet. Pour le remontage idem, tu sort la partie rouge au max tu clipse ton contacteur, un coup de frein et c'est bon
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2011 à 18:54:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Désolé j'avais mal lu. Mais le truc de l'aspirateur n'était plus indiqué ici.

Et au fait afin d'essayer de mieux comprendre; est-ce que l'extrémité du poussoir du contacteur est cassée ? Il "semble" absent sur la photo?  Merci.

pouss
Message cité 1 fois
Message édité par ballbearing le 24/03/2011 à 19:55:20
Invité
Technique - succès bronze nombre de vues
  1. Posté le 24/03/2011 à 19:47:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

td 100 a écrit :
Il suffit de sortir au max la partie rouge puis de sortir le contacteur complet. Pour le remontage idem, tu sort la partie rouge au max tu clipse ton contacteur, un coup de frein et c'est bon
Afficher plus
Afficher moins


ok je test dès que j'ai la pièce.

ballbearing a écrit :
Désolé j'avais mal lu. Mais le truc de l'aspirateur n'était plus indiqué ici.
Et au fait afin d'essayer de mieux comprendre; est-ce que l'extrémité du poussoir du contacteur est cassé ? Il "semble" absent sur la photo?  Merci.
http://aws-cf.caradisiac.com/p [...] /pouss.jpg
Afficher plus
Afficher moins


j'ai fait les photos hier soir dans la nuit vite fait...
ce soir je vais essayer de démonter la garniture de sous le volant aussi, ça sera plus accessible.

merci de votre aide, je pars en recherche de la pièce

Invité
Technique - succès bronze nombre de vues
  1. Posté le 24/03/2011 à 19:55:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
à priori c'est ça ?
http://www.pieceseco.com/fiche [...] i-16-v.htm
par contre j'ai bien une 1l7 cdti 100cv, mais 16v je cois pas !
il est pas cher par rapport aux autres contacteurs. des avis sur le site? c'est fiable?

Publicité

Invité
  1. Posté le 19/01/2020 à 14:58:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
J ai un problème de 🔥 de stop les 3 ne fonctionne pas j' ai vérifié le fusible interrupteur changer ampoule changer je comprends rien aidé moi a comprendre
Merci
Message cité 1 fois
Invité
  1. Posté le 19/01/2020 à 15:01:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur mon vivaro 2007

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/01/2020 à 15:05:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeYouyou a écrit :

Bonjour
J ai un problème de 🔥 de stop les 3 ne fonctionne pas j' ai vérifié le fusible interrupteur changer ampoule changer je comprends rien aidé moi a comprendre
Merci
Afficher plus
Afficher moins

Bonjour

La méthode reste toujours la même. Shunter les deux fils de Stop dans le connecteur arrivant au contacteur. Laisser shunté le temps de la recherche
(On ne ""change" pas des ampoules on les teste . )

Penser aussi aux fils coupés dans la gaine soufflet reliant la hayon à la caissse si sur ce véhicule les Stop sont sur la partie mobile du Hayon

0d977350-6​ddb-4d87-8​bf0-66ec02​b027a8

Message édité par ballbearing le 19/01/2020 à 15:12:35
Profil : Nouveau membre
lh23031981
  1. Posté le 03/02/2020 à 10:42:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je fais suite, j'ai également ce pb de non fonctionnement de mon régulateur de vitesse.

Il a cessé de fonctionner d'un coup. Les feus stop fonctionnent.
J'ai changer le contacteur.. Vu qu'il est double contact.
Mais le régulateur ne fonctionne toujours pas.
J'étais optimisite à comparer les 2 contacteurs, le nouveau a clairement une course plus importante.

Mais non...Avez-vous une idée de ce dysfonctionnement... Les 2 fusibles cités dans la bouquin sont ok.

Merci beaucoup.... Ah oui c'est une opel tigra twintop.. . 1L4 essence..

 :crazy: :crazy: :crazy: :crazy: :crazy:

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/02/2020 à 11:37:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
@Lh23031981... Bonjour :)

> Le régulateur ? ou bien limiteur ? Les deux ? Je connais mal ton système.... :ange: donc l’affichage de ces fonctions dit quoi ? Fait quoi ?
---------
Rappel du fonctionnement de tous ces contacteurs hors véhicule quand tu en tiens un dans la main.
-- La paire de contacts de Stop est de type Normalement Fermée Si tu appuie elle s'ouvre
-- La paire de contacts pour le calculateur est de type Normalement Ouverte. Si tu appuie ils se ferment

Ça se mesure très bien avec un multimètre en mode continuité "biiiiipp!"
On identifie très bien les deux paires parmi les quatre plots
--------------------
Beaucoup de ces pannes particulièrement régulateur sont dues à une anomalie dans les feux Arrière.
Exemple d'un de ces cas Berlingo : Régulateur fonctionne pas avec feux
Message édité par ballbearing le 03/02/2020 à 11:43:00
Profil : Nouveau membre
lh23031981
  1. Posté le 03/02/2020 à 13:59:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
re, déja merci ...
ALors c'est un simple régulateur, peu d'électronique sur ce véhicule. Je n'ai pas d'ordinateur de bord.
Aucun voyants, noi de beugs électronique qui se sont allumés.

Il n'ya pas une sorte de BSI sur ce véhicule ?? qui pourrait etre en cause ?? mais c'est qd meme très mystérieux
il fonctionne et d'un seul coup ne fonctionne plus alors que je roulais....

A suivre ... Merci.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
AVIS achat opel corsa B Fiable ? 3
bruit moteur sur opel zafira 2006 1
joint de culasse ? 5
tuyau décroché, opel astra f 1.4i 97 6
clés de voiture 3