Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

accoups puis perte de puissance mondeo TDDI 115CV

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

accoups puis perte de puissance mondeo TDDI 115CV

Prévenir les modérateurs en cas d'abus 
yak83wu
Invité
  1. Posté le 06/08/2012 à 17:36:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
BONJOUR
panne mondeo TDDI 115CV DE mars2001
de retour du taf il y a 3 jours environ apres 10 km des accoups comme si le GO venait mal et apres de
pire en pire. je m'arete sur un parking ça le fais deplus en plus puis calage et impossible de redemarrer(moteur chaud)
le lendemain remorquage par mes moyens et arrive chez moi surprise demarrage nickel(donc moteur froid) mais environ 10mn/15mn apres meme symptome de la veille puis calage?!
je change le filtre a GO car j'ai eu un defectueux sur une 405srdt(mal fabriqué ou colmaté) meme panne.
puis je fais gicler les injecteurs pour voir s'il n'y a pas de prise d'air c'est ok! Je ressaye apres pareil. Donc la je seche completement!
est ce regulateur pompe injection qui serait HS ou est qu'il y a la presence d'un electrovanne defectueux
je me creuse la tete mais ne trouve pas.... merci

Sujets relatif
Profil : Mécanicien Ford 2012
  1. config
hubfft
Technique - succès bronze messages
  1. Posté le 06/08/2012 à 20:13:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour ,
plusieur cause posssible ,
avant d engager des frais a l aveugle je ferais un petit coup de valise
des fois ca coute moin cher que de changer des sonde ou autre au pif sans etre sure du resultat


---------------
vanos mon frére algerien ,

http://www.forum-auto.com/marq [...] 35.htm#bas
Invité
  1. Posté le 06/08/2012 à 23:26:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
rebonjour hubfft
je suis d'accord avec tes propos mais c'est deja fait le coup de la valise et a priori ils m'ont dit "probleme pompe injection" et la je n'y croit pas trop (test fait chez agent ford)

Publicité

Profil : Membre confirmé
  1. homepage
  2. config
gsr59
Technique - succès bronze sujets
  1. Posté le 14/08/2012 à 00:23:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sa peut être soit la pompe à injection soit le filtre à gazoil

pompe à injection c'est 700€ pour la faire réparé sans dépose repose

et le filtre à gazoil c'est 60€ grand max

tu change ton filtre à gazoil et tu seras fixer

mais ton souci est assez bizarre quand même

Invité
  1. Posté le 14/08/2012 à 12:41:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci mais on m'a dit que la panne venait à 95% du "capteur de regime et de position vilebrequin" mais j'aimerais savoir ou cela se trouve si quelq'un a un croquis ou des photos merci

Publicité

Invité
  1. Posté le 14/08/2012 à 12:43:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
de plus cela ne vient pas de la pompe ni du filfre je l'ai changé !
merci

Profil : Membre confirmé
  1. homepage
  2. config
gsr59
Technique - succès bronze sujets
  1. Posté le 14/08/2012 à 13:20:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le capteur de position vibrequin c'est un souci sur le TDCI et pas sur le Tddi

j'avais fait pas mal de recherche sur ça justement

sinon le capteur se trouve comme son nom l'indique sur la poulie de vibrequin derrière la roue avant passager

faut savoir que la poulie de vilebrequin fonctionne avec la chaine de distrib donc bon courage car je pense pas que l'accès soit aussi simple que ça

sinon ta mis quoi comme filtre à gazoil?

Invité
  1. Posté le 14/08/2012 à 21:15:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
merci sinon j'ai mi un filtre GO purflux

Profil : Membre confirmé
  1. homepage
  2. config
gsr59
Technique - succès bronze sujets
  1. Posté le 14/08/2012 à 21:17:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui donc c'est ta pompe à injection qui merde si ton filtre à était changer il y a moins de 30 000km à moins que tu met du carburant pas chère dans ce cas pour éviter tout soupçon tu le change et tu vois

et si tu crois au capteur change le mais ce n'est que de la tune de perdu  ;)

Invité
  1. Posté le 14/08/2012 à 21:24:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui le filtre a été changé tout recemment car j'avais eu dans le passé un probleme de filtre defectueux(neuf quand meme! d'ailleurs je l'ai fais remboursé par norauto pour pas les citer) sur une 405 SRDT, donc c'est pas ça la panne , un ami m'a dit suite a un specialiste FORD que cela venait a 95% du capteur de regime donc mystere mais je ne rique rien de le changer on ne sait jamais sur un "malentendu" ?

Profil : Membre confirmé
  1. homepage
  2. config
gsr59
Technique - succès bronze sujets
  1. Posté le 14/08/2012 à 21:40:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
un spécialiste ford dit tu ? lol vas y, mais sil te plait vient directement poster après ici si j'ai raison ou tord et si j'ai raison je veux bien le numéro de ton spécialiste ford qui doit pas faire la différence entre le moteur tddi et le tdci car quand tu dis mondéo tout le monde me dit tien un TDCI "peugeot"

par contre j'ai pas compris pourquoi tu parle de 405 et si tu me dit que tu compare la mondéo à une 405 je vais me plier de rire...

toi nous au courant si j'ai tord je m’excuserai sans souci

Invité
  1. Posté le 15/08/2012 à 11:13:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je disais que j'avais eu un souci de filtre GO avec une 405 SRDT il y a pas d'années , un filtre mal fabrique et defectueux que je me suis fait rembourser!! mais je vais commander ce capteur (pas cher) je n'en risque rien

Invité
  1. Posté le 15/08/2012 à 18:10:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est sur on va pas comparer une 405 avec une mondeo c'est evident

Publicité

Invité
  1. Posté le 23/08/2012 à 21:45:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai changé le capteur mais j'ai toujour le meme probleme apres essai au de 45mn a 1 h , j'ai toujours ces pertes de regime moteur a 90° , ça broutte enfin toujours le meme symptome.....mystere....!

Profil : Membre confirmé
  1. homepage
  2. config
gsr59
Technique - succès bronze sujets
  1. Posté le 23/08/2012 à 21:46:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci tu me rassure là
sinon pas de calage pour le moment?
car perte de régime a 90 ne veut pas forcément dire pompe à injection hs

Invité
  1. Posté le 24/08/2012 à 21:55:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
on m'a dit que cela provenait d'un probleme electronique genre capteur ou autre qui deraille et aussi probleme catalyseur encrassé...?

Invité
  1. Posté le 24/08/2012 à 22:00:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
au sujet du calage si on insiste et en appuyant sur les T/MN genre 4000 ou 4500 tm ça broutte de plus en plus et elle cale moteur chaud a temperature normale de 90° . moteur froid elle redemare sans souci
a+ merci

Profil : Membre confirmé
  1. homepage
  2. config
gsr59
Technique - succès bronze sujets
  1. Posté le 24/08/2012 à 22:11:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui ben cherche pas c'est la pompe
sinon continue à changer des pièces pour rien et vient nous dire ensuite que sa change rien  ;)

Invité
  1. Posté le 08/09/2012 à 00:14:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui ben cherche pas........cela fait une semaine que mon vehicule est en concession ..ils n'ont pas trouvé la panne mystérieuse......donc peut etre pas sur que ce soit la "pompe" comme tu dis....mais je donnerai des nouvelles!!

Profil : Membre confirmé
  1. homepage
  2. config
gsr59
Technique - succès bronze sujets
  1. Posté le 08/09/2012 à 09:02:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok mais pour moi il ne reste plus beaucoup d'alternative après à par ça
bon courage

Profil : Apprenti
fifi-la-jaune12
  1. Posté le 23/10/2012 à 21:21:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ais exactement le méme soucis sur ma Mondéo DI de 2001, à un détail pret c'est que la panne ne m'arrive que sur l'autoroute, je peu rouler en ville ou sur petite route sans soucis , mais sur l'autoroute à vitesse stabilisée 90/100 au bout de 25/30 km elle se met à brouter fumer et caler à moins que je ne l'arréte avant, une fois froide elle repard comme si de rien n'était, pour l'instant je vais au taf par les nationales et sa roule.....a devenir fou.
au total elle m'a fait deux fois la panne en un mois, j'ais netoyé toutes les connections(boitier moteur, PI, pédale d'accélérateur, plus toutes les prises autour du moteur)car à deux reprise depuis les quelques années que je l'ai, elle me fesait de petit accoup dut à des connectique sales, donc sa leurs fait pas de mal et je tourne autour du bouchon de réservoir car sa ressemble aussi à une mise à l'air libre bouché.
Lors de la derniére panne j'ais fait 30km sur les 4 voies elle tombe en panne à l'entrée de l'autoroute mais je l'arréte avant qu'elle ne cale (ralenti encore stable)j'attend une petite heure elle repart sans souci je revien par les petites routes+ de 40 km et au final un bon 180 pris en peut de temps...arriver à la maison plein régime pendant quelques secondes, et tout vat bien......
Lors de la premiére panne un garage ford m'a fait un diag pompe d'injection HS mais à été incapable de me donner les codes défaut et n'a fait aucune mesure de pression sur la pompe car absolument rien n'a été démonter autour de la pompe ou sur le circuit GO???...
Sa ne semble pas étre le calculateur de pompe car sur la vp 44 bosch, lorsque celui ci tombe en rade elle cale et ne repard plus(voir les probléme d'injection chez opel, c'est fou avec cette pompe)d'ailleur il existe sur le net des gens qui refond votre calculateur se qui évite les reprogramation et ce pour 350€ au lieu des 2500/3000 demander pour une pompe....
Mais dans se cas sa ne semble pas étre le calculateur on a vraiment l'impression que le go n'arrive plus.
Ou en étes vous depuis?...

Invité
  1. Posté le 23/10/2012 à 21:53:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en fait le probleme venait que la pompe n'envoyait plus a la bonne pression aux injecteurs surement fatiguée la miene a 230000km et je la menage pas elle roule tous les jours
je l'ai fait refaire chez un dieseliste pour 800e aulieu de 1500 a 1600e pour une neuve(prix oscaro sans la MO)
donc voila probleme resolu et depuis nickel
bonne soirée

Profil : Apprenti
fifi-la-jaune12
  1. Posté le 24/10/2012 à 15:13:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ta réponce m'interresse fortement car la mienne a 270 000 km et j'ais pas franchement envie de lui mettre 2500 € dedans.
Tu as fais sa chez une station bosch ou autre.
C'est toi qui as la panne la plus proche de la mienne, donc pour l'instant je me fie à ton expérience. Mais j'ais quand méme une différence de taille c'est que tout les jours je vais au taf avec et que par les nationale je n'ais aucun soucis, et depuis la deuxiéme panne j'ais fait plus de 300 bornes sans soucis et elle marche trés bien????
Pour revenir sur cette pompe c'est une vrais catha, chez opel la vp 44 est un cauchemard mais chez ford sa à l'air un peut plus costaud car nos soucis arrivent tard en kilométrage, je suis mécano sur autobus et sur MAN nous avons le méme type de pompe(vp 44) et elles tombent comme des mouches, mais sur nos bus c'est l'électronique qui flanche et le bus cale et ne redemare plus, driver HS.
Je vais quand méme faire une petite mise à l'air libre sur mon bouchon de reservoir au cas ou et il vat bien falloir que je me lance sur l'autoroute, pour essayer de voir si sa se reproduit, aprés le netoyage complet des connections et la mise à l'air libre, j'avoue flipper un peut....  :??:

Profil : Membre confirmé
  1. homepage
  2. config
gsr59
Technique - succès bronze sujets
  1. Posté le 25/10/2012 à 11:17:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
les pompes opel c'est l’électronique qui lâche sur les Ford c'est les réguls de pression qui lâche

et après c'est un point de vue mais le di de mondéo est plus que fiable à part cette pompe, moi si j'ai ce souci je préfère investir dedans que racheter une voiture limite neuve et d'avoir des soucis de turbo egr faisceau et j'en passe comme je peux le voir assez souvent

Profil : Apprenti
fifi-la-jaune12
  1. Posté le 25/10/2012 à 12:13:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Exact surtout que ma caisse malgrés le poid est ans est toujours propre et que méme avec le prix d'une pompe j'aurais pas une caisse de se niveau, mais par contre je pense que la refection de la pompe peut sufir à cet age et se kilométrage, surtout que j'ais déjà eu pas mal de choses refaite sur cette auto,berceau AR embrayage,damper, pompe direction et O. enfin bref elle est loins d'étre à l'état de ruine.
J'aurais bien aimer que Yaquafocon me passe les coordonnées de son dieseliste pour lui rendre visite, d'autant plus que sa se précise je commence à avoir des sympthomes qui ma laisse vraiment penser que c'est la pompe qui varie en pression.
Sa devient plus....urgent dirons nous....[smileyper​so

Profil : Membre confirmé
  1. homepage
  2. config
gsr59
Technique - succès bronze sujets
  1. Posté le 25/10/2012 à 12:19:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
berceau arrière?

embrayage comme toute les voitures mais c'est vrai que les ford et le bi masse c'est pas top

damper oui, pompe de direction c'est pas de chance et pompe à eau c'est usure donc voilà

elle est de quel année? et c'est bien un tddi ou tdci?
tu es de quel coin ? je pense qu'il y en a un peu partout des dieseliste

Profil : Apprenti
fifi-la-jaune12
  1. Posté le 25/10/2012 à 17:40:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
2001 c'est bien un DI ou injection direct si tu préfére.
Je vais trouver des dieselistes sans trop de soucis et j'en ais quelques uns en téte, mais comme pour les toubib si notre collégue est sathisfait d'une adresse....c 'est déjà un bon présage.
Sinon je suis sur Lieusaint 77.
Il a fallut faire le berçeau AR car sur la mondéo quand les silents blocs sont morts (se qui était mon cas) et que le berçeau à des traces d'oxidation ford change toute la piéce, car il y a des risques de deformation à l'arrachage des vieux silents blocs -dixdit Ford montgeron-
Les silents blocs étaient morts car je tracte ma caravanne tout les été.
L'embrayage avait fait 250 000 c'est pas trop mal mais si tu veu se qu'il y a de pénible c'est que tout c'est enfiler à la suite et financiérement sa pése......[smileyper​so
Et sur ma mondéo j'ais flasqué ma valve EGR, sa m'évite de poluer mon admission, se qu'il y a de bien sur cette version c'est qu'il n'y a pas de capteur aprés la valve donc sa ne pose aucun soucis et moins de fumée, conso en légére baisse, plus de souplesse et un petit bruit plus sympas l'enclenchement du turbo..........

Profil : Apprenti
fifi-la-jaune12
  1. Posté le 26/10/2012 à 15:33:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sa y est méme soucis que Yaka chaude sa merde systématiquement.

Invité
  1. Posté le 11/12/2012 à 22:45:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour fifi la jaune
et oui meme symptome c'est bon pour la pompe donnes des nouvelles
si t'as trouve un bon dieseliste pour moi je l'ai trouve a ct ferrand
pour 700e profite de faire nettoyer ou changer ton tube a depression et tuyau flexible a depression ça fait du bien
a bientot

Profil : Nouveau membre
fifilajaune
  1. Posté le 03/02/2013 à 17:31:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ha j'ais retrouver le post...
Bon ben je m'en sort trés bien, aprés que ford Morangis m'ais fait un diag trés fantaisiste à 160€ ou ils me donnaient la pompe d'injection à remplacer....
D'ailleur leur diag est plus que fantaisiste c'est de l'arnaque(je t'expliquerais aprés)
Je suis quand méme mécano sur autobus et cette pompe on l'utilise sur les bus MAN, j'ais eu de trés gros doutes car ils ne pouvaient pas me donner les codes défaut(on à tout éffacer) et soit disant qu'ils avaient pris les pressions basse et hautes, je dépouille mon admission et je m'aperçoit que la prise de pression est impossible et que de plus ils n'avaient rien déposer alors que pour accéder aux bouchons de PI, tu doit déposer la pipe d'admission, et que méme là il est innaccessible, j'ais donc déposer toutes mes prises et sondes pour nétoyer les contact et vérifier le bouchon de réservoir car pour moi c'était plus un probléme d'alim GO que de PI.
A noter quand méme que si je roulais cool avec ma caisse, je pouvais faire du kilométrage alors que si je la chatouillais les sympthomes aparaissaient trés vite(accoups fumée perte de puissance jusqua caler).
Au bout de deux mois(le 13éme mois€€€) je me résigne et je prend RDV avec mon dieseliste (garage du cédre à Montgeron[smileyper​so)Explication et diag ford.......sourire....comment ils font pour prendre les pressions c'est impossible??????.....[smileyper​sobon il prend l'auto et repard à zéro, du coup deux jour aprés il m'appel et me dit qu'il y a zéro défaut non seulement dans le boitier ford mais aussi dans le boitier moteur et surtout le calculateur de PI choses que seul les stations bosch peuvent faire, là je commence à fumer, et ensuite il a vérifier l'alim GO et finalement sur la 115cv il y a une pompe électrique d'alim au niveau du réservoir et elle ne fonctionne pas......conclusion , la pompe d'alim électrique est remplaçée pour 450€ au lieu d'un devis à plus de 2200€ chez ford et avec une auto qui n'aurait pas été réparée.
De plus à Morangis j'ais déranger car mon boulot fait que j'en sais assez pour savoir de quoi je parle méme si l'électronique m'empéche de pouvoir intervenir sur certaine choses, je leur avait demander les codes défauts et jusque là tout vat bien mais quand j'ais annoncer que si c'étais le calculateur sa pouvait se remplacer d'un coup ils avaient tout effacer et m'a rendut lavoiture comme un chien dans un jeu de quilles avec le capuchon moteur remis en vrac dessus, en fait ils n'avait rien fait car zéro défaut et aucune prises de préssions car c'est impossible tout juste la basse pression si tu bricole un raccord maison et encore puisque la station bosch qui est mieux équiper que ford en se qui concerne l'injection n'est méme pas équipée pour sa.
Bref ma mondéo tourne comme un charme pour 450 €
Bonne route à toi

Invité
  1. Posté le 05/02/2018 à 11:59:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai eu un problème il y a quelques années ; ma voiture démarrait mais calait après une trentaine de secondes ; Ford , Chalon sur Saône , avec la fameuse , ou fumeuse , valise a détecté un problème à la pompe à injection , assez grave pour carrément la changer ! coût 3700€ ! la voiture ayant 250000kms , j'ai refusé ; j'ai trouvé une pompe dans une casse où l'on ne m'a pas laissé le choix ; c'était la pompe avec le moteur ou rien ; pour 1500€ j'étais tout de même gagnant , j'ai donc accepté ; je précise que j'avais expliqué qu'il s'agissait d'un problème de pompe , ce qui fait que le responsable de la casse n'a pas cherché ailleurs la panne , ce qui me semble normal ; sauf que même symptôme à la sortie; après recherches , on a trouvé une prise d'air ; mis au courant , le responsable Ford Chalon sur Saône a fui ses responsabilités , allant jusqu'à dire que les "ouvriers" d'une casse ne peuvent être plus compétents que ses compagnons ! à mourir de rire puisque ses compagnons , avec une valise , qui est censée leur trouver la panne , n'ont pas détecté cette prise d'air ! pour ce qui était de la pompe , merci , elle est allée jusqu'à aujourd'hui , puisqu'en effet , le problème ne venant pas de la pompe , les ouvriers de la casse ont remis ma pompe ; sans me rembourser , d'ailleurs , la leur , alors que les 1500€ comptait moteur et pompe ! ceci pour dire que , là encore , je l'ai eu dans l'os ! le responsable de cette casse a mal fini , d'ailleurs , avec toutes les casseroles qu'il avait à l'arrière train ! quoi qu'il en soit , j'ai sorti 1500€ pour une prise d'air , car , bien sûr , le moteur étant posé , il était hors de question de le déposer pour remettre le mien . Alors bravo Ford CHALON sur SAONE !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ford Fiesta 1.8D version Navy : Ne démarre plus [Résolu] 3
démontage antibrouillard ford mondeo 3 (2008) 16
probleme alimentation carburan apres remplacement distribution 37
Problème Ford Fiesta : voyant moteur et batterie + coupure moteur 3
surconsomation fiesta 1.2 zetec 15