Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probléme module pompe injection ford transit 2.5l TD 1999

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probléme module pompe injection ford transit 2.5l TD 1999

Prévenir les modérateurs en cas d'abus 
gislain
Profil : Membre
gislain
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 28/09/2012 à 13:56:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous et toutes ,
un atelier ford ma diagnostiqué la mort du module electronique de la pompe a injection sur mon fourgon ford transit .Les symptomes sont les suivants :
quand il fait froid ou frais celui ci démarre quand bon lui semble .Je m'explique , il peut trés bien faire -20 et pourtant il démarre du 1er coup ou bien resté sur place .Ou bien 10 degrés et ne pas vouloir démarré et démarré une heure aprés au 1 er coup de clés ! Lorsqu'il ne veut pas j'entends comme un bruit de résistance face a moi de plus on dirait que la batterie est vide alors qu'elle est a bloc ! Ces temps ci il refuse de démarré (par moment ) méme avec le moteur chaud , c'est nouveau !
pensez vous que le diagnostique soit correct car le changement d'une pompe est extrémement honnéreux quand on ne travaille pas !
je vous remercie pour vos réponses et vous souhaite une bonne journée .
cordialement gislain

Sujets relatif
Profil : Membre
gislain
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 28/09/2012 à 14:52:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
hello , je précise que c'est un injection direct , il n'y a pas de bougies de préchauffage sur ce modéle .
merci gislain

Profil : Membre
gislain
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 03/10/2012 à 15:24:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous et toutes ,
je viens d'etre en contact avec le dieseliste qui doit ou devais me faire le bilan du moins un diagnostic pour mauvais demarrage a froid et a chaud .Il a trouvé que le démarreur est un tout petit peu faible mais sans incidence pour le démarrage , qu'une piéce sur la pompe a injection est défaillante vu que quand on coupe le contact le moteur reste allumé (quelle piéce ????? mais elle coute au minimu 250 euros !! ) mais pour le probléme de demérrage il me dit que vu qu'il a démarré chez lui il ne sait pas ou chercher !? donc .....rien a part une facturation de 95 euros .
Il me semble qu'il aurait du chercher du coté de l'alim en la mettant sous préssion , de l'éléctrécité voir si il a un cour jus ou autre .
Qu'en pensez vous ? N'y a t'il pas une procédure a faire pour le dispistage d'une panne de ce type ?
Merci a vous

Publicité

Profil : Pilote semi-pro
  1. config
stefane91
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 03/10/2012 à 16:18:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Pour ta pièce, au vu de tes dires je penserait a l'électrovanne d'arrêt


---------------
Le point commun entre une Renault et un suppositoire?

Dans les 2 cas quand tu l'achètes tu finis par l'avoir dans le cul
Profil : Membre
gislain
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 03/10/2012 à 16:32:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut stephane ,
penses tu que c'est l'EV qui serait la responsable de tous mes soucis y compris et surtout les probs de démarrage ? merci
Message cité 1 fois
Publicité

Profil : Pilote semi-pro
  1. config
stefane91
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 03/10/2012 à 16:37:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non, je ne suis pas diesieliste, mais un pièce sur la pompe qui doit couper ton moulin quand tu coupes le contact et qui dans ton cas ne marche pas bien je pense a sa...

Après, effectivement si celle ci est défaillante, peut être que le moteur ne se lance pas...

Mais ce ne sont que des suppositions, et des avis de pros, seront bien plus fiable :jap:


---------------
Le point commun entre une Renault et un suppositoire?

Dans les 2 cas quand tu l'achètes tu finis par l'avoir dans le cul
Profil : Membre
gislain
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 03/10/2012 à 17:05:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je viens d'avoir les pros au telephone qui me disent que ca vient dun capteur du retord de pompe et vanne egr mais que je peux trés bien faire les travaux c'est a dire approximatif 700 euros et que le probléme persiste quand méme ! c'est un diéséliste ... que faire ??? je pense qu'il va partir a la casse avant de me ruiner en écoutant les diagnostics haurrissant de pros du diéseil .
Merci a toi
Message cité 2 fois
Invité
  1. Posté le 10/10/2012 à 17:48:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour je suis possesseur d'un ford transit de 1993 et j'ai eu un probleme similaire il y a quelque annee de cela. sous la boite a gant se trouve un calculateur monte sur un support et il y avait un mauvais contact donc j'ai branche un fil de masse sur le support depuis de probleme.alors attend que la panne arrive et test deja de bouger le calculateur.
Message cité 2 fois
Profil : Routard confirmé
fredo-53
Technique - succès bronze sujets
  1. Posté le 11/10/2012 à 16:24:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, il m'arrive la même chose sur mon transit "tournéo" de 1996, le moteur tournais avec la clef enlevée, il fallait que je remète le contact pour qu'il s'arrête, je roulais et il a calé, j'ai redémarré il est reparti, ainsi de suite une dizaine de fois, a un moment j'ai redémarré il est monté dans les tours, il a calé, j'ai pas osé le remettre en route, je l'ai remorqué chez moi, j'ai tout noté et la je vais voir chez AD pour le prix de l'élèctrovane élèctronique, il s'agit d'une pompe lucas
Message cité 2 fois
Profil : Routard confirmé
fredo-53
Technique - succès bronze sujets
  1. Posté le 11/10/2012 à 18:18:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon de retour, élèctrovane d'arrêt 187 e HT chez ford
Message cité 1 fois
Profil : Membre
gislain
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 13/10/2012 à 23:34:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

DSv94hb a écrit :

bonjour je suis possesseur d'un ford transit de 1993 et j'ai eu un probleme similaire il y a quelque annee de cela. sous la boite a gant se trouve un calculateur monte sur un support et il y avait un mauvais contact donc j'ai branche un fil de masse sur le support depuis de probleme.alors attend que la panne arrive et test deja de bouger le calculateur.
Afficher plus
Afficher moins

salut et merci je vais tester le calculateur

Profil : Membre
gislain
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 13/10/2012 à 23:38:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fredo 53 a écrit :

bon de retour, élèctrovane d'arrêt 187 e HT chez ford
Afficher plus
Afficher moins

salut en dernier cas je changerai en effet l'EV d' arret .Pour le moment mon probl'me majeur est que je roule en moteur modéré suite au voyant gestion moteur allumé , c'est la galére ...

Profil : Routard confirmé
fredo-53
Technique - succès bronze sujets
  1. Posté le 14/10/2012 à 15:52:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
moi j'ai regardé sous ma boîte a gants, j'ai rien ( ou j'ai mal vu)

Publicité

Invité
  1. Posté le 21/11/2012 à 23:52:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fredo 53 a écrit :

bonjour, il m'arrive la même chose sur mon transit "tournéo" de 1996, le moteur tournais avec la clef enlevée, il fallait que je remète le contact pour qu'il s'arrête, je roulais et il a calé, j'ai redémarré il est reparti, ainsi de suite une dizaine de fois, a un moment j'ai redémarré il est monté dans les tours, il a calé, j'ai pas osé le remettre en route, je l'ai remorqué chez moi, j'ai tout noté et la je vais voir chez AD pour le prix de l'élèctrovane élèctronique, il s'agit d'une pompe lucas
Afficher plus
Afficher moins

Bonjour, tu l'as finalement fait révisée la pompe Lucas? J'ai ce pb de détecté à la valise: le capteur de retord de la pompe...

Invité
  1. Posté le 21/11/2012 à 23:56:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

DSv94hb a écrit :

bonjour je suis possesseur d'un ford transit de 1993 et j'ai eu un probleme similaire il y a quelque annee de cela. sous la boite a gant se trouve un calculateur monte sur un support et il y avait un mauvais contact donc j'ai branche un fil de masse sur le support depuis de probleme.alors attend que la panne arrive et test deja de bouger le calculateur.
Afficher plus
Afficher moins

Bonjour j'ai le même pb; car je voudrais envoyer ma pompe a réparer ms je sais qu'ils n'arrivent pas à les réparer à chaque fois...! Sinon, il me faut faire un échange standard avec un fournisseur (pompe révisée) et cest 1743 euros ttc!!! Je dois prendre une decision demain
Est-ce ke tu avais le mem diagnostic chez ford? et ca a pourtant marché avec le fil de masse sur le calculateur? c'est dirct sur le support ms ou? Le mien est colmaté pour pas qu'il y ait de pb d'étanchéité..

Invité
  1. Posté le 22/11/2012 à 00:01:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

gislain a écrit :

je viens d'avoir les pros au telephone qui me disent que ca vient dun capteur du retord de pompe et vanne egr mais que je peux trés bien faire les travaux c'est a dire approximatif 700 euros et que le probléme persiste quand méme ! c'est un diéséliste ... que faire ??? je pense qu'il va partir a la casse avant de me ruiner en écoutant les diagnostics haurrissant de pros du diéseil .
Merci a toi
Afficher plus
Afficher moins

Bonjour, j'ai le même moteur que toi, même pb; est-ce le dieseliste de Lyon?? car je voudrais envoyer ma pompe a réparer ms je sais qu'ils n'arrivent pas à les réparer à chaque fois...! c'est environ 700 euros? Sinon, il me faut faire un échange standard avec un fournisseur (pompe révisée) et cest 1743 euros ttc!!! Je dois prendre une decision demain

Invité
  1. Posté le 11/03/2014 à 20:40:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a toute et a tout, je possède un Ford transit tourneo de 1999! Mon probleme est que quand je veux le démarrer il faut accéléré a fond il demare mais ne monte pas en régime a font je relâche la pedale d'un centimètre il monte en régime si je lâche plus il calle? Je lai enmene dans plusieur garage meme Ford il ne trouve rien!! Merci davance

Invité
  1. Posté le 23/04/2016 à 20:43:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir mon pere possede un ford transit tdc t230 et il a 200000kms et il se trouve que des qu'il depasse les 70 kms/h le contact s'arrette. Du cout il redemare et il repard avec tjrs un oeil sur le tableau de bord. Il s'emblerai que cela vienne de la pompe.

Invité
  1. Posté le 17/05/2016 à 17:49:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fredo 53 a écrit :

bonjour, il m'arrive la même chose sur mon transit "tournéo" de 1996, le moteur tournais avec la clef enlevée, il fallait que je remète le contact pour qu'il s'arrête, je roulais et il a calé, j'ai redémarré il est reparti, ainsi de suite une dizaine de fois, a un moment j'ai redémarré il est monté dans les tours, il a calé, j'ai pas osé le remettre en route, je l'ai remorqué chez moi, j'ai tout noté et la je vais voir chez AD pour le prix de l'élèctrovane élèctronique, il s'agit d'une pompe lucas
Afficher plus
Afficher moins

bonsoir fredo, j'ai exactement le même problème et la même pompe, comment as tu gérer ça ? ton diagnostic pour que je puissse faire la même chose sur mon camion. Je te remercie

Profil : Nouveau membre
manju74
  1. Posté le 04/09/2017 à 11:24:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

gislain a écrit :

salut stephane ,
penses tu que c'est l'EV qui serait la responsable de tous mes soucis y compris et surtout les probs de démarrage ? merci
Afficher plus
Afficher moins



L electrovanne d arret est la solution pour ton problème de non coupure (10- 15 seconde se passent avant qu il se coupe par lui - même) environ 20 euro si tu sais où chercher et suivant ta pompe à injection,elle se remplace facilement pour peu que tu sache desserre des vis ;-)

Profil : Nouveau membre
manju74
  1. Posté le 04/09/2017 à 11:34:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

gislain a écrit :

je viens d'avoir les pros au telephone qui me disent que ca vient dun capteur du retord de pompe et vanne egr mais que je peux trés bien faire les travaux c'est a dire approximatif 700 euros et que le probléme persiste quand méme ! c'est un diéséliste ... que faire ??? je pense qu'il va partir a la casse avant de me ruiner en écoutant les diagnostics haurrissant de pros du diéseil .
Merci a toi
Afficher plus
Afficher moins



Holà, pour ta vanne egr, tu peux la démonter et la passer au decap four c est une solution peux h onéreuse pour la nettoyer. Pour ton souci de rotor j avais un défaut 1192 débit rotor: debit trop élever. .. c était uniquement du au fait que le fourgon ne voulais pas redémarrer. Courage à toi, tous ceux que j ai vu m ont dit qu il fallait changer la pompe à injection 1500 e alors que j ai changer l electrovanne 29 euros avec la livraison et bidouiller 2 trucs... depuis plus de souci ;-)

Profil : Nouveau membre
manju74
  1. Posté le 06/09/2017 à 12:22:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vérifier la prise de connections (cache noir sur le dessus de la pompe à injection) pour ma part une de Connectique était légèrement enfoncé, une fois remis à sa place le fourgon tourne niquel. J avais également mon electrovanne de coupure hs.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ford fiesta 2001, 170000km, calorstat à changer ? 3
Vanne EGR ford transit 2.4 tdci 115cv 12/2006 39
ford ka 1998 (bruit d'aspiration moteur) 4
Bruit sourd sur Ford c-max 8
clignotant galaxy tdi 97 0