Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème démarrage super 5 essence

 

Mécanique / Électronique : beber68, Roro1999, kanayou, Hi Équipement : raffio 24
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage super 5 essence

Prévenir les modérateurs en cas d'abus 
juj54un
Invité
  1. Posté le 14/08/2013 à 15:47:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

je suis en galère avec ma super 5de 1987, une essence achetée chez un garagiste il y a six mois...
Après mon retour de 3 semaines de vacances où elle n'a doncpas roulé, elle a de l'essence, je met le starter et essaye de la démarrer, en vain. J'arrète pour pas vider ma batterie et attends que quelqu'un vienne brancher ses pinces pour économiser la batterie de la R 5, elle démarre toujours pas et fait un bruit sec. On change les 4 bougies en faisant gaffe à l'ordre, toujours rien, bruit sec. On se rends compte que l'essence arrive ni dans le filtre, ni dans le carbu et donc pas dans le moteur.
On vérifie le réservoir, il y a de l'essence, on souleve la banquette arriere et on souffle dans le tuyau qui va jusqu'au filtre, il était bouché, se débouche, l'essence gicle.On réessaye en se branchant sur la batterie d'une voiture, le bruit n'est plus sec, elle fait son bruit habituel d'avant démarrage, mais ne part pas. L'essence arrive à priori bien. On la pousse dans une descente pour tenter de la choquer en seconde, rien. La batterie semble un peu déchargée,et je n'ose pas insister pour pas vider la batterie.
Donc, d'après les forum, je dois maintenant tenter de mettre de l'essence direct dans le carbu, rebrancher la batterie sur une voiture et essayer de démarrer, c'est bien ça? Autres conseils?
Avant elle était capricieuse au démarrage, mais avec starter et accélérateur c'était ok...Sais plus quoi faire....Help please!

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 14/08/2013 à 16:33:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Bonjour


-- Déjà, arranges-toi pour avoir une batterie et un démarreur capables d'entrainer le moteur correctement. Sinon tu n'ira pas bien loin

Trop souvent des mauvaise pistes alors que sur ces moteurs il est très facile de lever le doute sur les deux points essentiels: l'allumage et la carburation.


-- Pour l'allumage , si on écarte manuellement les vis fermées on doit y voir une petite étincelle; et un arc Haute tension doit éclater dans l'air sur 1cm de distance entre le fil enlevé du centre de la "tête de Delco et la masse

Vidéo de ce test http://www.youtube.com/watch?v​=NXKY_COpaA0

Lors de l'action du démarreur on doit obtenir pareil. On doit voir les "vis platinées" dans l'allumeur passer d'un état fermé à ouvert sur environ 0.4mm. pendant le passage des 4 cames.




-- Pour la carburation :Ne pas douter d'une absence de carburation . La raison de cette affirmation est simple : On DOIT avoir un moteur qui se lance; et démarre pendant qq secondes en mettant une cuillèrée d'essence** dans l'entrée du carburateur.

**Même pas besoin d'en mettre dans l'entrée si on constate que le jet de la pompe de reprise fait ce travail. Et est capable de lancer des séries de giclées en accélérant plein de fois avant d'essayer de démarrer.


Surtout ne pas se lancer pour ce doute dans un dépiotage en général totalement inutile du carburateur.

------------


Lèves donc le doute sur celui de ces deux points qui manque, et dis nous. Même si la pompe à essence n'amènerait pas d'essence, ces deux test restent déjà faisables.

Le bon fonctionnement du circuit pompe-réservoir sur cette pompe à essence mécanique se teste très bien en défaisant les deux écrous de la pompe pour la déposer.  Une fois pompe en main on actionne manuellement fermement son levier (raide mais possible) .  Côté réservoir raccordé à son entrée on doit obtenir des jets à son tube de sortie
Message édité par ballbearing le 14/08/2013 à 17:03:03
Invité
  1. Posté le 14/08/2013 à 19:36:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup pour ces conseils, pour l'instant il me manque le pré requis à savoir la batterie, donc j'ai essayé le test pour la carburation en mettant un peu d'essence dans le carbu, la R5 tente de démarrer mais ne semble pas avoir assez de batterie, le bruit va decrescendo...Dans l'attente d'une batterie, puis on pourra reprendre les tests, dans tous les cas merci!

Publicité

Invité
Technique - succès bronze sujets
  1. Posté le 14/08/2013 à 19:46:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
va pas te tuer avec l allumage!
enleve les cables d'allumage et remet tes bougies et si y a des etincelles.c'est bon!

si c'est pas bon enleve la tete de delco vettoi les connexion au papier de verre et verifie dedans car c'est plus que fragile.c'etait tres connu sur les super 5 ce soucis! et verifie que c'est pas fellé meme 1mm suffit a faire deconner.
et enlever le filtre a air pour verifier que le carbu envoi bien l'essence en regardeant dedans...
et prend startpilot avec toi,vaporise dans les tuyaux d'admission.Pas direct dans le carbu...ca fait un gros POUF des fois...ca aide pas mal a economiser la batterie.

Invité
Technique - succès bronze sujets
  1. Posté le 14/08/2013 à 19:51:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour l'allumage , si on écarte manuellement les vis fermées on doit y voir une petite étincelle; et un arc Haute tension doit éclater dans l'air sur 1cm de distance entre le fil enlevé du centre de la "tête de Delco et la masse
et ca aussi...important
sinon y a du jus aux bougies ou pas?

Publicité

Invité
  1. Posté le 10/10/2013 à 20:34:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
onjour tout le monde, je viens de faire l acquisition d une super 5 bye bye, donc 1l4 i monopoint j ai changé le filtre a essence plus la pompe a essence , mais voila mon problème: la voiture refuse de démarrer, du coup j ai enlevé le relais de pompe à essence et mis en direct la pompe via la prise du relais et là pas de soucie elle démarre.Ma question est la suivante: est ce que c est bien le relais de pompe à essence seul que je dois changer? ou est ce que c est les deux relais: pompe à essence et relais de verrouillage?, car le souci c est que j ai testé avec un autre relais plus ou moins identique(même voltage même ampérage sauf le numéro de série n est pas le même et la couleur noir au lieu de marron , mais les connectique des relais sont les même 12345 à 5 broches.pourriez vous svp éclairer ma lanterne, cordialement.

Invité
  1. Posté le 10/10/2013 à 20:35:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, alors j ai juste le porte fusible avec 1 relais noir(clignotant) et a coté derrière le porte fusible a gauche sur la caisse en dessous de la moquette j ai deux relais (un pour la pompe a essence et l autre pour le verrouillage "de la pompe je pense" ),
Donc j ai contrôler le jus il y a du courant aux bornes des 2 relais, mais ce qui est bizarre c est qu il y en a un qui fonctionne a peu prés deux secondes, et l autre rien.Au niveau courant celui qui fonctionne deux secondes a du courant quand je coupe le contact et pas de courant quand je mets le contact, tandis que que l autre relais a du courant en permanence,surtout ce qui expliquerait que quand je shunt celui de la pompe a essence en direct la voiture démarre le soucie viendrais d ou selon vous les gas?, merci de vos réponses.

Invité
  1. Posté le 19/10/2013 à 20:43:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir les gas alors toujours personne pour m aider?

Invité
  1. Posté le 08/07/2016 à 23:01:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai un problème de démarrage sur ma super5 essence de 1984, voila elle démarre une foie sur deux , elle va démarrer nikel puis je m’arrête pour faire ce que j'ai a faire , bref ...
la je veux repartir mais rien , j'ai le contact mais le démarreur ne se lance pas, je redémarre en poussant, elle démarre bien , je m’arrête a nouveau et comme par magie elle redémarre ( sans pousser bien sur et sans bricoler ... ).
j'ai donc changer le démarreur car je me suis dit que les charbons commencé a être mort , la elle démarre bien mais le lendemain ca recommence :(
ce n'est donc pas le démarreur, ni la batterie, ni l'alternateur .
quel pièce pourrai faire ce genre de panne svp ?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/07/2016 à 23:12:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir Nedex

Est-ce que quand ça se produit; le démarreur entraîne mal le moteur ??

Ou entraîne bien mais c'est le démarrage qui est récalcitrant ? Mais pas vraiment puisque ça démarre en poussant...

--------
Possible mauvaise masse.? Essaie de relier le MOINS de la batterie au bloc moteur avec le câble noir d'une paire de câbles à pinces de démarrage
Message édité par ballbearing le 08/07/2016 à 23:16:46
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/07/2016 à 00:05:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap: ou neiman en faiblesse a voir


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Invité
  1. Posté le 09/07/2016 à 17:50:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le démarreur ne ce lance pas du tout quand sa arrive comme si les charbons était collé mais je l'ai changé meme si il est d'occas, je ne pense pas que se sois ça .
quand le démarreur se lance elle démarre bien ...

hier elle démarre nikel, je vais a la piscine puis je ressort et elle ne demarre pas .
je regarde un peu les file de la batterie , les file du démarreur , j'éssai, toujours rein , je continue et la j'entend un clic , comme un bruit de ressors qui ce débloque quand j'ai tourné la clés , je remet un coup de clés a la sa démarre !!! je ne comprend rien a cet panne !!!
es ce que le neiman peux donner cette panne ?
merci de vous cassez la tète pour moi :)

donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/07/2016 à 18:13:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quand tu tournes la cle pour demarrer regarde si y'a du jus sur le petit fil du demarreur

Avec tournevis testeur

Toutes les cosses batterie serrer et propre ,meme la masse

tension batterie combien


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/07/2016 à 19:40:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
 :)
Vu le caractère aléatoire de ta panne......

Et un peu dans la même idée que Soupapes > J'installerai une lampe témoin (21 Watts de cligno) fil de glissé avec la cosse de commande du solénoide et l'autre pôle de la lampe la masse. A demeure. Rangée tranquillement sous le capot , en sécurité dans un coin du moteur.

De manière avoir si elle s'allume normalement/ ou pas / au moment de la panne.

Le fil relié à la lampe te permettrait de le défaire lors de la panne et de le faire toucher directement à la cosse + de batterie pour voir .
--------------
Aucune réponse pour l'instant quand au test suggéré de doublage de masse... :ange:

______________________________​___________________________


La tension de batterie pour ces cas là; doit être mesurée PENDANT l'action du démarraur
Et de deux manières . Sur les cosses .... Puis une autre fois sur le sommet des bornes en plomb de la batterie
Ca ne doit pas chuter en dessous de 12 Volts en aucun cas; puisque rien ne se passe.
Message édité par ballbearing le 09/07/2016 à 20:00:14
Invité
  1. Posté le 09/07/2016 à 20:57:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je vais essayer la masse .
j'ai remarqué que quand je la redémarre en poussant a chaque fois dernier je peux éteindre et rallumé sans souci puis la panne revient sans prévenir .
il faut que j’achète un testeur , je ne suis pas encore un grand mécano :(

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/07/2016 à 22:33:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Un testeur peut être la même lampe comme je te suggère de connecter pour le moment ou la panne sera là.

http://aws-cf.caradisiac.com/p​rod/photos/0/3/1/254031/117083​3/big-11708332fe.jpg?v=6

Invité
  1. Posté le 11/07/2016 à 22:01:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai essayé de doubler la masse sa ne fonction pas . Je vais voir avec le coup de l'ampoule mais comme ça remarche une fois que je l'ai démarré en poussant sur plusieurs démarrages, je me dit que la batteries peut être défectueuse. Non ?
J,ai remarqué une perte de puissance sur le dernier demarage avant la panne .

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/07/2016 à 22:25:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Salut

Pour les moments où le démarreur serait poussif, peut être....

...mais une batterie capable de redemarrer bien subitement; après plusieurs essais ne peut en aucun cas faire qu'il se passe RIEN du tout par moments.

Tiens par exemple mettre les feux de croisement est un bon test sans voltmètre >>> Savoir si quand il ne se passe ""rien du tout" , la luminosité reste la même ..... ou bien s'effondre totalement ?
------------------
Mais attention , des cosses de batterie crade feront aussi que ça s'écroule. Alors que la batterie n'y est pour rien
Message édité par ballbearing le 11/07/2016 à 22:44:35
Invité
  1. Posté le 12/07/2016 à 14:13:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La cosse + de ma batterie est sectionné à un endroit , ça peux être ça ?
Je viens de le voir ...
Message cité 1 fois
Invité
  1. Posté le 12/07/2016 à 14:17:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ya t' il une autre pièce entre la batterie, le neiman et le démarreur qui pourrait causer une panne ?

donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/07/2016 à 19:58:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ned70in a écrit :

La cosse + de ma batterie est sectionné à un endroit , ça peux être ça ?
Je viens de le voir ...
Afficher plus
Afficher moins


répare cela et cela devrait etre mieux :p


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Invité
  1. Posté le 28/12/2017 à 10:31:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Meme probleme as tu trouvé la panne?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Scenic 2 1,5dci 105 ch 15
80km/h voyant qui s'allume 14
Voyant "Service" et "Airbag" allumés 2
Bruit de direction sur Kangoo 7
Clio 2 1.5 dci 2002 ne démarre pas 11