Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

suite un lavage moteur ml 270 cdi de 2000 ne demarre pas

 

Il y a 538 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

suite un lavage moteur ml 270 cdi de 2000 ne demarre pas

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. Posté le 19/11/2013 à 00:32:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,
je me présente je m'appelle fabrice voila jais un souci sur mon ml 270 cdi année 2000 j'ai effectuer un lavage moteur dans un lavage auto qui est a 4kms de chez moi,( pour info avant de laver le moteur j'ai met le produit nettoyons moteur) après j'ai démarré normale en arrivant en ba de chez moi j'ai arrêté le moteur et j'ai commencé a nettoyer l'eau qui y a sur le moteur et un peu partout en suite je voulais la démarré pour la déplacé et la boume impossible de la démarré le démarreur répond normale j'ai laissé refroidi le moteur et en même temps j'ai ouvert le cache ou y a les fusible pour voir si y a de l'eau ou non mais rien toute es sec et après j'ai essayé de démarré a nouveau toujours rien a force d'essayer plusieurs fois la batterie et a plat donc j'ai enlever la batterie et je les met en charge,le lendemain j'ai remet la batterie en place et j'ai nettoyer au tour des bougie plus les câbles qui relie les bougie et j'ai essayer de démarrer a nouveau mais toujours rien !! si y a quelqu’un qui pourrais m'aider a trouvé la solution ça sera très sympas de votre part, je pense a une solution de démonter les bougie et les nettoyer ou les changer complètement reste avoir !!
cdt

Sujets relatif
commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 19/11/2013 à 09:27:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
c'est bien un diesel ? Démonter les bougies servira à rien.
Je vais pas te faire la morale, mais les nettoyages moteurs sont fortement à éviter.
L'eau stagne dans les connecteurs et en général c'est la panne au bout de quelques temps.

Toi visiblement ça été très rapide, tu as rien débranché ?
Contrôle les connecteurs du calculateur moteur, fusibles, etc...
Tout les voyants s'allument au tableau de bord? Pas de signe d'anti-démarrage actif ? voyants ?

Profil : Nouveau membre
  1. Posté le 19/11/2013 à 10:14:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut,
merci de ma voir répondu oui c'est bien un diesel tout les voyants s’allume au tableau de bord Pas de signe d'anti-démarrage actif !!

Publicité

Profil : Nouveau membre
  1. Posté le 19/11/2013 à 10:29:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
juste pour info quand j'ai essaye de démarrer la première fois le voyant de préchauffage reste allumé quelques seconde c'est tout a fais normale après il s'éteint mais quand je recommence la 2émme fois pour démarrer le voyant reste allumé et a la place ou y a le kilométrage y a une clés plate avec des chiffre 800 !! ou ce trouve les connecteurs du calculateur moteur ? merci a toi

Profil : Nouveau membre
  1. Posté le 21/11/2013 à 09:54:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous je revient vert vous car mon ml 270 cdi ne démarre toujours pas depuis 6 jours !! je pense acheté la pareille diagnostique et je chercherais moi même la panne que pensez vous !! et c'est pas encore sur que la pareille trouvera la panne !! au lieu dallez chez mercedes ou un garage et je vous dis pas la facture !!!

Publicité

Profil : Nouveau membre
  1. Posté le 21/11/2013 à 16:59:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
je vous donne des mes nouvelles je viens de la passer au diagnostique voila ce qui y a marqué dans la valise( P0600-004 can bus de donnée -p stocké anne.)
(P0600-008 can défectueux,le tra stocké nsmetteur est anormal ,
je vais essayer de déchiffré tout ça et je reviens ver vous

Profil : Nouveau membre
  1. Posté le 21/11/2013 à 17:35:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
P0600 Bus de données CAN - panne Câblage, système connecté, calculateur de gestion moteur

Profil : Nouveau membre
  1. Posté le 21/11/2013 à 17:42:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut tech3,
tu a raison la valise a détecté panne Câblage, système connecté, calculateur de gestion moteur, que je dois faire maintenant ? débranché les câbles sur les 2 calculateur et on suite !!!

Profil : Pilote assidu
boella
  1. Posté le 21/11/2013 à 19:47:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tech3 a écrit :

Salut,
c'est bien un diesel ? Démonter les bougies servira à rien.
Je vais pas te faire la morale, mais les nettoyages moteurs sont fortement à éviter.
L'eau stagne dans les connecteurs et en général c'est la panne au bout de quelques temps.

Toi visiblement ça été très rapide, tu as rien débranché ?
Contrôle les connecteurs du calculateur moteur, fusibles, etc...
Tout les voyants s'allument au tableau de bord? Pas de signe d'anti-démarrage actif ? voyants ?
Afficher plus
Afficher moins



Tout à fait d'accord, le changement des bougies (de préchauffage) ne règlera pas le pb, il est plus probable que la puissance du Karcher (utilisé de trop près !) qui équipe les stations de lavage haute pression, ai déconnecté ou mis en défaut un (des nombreux) contacteur.

Il est préférable de nettoyer le moteur manuellement à l'aide d'un chiffon sec ou éventuellement imbibé de dégraissant pour les parties les plus grasses, d'autant plus que les compartiments moteurs des autos récentes (blindés d’insonorisant) n'évacue pas l'eau comme les compartiment moteur à l'ancienne !

Profil : Pilote assidu
boella
  1. Posté le 21/11/2013 à 19:49:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sans parler du multiplexage qui peut générer plusieurs pannes pour un seul contacteur endommagé.

Profil : Nouveau membre
  1. Posté le 24/11/2013 à 20:38:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,
je revient vert vous et de vous donner de mes nouvelles après une langue recherche Contrôle les connecteurs du calculateur moteur, fusibles, etc...sans résultat !! en faite javais raison dé le début cité les bougie de préchauffage une seul bougie !car aujourd’hui jais ramener un autre technicien après un diagnostic bc de défaut apparais et permet les défauts y a les bougies il a effacé tout les défaut sauf les bougie ne veux pas s effacé donc j'ai démonter les 5 bougie et je les est testé une par une et je suis tombé sur la 5 émme qui veut pas s'allumé elle avait une tête toute cramé et surtout cité elle que javais du mal a démonté car elle est toute au font et caché par des câbles grosse galère je vous dis pas !! demain matin je vais l'acheté et je la remplace et je vous tient au courant

commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/11/2013 à 10:15:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui tiens nous au courant, mais normalement une bougie HS empêche pas de démarrer un moteur.
A mois que >Mercedes a installé cette stratégie moteur, j'en doute, à voir...

commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/11/2013 à 10:18:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Mercedes vers la categorie Mécanique / Electronique par tech3

Profil : Nouveau membre
  1. Posté le 25/11/2013 à 23:10:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,
hé oui c'est bien la 5émme bougie ... ce matin je les placé et au premier coup elle a démarrer
je remercie toute personne qu'a intervenue pour moi
cdt
Message cité 1 fois
Profil : Pilote assidu
Technique - succès argent messages
  1. Posté le 25/11/2013 à 23:20:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mer52nb a écrit :

bonsoir,
hé oui c'est bien la 5émme bougie ... ce matin je les placé et au premier coup elle a démarrer
je remercie toute personne qu'a intervenue pour moi
cdt
Afficher plus
Afficher moins

Bonsoir,
Sur un moteur OM 612 (270cdi) les bougies de préchauffage ne servent pas pour le démarrage,mais pour la dépollution.Tu peux en avoir 2 ou 3 de cramées ton moteur démarra toujours .
C'est certainement une coincidence que ton moteur est redémarré ce matin,a suivre.

Message édité par 3 b54xw le 25/11/2013 à 23:21:34
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
avis apres accident 27
GLK reglage frein de parking 4
perte de puissance Mercédes 200 cdi 2001 10
Autoradio ne s'allume plus 12
pb de direction assistée classe A au passage marche AR et marche AV 6