Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Sharan 2010 2.0 TDI 136cv DSG6 : capteur Adblue HS au bout de 4 ans ?

 

Il y a 659 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Sharan 2010 2.0 TDI 136cv DSG6 : capteur Adblue HS au bout de 4 ans ?

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 13/01/2015 à 15:26:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour !

Je suis propriétaire d'un Sharan 2010 (immatriculé en octobre 2010, ce doit être un des tout premiers).
Je le remplace dans 4 mois (a priori par un nouveau Sharan mais j'hésite !).

J'ai connu de multiples problèmes électroniques, sans doute liés à une toute première série.

Dernier en date : le capteur AdBlue, qui m'annonce un démarrage impossible si je ne fais pas l'appoint d'Adblue dans 2400, puis 1500, puis 1050, puis 800 km, etc... et le compte à rebours continue de descendre...alors que j'ai fait le plein à ras bord !

Réponse chez VW : c'est le capteur qui est mort, il faut le changer : coût de la pièce 645 € !
Je demande une prise en charge, arguant que ce n'est pas une pièce d'usure, et que je me sépare en outre de mon véhicule dans 3 mois : réponse négative de la concession !

Il me reste maintenant 20 km d'autonomie (de quoi retourner chez VW, en fait). Le mécano incapable de me dire si la voiture va effectivement refuser de démarrer dans 20 km...

Je me sens pris en otage, et je me dis que sur une voiture à 45000€, on est en droit d'espérer un peu de fiabilité, ou du moins un peu de compréhension du constructeur quand on essuie les plâtres, non ?

Qu'en pensez-vous ? Quelqu'un a-t-il eu ce problème ? Comment l'avez-vous résolu ?

Merci par avance de vos réponses.

Aglap
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 17/08/2015 à 18:30:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

agl40yf a écrit :

Bonjour !

Je suis propriétaire d'un Sharan 2010 (immatriculé en octobre 2010, ce doit être un des tout premiers).
Je le remplace dans 4 mois (a priori par un nouveau Sharan mais j'hésite !).

J'ai connu de multiples problèmes électroniques, sans doute liés à une toute première série.

Dernier en date : le capteur AdBlue, qui m'annonce un démarrage impossible si je ne fais pas l'appoint d'Adblue dans 2400, puis 1500, puis 1050, puis 800 km, etc... et le compte à rebours continue de descendre...alors que j'ai fait le plein à ras bord !

Réponse chez VW : c'est le capteur qui est mort, il faut le changer : coût de la pièce 645 € !
Je demande une prise en charge, arguant que ce n'est pas une pièce d'usure, et que je me sépare en outre de mon véhicule dans 3 mois : réponse négative de la concession !

Il me reste maintenant 20 km d'autonomie (de quoi retourner chez VW, en fait). Le mécano incapable de me dire si la voiture va effectivement refuser de démarrer dans 20 km...

Je me sens pris en otage, et je me dis que sur une voiture à 45000€, on est en droit d'espérer un peu de fiabilité, ou du moins un peu de compréhension du constructeur quand on essuie les plâtres, non ?

Qu'en pensez-vous ? Quelqu'un a-t-il eu ce problème ? Comment l'avez-vous résolu ?

Merci par avance de vos réponses.

Aglap
Afficher plus
Afficher moins


Idem
pour mon alhambra de 08/2011 ... apres avoir refait un plein complet d'ADBlue lors de nos vacances ,( acheté chez TOTAL)
voila que la cléf + remplissage s'active est le decompte à partir de 1000 km commence ...
super sur le chemin du retour .
J ai eu peur de ne pas avoir mis le bon d'ADBlue ? vue que c’était la première fois que je récupérai un bidon chez TOTAL .

Bref de retour chez soi le concessionnaire WW nous informe que la
Sonde / calculateur Nox serait HS ...
qu'il fallait absolument la changer rapidement puisse que de toute façon, la voiture ne s'allumerait plus dans plus ou moins 300 km
une honte effectivement ... cette prise d'otage pour une pièce non vital ...
Quelqu'un d'autre dans ce cas ?
Avez vous résolu votre problème ?
Coût ? Peut on changer la sonde soit même ? ou chez un garagiste plutôt que chez un concessionnaire?
Merci pour vos réponses .

Invité
  1. Posté le 08/05/2016 à 10:38:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Nous avons eu le même problème avec notre Sharan 2012, sauf la service clientele de Volkswagen nous a assuré que puisque nous avons ajouté l'Adblue la voiture n'arrêtera pas. Malheureusement ils ont eu tort et maintenant nient leur recommendation!
Clairement ni le problème ni la service a amélioré chez Volkswagen!

Publicité

Invité
  1. Posté le 10/06/2016 à 11:39:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Nous avons eu le même problème en janvier 2015 sur notre Alhambra de décembre 2010 à 87000km.
Calculateur nox HS à remplacer. Nous avons fait les travaux à la concession vw/Seat.
Aujourd'hui, c'est mon compresseur de clim qui est HS à 110000km. Devis de 2100€ (déjà 90€ juste de diagnostic). Mais ce n'est pas tout, la trizone du chauffage est HS également et le problème est indépendant de la clim.

Invité
  1. Posté le 26/09/2016 à 18:10:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
@allilou
Je viens d'avoir le même problème avec mon Sharan 2011 (161000Km) et VW, après un diagnostic de 84€ me dit que sa doit être la jauge de l'Adblue qu'il faut remplacer au prix de 1027€!!

Publicité

Profil : Nouveau membre
l201m
  1. Posté le 11/10/2016 à 16:42:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Propriétaire d'un Sharan depuis Octobre 2011 j'ai été obligé de changer le réservoir AddBlue en fev 2014 car le produit avait cristalisé !!! Coût 1400 euros pris en charge en partie j'en ai été pour 500 euros. Et là maintenant 2,5 ans après sonde Nox et réchauffeur sonde AddBlue à changer avec mise jour logiciel à 1600 euros !!! Refus de VW de prendre en charge et le garage met "fait un prix" à 700 euros !!!! Avec le scandale des moteurs truqués cela fait beaucoup.

Comment négocier face à cela ?

Dans tous les cas dans le futur je n'hésiterai plus : VW plus jamais !

Profil : Nouveau membre
macman67
  1. Posté le 11/01/2017 à 12:34:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

et un de plus...

Seat Alhambra de mai 2011.

Réchauffeur AdBlue à 130000kms pour 489 euros,

aujourd'hui sonde nox à 158000kms pour 680 euros + 2 heures de MO!

Liquide AdBlue rajouté à chaque fois en concession seat ou vw avec leur forfait...

Pas de prise en charge à la demande du garage vw...

Pfffff...

Invité
  1. Posté le 08/07/2017 à 09:30:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai moi aussi le problème récurent de l'AdBlue sur mon alhambra, avec la peur de partir sur un long trajet au risque de ne pas pouvoir démarrer.
Tous les forums qui traitent de ce sujet montrent qu'il s'agit d'un problème grave du constructeur. Ne serait-il pas temps de se grouper pour faire une action contre le constructeur ?
Message cité 1 fois
Invité
  1. Posté le 15/11/2017 à 23:07:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

et un de plus. Seat Alhambra TDI 140 CV de juillet 2012 et 75000 km, achetée dans une concession SEAT et toujours entretenue dans le réseau : Voyant d'alerte moteur allumé sur la route des vacances.

Diagnostic de la concession VAG de Tomblaine près de Nancy (merci à eux pour leur accueil au top, la gentillesse et le professionnalisme de leurs équipes) : réchauffeur d'AdBlue HS.

De retour, je me rends chez mon concessionnaire SEAT. Verdict : les 2 calculateurs de dosage d'AdBlue HS !! facture de 720 euros à la clef ramenée à 390 euros après prise en charge partielle de SEAT.

Bref, purement scandaleux sachant que le problème est archi connu. Plutôt que de procéder à un rappel pendant la période de garantie, on laisse délibérément le client se débrouiller avec un problème potentiel qui apparaîtra tôt ou tard.

J'avais boycotté les véhicules du groupe VAG pendant plus de 10 ans suite à des problèmes de fiabilité sur mes Golf et Bora (compresseur de climatisation, calculateur moteur...). Je pense aujourd'hui recommencer.

Invité
  1. Posté le 13/02/2018 à 13:47:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, tout nouveau sur le forum, je souhaitais apporter mon expérience sur le sujet traité.

Je sorts de la concession suite à l'apparition du voyant moteur orange (petit moteur) sur mon tableau de bord.
Ma voiture est une Seat Alhambra 2.0l tdi 170CV DSG6 techside Park assist de 2011 qui affiche 155000km au compteur
Après contrôle par mon mécanicien habituel (valise multi-marques), celui-ci m'annonce un problème sur le système Adblue, donc, visite à la concession.
Je me suis déplacé chez VW (plus proche) où on me répond ne rien pouvoir faire car informatiquement impossible. Je me rends chez Seat, verdicte, préchauffeur Adblue HS, injecteur Adblue HS, sonde HS. Coût approximatif de la réparation, 2000€ de pièces sans la main d'oeuvre (devis en cours).

Après lecture de tous vos commentaires, je m'aperçois que je ne suis pas le seul dans se cas. Il est vrai que lorsque l'on voit le prix de ses véhicules neufs, il est quand même pas normal de se retrouver avec des réparations aussi consequentes. (En ce qui me concerne, 47800€).
Affaire à suivre, je vous informerai si j'ai pu négocier les prix ou tout au moins la main d'oeuvre.

Profil : Membre confirmé
  1. homepage
  2. config
franckk
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 25/02/2018 à 11:14:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut,

Sharan de 2011, pareil, voyant allumé depuis plusieurs mois, réchauffeur HS (vag-com) , consommation trés faible du liquide, voyant allumé.Le CT approche et la voiture ne passera pas si le voyant est allumé, super "das auto" !!

Personne n'a encore tenté le remplacement ?
Message cité 1 fois

---------------
http://picasaweb.google.com/re [...] EnMoselle#
Profil : Membre confirmé
  1. homepage
  2. config
franckk
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 25/02/2018 à 12:31:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bien, j'ai trouvé une vidéo assez complète, plus qu'a attendre le printemps !!

https://www.youtube.com/watch?​v=B-anvmaTvms


---------------
http://picasaweb.google.com/re [...] EnMoselle#
Profil : Apprenti confirmé
  1. config
casio1789
Technique - succès bronze sujets
  1. Posté le 24/03/2018 à 17:04:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Franck pour cette vidéo
Ma petite histoire : moi aussi j’ai eu un souci avec l adBlue , suite aux moteurs truqué de Volkswagen avec mon cessionnaire j’ai eu le droit d’avoir cinq plein AdBlue gratuit , cette semaine j’ai eu le défaut a défaut manque à 2400 km , je vais donc dans ma concession faire le plein , ajout 12 litres , sharan 2012 140cv , un jour après défaut ADBlue Reste 1000 km , de suite je retourne à la concession il font un diagnostic , ne trouve rien me dit qu’il faut tout démonter trois jours d’immobilisations j’ai dit je vais attendre et depuis ce matin le défaut a disparu , j’avais essayé avec mon câble mais le défaut restait !!
À suivre

https://www.youtube.com/watch?​v=B-anvmaTvms[/quotemsg]

Publicité

Invité
  1. Posté le 08/04/2018 à 04:49:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Problème similaire sur Sharan de Juin 2014. Voyant moteur allumé et message d’erreur Adblue « démarrage impossible dans 1000kms » qui survient à partir notamment sur voie rapide et autoroute. Le problème est arrivé juste après la mise à jour « pollution ». Après 1 an de contact avec VW et sonde Adblue prise en charge, le problème n’est pas résolu. On m’annonce calculateur à presque 800€ et encore pas sûr. Et bien sûr non pris en charge. Après un recommandé chez VW France j’obtiens un petit 15%. Le dossier part en procédure juridique, VW est parfaitement au courant du problème mais n’assume pas. J’ai même fini par savoir que la plupart des Sharan « pollués » étaient concernés. Donc défaut de série et je ne vais pas les lâcher!
Message cité 1 fois
Invité
  1. Posté le 10/04/2018 à 18:39:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeNeo a écrit :

Bonjour à tous,

Problème similaire sur Sharan de Juin 2014. Voyant moteur allumé et message d’erreur Adblue « démarrage impossible dans 1000kms » qui survient à partir notamment sur voie rapide et autoroute. Le problème est arrivé juste après la mise à jour « pollution ». Après 1 an de contact avec VW et sonde Adblue prise en charge, le problème n’est pas résolu. On m’annonce calculateur à presque 800€ et encore pas sûr. Et bien sûr non pris en charge. Après un recommandé chez VW France j’obtiens un petit 15%. Le dossier part en procédure juridique, VW est parfaitement au courant du problème mais n’assume pas. J’ai même fini par savoir que la plupart des Sharan « pollués » étaient concernés. Donc défaut de série et je ne vais pas les lâcher!
Afficher plus
Afficher moins

salut j'ai exactement le meme probleme sur mon sharan. probleme de réchauffeur d'adblue,par contre je n'ai toujours pas fait la mise a jour,je meme pas envie de la faire. j'ai ce voyant moteur qui est allumé depuis 16 000km..mais aucune perte de puissance. je pense que je vais acheté le rechauffeur ( 200E ) et le faire moi meme.
sharna 2l tdi 140 année 2012.

bon courage pour la suite.

Invité
  1. Posté le 17/04/2018 à 15:42:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
SEAT ALHAMBRA octobre 2011 de 112000kms:
-embrayage et volant moteur à 84000 kms
-réchauffeur AD BLUE à 94000, changé moi-même environ 280 euros (pour info j'ai testé le démarrage de la voiture réservoir ad blue entièrement vidé et la voiture démarre)
l'alarme est là pour faire peur je pense pour ne pas griller le réchauffeur si réservoir vide
-aujourd'hui sonde ad blue (celle en aval) avec devis de 667ttc rien que pour la pièce

merci SEAT...

Profil : Nouveau membre
freddy_jego
  1. Posté le 20/07/2018 à 22:30:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour , j ai egalement des soucis sur seat alhambra de 2011 140cv ( moteur identique au sharan ) .. voyant moteur allume code P229f .. remplacement de la sonde de temperature du filtre nox deja 2 fois . j ai l impression que ca s oxyde facilement et genere des anomalies ponctuelles d ou message erreur .
je suis alle il y a 2 mois au garage . on m a resete le defaut et le voyant moteur avait disparu ... aujourd hui ca reapparait . je viens d acheter un intey odb2 diagnostic scanner a 30 euros pour reseter ce defaut ca marche tres bien !...

si vous savez comment bypasser le filtre nox ca m interresse car tous ces filtres qui ne marchent pas c est un gouffre financier que l on se passerait bien , vu le prix initial du vehicule .!

Profil : Membre confirmé
  1. homepage
  2. config
franckk
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 21/09/2018 à 20:29:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

franckk a écrit :

salut,

Sharan de 2011, pareil, voyant allumé depuis plusieurs mois, réchauffeur HS (vag-com) , consommation trés faible du liquide, voyant allumé.Le CT approche et la voiture ne passera pas si le voyant est allumé, super "das auto" !!

Personne n'a encore tenté le remplacement ?
Afficher plus
Afficher moins



Finalement j'avais pris le PC avec moi et effacé l'erreur avant de faire le CT....ça a tenu jusqu'a 10mn aprés la fin du CT ! ouff...par contre mon dernier plein d'adblue remonte à plus de 30.000km...je pense que sans réchauffeur il est tout simplement désactivé...pour le moment ca va rester comme ça.


---------------
http://picasaweb.google.com/re [...] EnMoselle#
Profil : Nouveau membre
fasolin
  1. Posté le 14/08/2019 à 22:34:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymePOLOPOPO a écrit :

J'ai moi aussi le problème récurent de l'AdBlue sur mon alhambra, avec la peur de partir sur un long trajet au risque de ne pas pouvoir démarrer.
Tous les forums qui traitent de ce sujet montrent qu'il s'agit d'un problème grave du constructeur. Ne serait-il pas temps de se grouper pour faire une action contre le constructeur ?
Afficher plus
Afficher moins



Même problème défaut Adblue et maintenant le moteur nous a lâché (injecteur et pompe ) du jour au lendemain alors qu on m avait dit que je pouvais rouler sans problème. À 160 000 km la voiture ne vaut plus rien pour un problème qu ils ne peuvent expliquer. Nous irons plus loin ce n est pas normal j accepte tous les témoins qui veulent se joindre à nous et qui ont eu le même problème.

Invité
  1. Posté le 21/08/2019 à 19:33:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

Je suis propriétaire d’un alhambra II de 2011 185000km et ça fait 2 fois que j’ai un problème d adblue
La 1ere fois je suis allé chez SEAT et j’en ai eu pour 2000€ juste pour changer la sonde

Aujourd’hui ça recommence
Problème de sonde et il me reste 700km

J’ai décidé de faire les choses moi-même avec un ami garagiste
Nous avons enlevé le système adblue complet et je peux rouler sans et même sans perte de performance
Reste à savoir si le moteur ne démarrera plus quand je serai à 0km

J’ai acheté un dispositif adblue d’occasion pour 300€ en Lituanie
Je prie pour qu’il arrive...

Cela m’aura coûté si tout va bien 400€ au lieu de 2000 voire 3000€ chez SEAT

je voulais partager mon expérience avec vous

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Injection en carbu 8
Polo 6R 2010 : trappe carburant bloquée fermée 36
vw caddy moteur s'arrete sans raison 1
problème de puissance golf 3 tdi 90ch 2
VW golf 1.6 : ralenti instable 7