Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Honda civic Défaut P0113 et P0102

 

Il y a 21 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Honda civic Défaut P0113 et P0102

Prévenir les modérateurs en cas d'abus 
69t06qp
Invité
69t06qp
  1. Posté le 27/05/2016 à 21:20:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Ma voiture est une Honda civic de 2007 (hatchback, diesel icdti)
Je recompte toute l'histoire :

mon ordi de bord indiquait par intermittence "eau dans le filtre à carburant". Il n'y avait aucun symptôme au niveau de la conduite de la voiture et le voyant moteur n'était pas allumé. Mais en ayant ras le bol de voir le message, j'ai fait changer mon filtre à gasoil à N...o. En récupérant ma voiture ils m’annoncent qu'ils ont pété le capteur du filtre à gasoil (niveau d'eau). En repartant, je note que le voyant moteur est allumé et que la voiture est en mode dégradé (pas de turbo, régime limité à 2000 tr/min).
Je commande la pièce, ils me la montent et sont obligés de couper la fiche du capteur car ils ont aussi cassé la fiche du faisceau (ils l'ont donc branché en direct à l'aide de causse). En récupérant la voiture, le voyant moteur est toujours allumé (alors qu'ils ont fait le remise à zéro 2h avant). Je vois sur le compte rendu des défaut le code P0102 (débitmètre massique, signal d'entrée faible). Ils bidouillent la voiture 2h et je repars chez moi avec le voyant moteur éteint.
Le lendemain, voyant moteur allumé et mode dégradé. Je retourne donc à N...o, ils me la garde toute la journée et le soir je la récupère et voyant moteur allumé et mode dégradé. Sur le compte rendu des défauts, il y a en plus du code P0102, le code P0113 (sonde de température d'air d'admission, tension élevée).
Aujourd'hui, ils me rendent la voiture avec un devis pour changer le débitmetre et la sonde de température (devis très salé).

Je suis persuadé qu'ils ont du merder en remettant le capteur du filtre à gasoil, mais eux me certifie que ça n'est pas de leur faute car ils n'y ont pas touché aux éléments en défaut.

Quelqu'un sait si c'est possible d'avoir endommagé le débitmetre et la sonde de température en remontant le capteur du filtre à gasoil ? Par exemple, vu qu'ils ont touché au faisceau, ils ont peut-être fait un court circuit ?

Comment puis-je prouver que c'est de leur faute ? Car je ne vois pas comment le débitmetre et la sonde de température ont pu être bousillé en l'espace de quelques jours, la coincidence serait trop belle !!!

Merci de votre aide.

PS : en effaçant les défauts, la voiture à un fonctionnement tout à fait normal, mais les défauts reviennent après quelques heures (même sans rouler avec).

Sujets relatif
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/05/2016 à 12:31:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap: si toutes les connexions ok

Regarde deja le filtre si elle respire


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Pilote de ligne droite
Profil : Routard confirmé
gl3ndiffich
  1. Posté le 29/05/2016 à 12:29:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
SAlut pourquoi n'ont ils pas prit un en charge les réparations quand la premiere fois ils t'ont dit qu'il avaient cassé le capteur de filtre ?
Quel centre norauto tu as été que j'évite d'y aller :D


---------------
Si perçante soit la vue, on ne se voit jamais de dos.
Les avis c'est comme les trou du cul......tout le monde en a un !!!
Ma tondeuse Honda Civic EG6
Ma tondeuse section marque Honda Civic EG6
Invité
69t06qp
  1. Posté le 30/05/2016 à 22:09:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ils ont pris en charge le capteur cassé. C'est le centre norauto de vélizy.
Sinon entre temps je suis passé à Honda qui ont identifié le problème tout de suite, ils avaient mal remonté le débitmètre.
Maintenant ce sont les bougies de préchauffage qui sont en défaut. La voiture ayant 130000 bornes, ils m'ont dit que c'était de l'usure normale.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Filtre à huile honda nx 125 Transcity 12
PB moteur d'essuies glace avant sur Honda civic de 1999 1
Neiman Honda Jazz 1
honda cr-v sur 2 pattes 1
mécanisme lève-vitre honda civic 0