Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

207 ne demarre pas P0481

 

Mécanique / Électronique : Jérémy30730 et 78 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

207 ne demarre pas P0481

RÉSOLU
Prévenir les modérateurs en cas d'abus 
bastduc79
Profil : Membre confirmé
bastduc79
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 05/06/2017 à 16:44:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour je possede une 207 1.4i mais elle ne demarre pas, a la valise delphi ressort le défaut P0481 j'ai nettoyé les capteurs au ventilo et meme demonter la sonde de temperature d'eau mais je n'ai rien vu. Par contre le ventilo fonctionne en grande vitesse (essai valise) mais pas en petite vitesse. voila si quelqu'un a deja eu le cas... merci cdlt


---------------
AMIENS
Sujets relatif
Profil : Routard confirmé
  1. config
freddyc62
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 05/06/2017 à 21:06:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, le problème de ventilateur est une chose et correspond bien au défaut cité,

mais cela ne devrait pas empêcher le moteur de démarrer donc soit les deux problemes sont liés (mais j'en doute) où il y a un autre problème.

le capteur de PMH a t-il été vérifié ?


---------------
Une famille dans les étoiles
Profil : Membre confirmé
  1. config
bebert-arc
Technique - succès bronze messages
  1. Posté le 06/06/2017 à 08:47:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut
as tu de l'allumage ?
l'injection est elle alimenté ?

je vois que tu as une delphi avec le ds150 tu peut faire des test en allant sur le logo tic tic

le p0481 indique un probleme de gestion du circuit de motoventilateur certes mais qui commande le GMV ? et bien le calculateur de gestion moteur
perso j'irai explorer de ce coté la


---------------
actuelle saab 93 2.0 turbo 2003 (au canada) bmw e90 325 dal 2007 berlingo 1.9d 2003 307 sw 2.0 hdi 110 2001
passé bmw e46 320d opel vectra b 2.2 dti saviem sg5 saviem sg2 wolkswagen lt40 renault 19 td saxo 1.5d 306 s16 306 dturbo
Profil : Membre confirmé
bastduc79
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 02/09/2017 à 01:24:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour désolé du retour si tardif, alors apres un passage valise chez peugeot, pas de P0481 mais pompe a carburant! en fait avec la delphi 150, certain défauts ne correspondent pas du tout a ceux du constructeur!


---------------
AMIENS
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[205 Dt] aide pour ajout d'un 2eme allume cigare (+apc) 9
Problème de démarrage 106 7
Bruit de ferraille et première vitesse qui grince 307 6
Voiture en panne 7
Problème démarreur 5