Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Golf 5 tdi 105cv de démarre pas

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  11
Page Précédente
Première Page
Auteur
 Sujet :

Golf 5 tdi 105cv de démarre pas

Prévenir les modérateurs en cas d'abus 
Anonymeyou​l38
Invité
  1. Posté le 15/08/2017 à 22:50:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.

Ma voiture a calé en 2 éme et ne démarre plus.
Voila ce que j'ai fait.
-Vérification de la présence de gazole =>ok
-Batterie=>OK
-Passage de la voiture au vagcom --=>PAs de défaut
Lorsque je démonte ,le filtre a gazole,il n'est pas plein, lorsque je met du gazole dans le filtre ,elle démarre et s'arrête
Les fusibles sont tous OK
j'ai vérifié les relais 458 et 433,on les attends bien s'actionner lorsqu'on met le contact et j'ai bien les 12v avec les fusibles
A la connectique de la pompe à gavage ,j'ai bien les 12V en entrée mais rien en sortie, j'ai fait un test avec une ampoule elle ne s'éclaire pas..
Avez vous une idée sur ce type de panne

Golf 5 tdi 105cv de juin 2005
moteur BKC
Message édité par lucky luke gti le 08/07/2019 à 19:02:30
Sujets relatif
Invité
mim42una
  1. Posté le 15/08/2017 à 23:38:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
mettre la clef de contact ,tourner sans demarrer tendre l oreille deriere si on entend un bzzz a la pompe de gavage c ok sinon hs

Invité
you46bet
  1. Posté le 15/08/2017 à 23:44:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je ne l'entends pas.. mais le faite quel délivré une tension de 12 v ne valide pas le faite qu'elle fonctionne?

Publicité

Invité
mim42una
  1. Posté le 15/08/2017 à 23:49:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
elle sont des fois branchées a une masse, bref tu vois ou ce citu la pompe a gavage enleve cache plastique ecoute si rien elle est morte
,elle envoie plus de pression ...

Invité
mim42una
  1. Posté le 15/08/2017 à 23:53:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu m aurais dis elle demarre plus ok anti demarrage...boitier neiman ou autre mais la elle a calé et pas de code defaut...donc c pas bien grave

Publicité

Invité
you46bet
  1. Posté le 15/08/2017 à 23:54:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui je sais ,elle es sous la banquette,j'ai en effet rien entendu en mettant le contact.on m'a aussi dit que parfois on ne les entend pas suivant les modèles.je vais essayer avec une autre pompe

Invité
you46bet
  1. Posté le 15/08/2017 à 23:56:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Au début je pencher bien pour la pompe a gavage mais lorsque j'ai eu une tension de 12 v a la broche j'ai pensé que la pompe était bonne et je pensais à un pb de faisceau..

Invité
mim42una
  1. Posté le 15/08/2017 à 23:58:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
une pompe hyper silencieuse ça existe pas ...apres avoir enlevé les caches on l entend tjrs mm faiblement ça coute une 40eur d occase suivant model,par contre c un peu chiant a bien remettre le joint sinon mazout dans l auto

Invité
mim42una
  1. Posté le 16/08/2017 à 00:04:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je rappel que les pompes a injectionqui sont dans le moteur sont code donc si reconnaisse pas la bonne clef ne démarre pas a moins de changé la puce du blindage ,elle coupe l arrivé de gazoil,mais la c pas ton cas...

Invité
mim42una
  1. Posté le 16/08/2017 à 00:07:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
et repomper pour faire vide d air circuit gazole

Invité
you46bet
  1. Posté le 16/08/2017 à 00:09:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ton aide

Invité
mim42una
  1. Posté le 16/08/2017 à 00:10:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
de rien tien nous au jus :jap:

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/08/2017 à 15:00:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"A la connectique de la pompe à gavage ,j'ai bien les 12V en entrée mais rien en sortie, j'ai fait un test avec une ampoule elle ne s'éclaire pas..

Bonjour
Excuse-moi, mais tu mesures ta tension entre quoi et quoi sur le connecteur de la pompe de gavage ?
Il y a 4 fils !
Et qu'est ce que tu appelles l'entrée et la sortie ?
Faut mesurer entre les 2 gros fils, et le temps que le relais 433 reste fermé quand tu mets le contact, c'est à dire 1 seconde.
Si tu as 12V pendant une seconde, alors mets une ampoule 12V à la place du voltmètre.
Si elle s'allume pendant une seconde quand tu mets le contact, alors la pompe est morte.
Message édité par bob bimon le 16/08/2017 à 15:01:22

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
you46bet
  1. Posté le 16/08/2017 à 16:03:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,dsl je m'exprime mal..je referais le test pour etre sur des fils..

Par contre j'ai enlevé le cache plastique du relais 433 on le voit bien s'actionner et quand on coupe le contact il reste collé quelque seconde avant de revenir a son état initial.

J'ai cru comprendre que sur certains modeles la pompe à gavage n'a pas un grand rôle et que la pompe tandem aspirer la gazole?d'ailleurs au niveaux des fusibles,je n'ai pas tous les fusibles qui sont indiqués par le manuel concernant la pompe a carburant dans la boite a fusible coté moteur.
Je referait un point plus clair sur la situation

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/08/2017 à 16:45:41  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On peut rouler sans pompe de gavage, mais les démarrages peuvent être très laborieux dans certaines circonstances (niveau du réservoir, inclinaison, température), et on est plus sujet aux prises d'air dans le circuit, donc au désamorçage; à éviter donc.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
you46bet
  1. Posté le 16/08/2017 à 19:48:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il n'y a pas les 12 volts sur le connecteur du plongeur, la masse est OK.
Les fusibles pompe de gavage ne sont pas prévues dans les 2 boites à fusibles.
J'ai un doute qu il y es une pompe de gavage sur les 1.9 tdi 105cv BKC
en injecteur pompe.

Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 16/08/2017 à 20:05:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

Il y a bien une pompe de gavage sur le BKC [:asus47:9]
Et il y a aussi un fusible, platine habitacle N°27.

A3Voir l'image en grand0 vote
Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Invité
you46bet
  1. Posté le 16/08/2017 à 20:12:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non il n y a jamais eu de fusible 27 mais j'ai bien une pompe a gavage

Invité
you46bet
  1. Posté le 16/08/2017 à 20:25:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Après vérification ,je n'ai pas de tension au niveau du connecteur entre les 2 gros fils.
La pompe on ne l'entend pas également et je confirme que je n'ai pas de fusible 27 dans l'habitacle

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/08/2017 à 21:54:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"J'ai un doute qu il y es une pompe de gavage sur les 1.9 tdi 105cv BKC"

J'ai un BKC et j'entends la pompe ronronner tous les matins, et le relais 449 de la pompe faire clicclac.
Message édité par bob bimon le 17/08/2017 à 09:35:39

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/08/2017 à 21:55:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et donc, où est-ce que tu avais réussi à mesurer 12V sur la prise de pompe le coup d'avant ??


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
you46bet
  1. Posté le 16/08/2017 à 22:25:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non c'est une erreur je n'ai pas eu les 12 v a la prise de pompe mais au niveau du relais 433
Message cité 1 fois
Invité
you46bet
  1. Posté le 16/08/2017 à 22:57:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est ce que quelqu'un aurait le schéma électrique de la pompe à gavage?
Message cité 1 fois
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/08/2017 à 23:02:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"je confirme que je n'ai pas de fusible 27 dans l'habitacle"

Pas normal; pour un BKC, il faut un fusible N°27 de 15A dans l'habitacle.
Contente-toi de ce qu'on te dit : met un fusible 15A à l'emplacement 27.

S'il n'y est pas, c'est qu'un indélicat te l'a retiré.
Message édité par bob bimon le 16/08/2017 à 23:04:46

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
you46bet
  1. Posté le 16/08/2017 à 23:11:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non non il y en n'a pas et y'en n'a jamais eu..avant de tomber en panne j'ai roulé..je rappelle que je suis tombé en panne sur un parking.j'avais roulé dans la journée.J'ai fais l'essai d'en mettre 1 mais cela n'a rien changé

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/08/2017 à 23:18:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et quand est-ce que tu as décidé de mettre un fusible au N°27 ?
Et pourquoi tu ne nous dis pas que tu as essayé ?


Le fusible bleu au milieu, c'est le N°27.
Tu l'as bien mis là ?
SPA01681
Message édité par bob bimon le 16/08/2017 à 23:33:04

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
you46bet
  1. Posté le 16/08/2017 à 23:20:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai fais tellement choses que j'ai oublié de le spécifier.J'ai fais ça hier

Invité
mim42una
  1. Posté le 16/08/2017 à 23:27:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

[:caloumthai:19]

Il y a bien une pompe de gavage sur le BKC [:asus47:9]
Et il y a aussi un fusible, platine habitacle N°27.

http://clu​b.caradisi​ac.com/pil​ouf63/dive​rs-47068/p​hoto/a3-67​16720.html
Afficher plus
Afficher moins

merci,je me disais aussi... :jap:

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/08/2017 à 23:33:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie si tu as fait comme j'ai dit juste au dessus, avec la photo.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
you46bet
  1. Posté le 16/08/2017 à 23:40:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Vérifie si tu as fait comme j'ai dit juste au dessus, avec la photo.
Afficher plus
Afficher moins

Je regarderais, je sais que j'en n'ai mis un pour essayer mais ça n'a pas solutionner le pb.
Le jour ou je suis tomber en panne j'avais fais 60km avant de tomber en panne

Je précise que j'ai cette voiture depuis 4 ans..

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/08/2017 à 23:59:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'espère que tu ne confonds pas cette planche à fusible sur le côté du tableau de bord avec la planche à fusibles du compartiment moteur.

Et le relais de pompe de gavage est normalement marqué 449, pas 433.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
you46bet
  1. Posté le 17/08/2017 à 00:03:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non je ne confonds pas pour le fusible, j'ai suivi par rapport a la notice.

Par contre pour le relais 449 ,il me semble que c'est ce sont ceux qui sont dans l'habitacle et ils sont au nombre de 2?

Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 17/08/2017 à 08:22:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

you46bet a écrit :

Est ce que quelqu'un aurait le schéma électrique de la pompe à gavage?
Afficher plus
Afficher moins

[:ze-tuner-33:1]

Voici un bout de schéma.

A3Voir l'image en grand0 vote
Elle est de quelle année, exactement, cette Golf ?
Le relai de la pompe de gavage est situé dans l'habitacle. Le R2 sur l'image.

A3Voir l'image en grand0 vote

Message cité 1 fois

---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/08/2017 à 09:30:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Avant mai 2005, je trouve le relais de pompe de gavage en R4, et après mais 2005 en R5...
Mais toujours un 449.

Et sur ton 1er dessin, pilouf, il est marqué que c'est le relais... R3 !

"Par contre j'ai enlevé le cache plastique du relais 433 on le voit bien s'actionner et quand on coupe le contact il reste collé quelque seconde avant de revenir a son état initial."
Donc ton relais 433 n'est pas le relais de la pompe...
En effet le relais de pompe se ferme pendant 1 seconde quand tu mets le contact, puis se coupe.
Sauf quand tu lances le démarreur, et là il se referme tant que le démarreur tourne, et se maintient si le moteur se lance.
Ensuite, quand tu coupes le contact, ben il reste ouvert
Message édité par bob bimon le 17/08/2017 à 09:37:43

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
you46bet
  1. Posté le 17/08/2017 à 09:32:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pilouf63 a écrit :

[:ze-tuner-33:1]

Voici un bout de schéma.

http://clu​b.caradisi​ac.com/pil​ouf63/dive​rs-47068/p​hoto/a3-67​17194.html
Elle est de quelle année, exactement, cette Golf ?
Le relai de la pompe de gavage est situé dans l'habitacle. Le R2 sur l'image.

http://clu​b.caradisi​ac.com/pil​ouf63/dive​rs-47068/p​hoto/a3-67​17195.html
Afficher plus
Afficher moins


bonjour
merci,elle es de juin 2005

Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  11
Page Précédente
Première Page

Aller à :