Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème anti démarrage JEEP WJ 3.1TD

 

Mécanique / Électronique : TontonMarcel2016 Préparation : MiGaNuTs Équipement : Aymeric28310, Nemo576
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème anti démarrage JEEP WJ 3.1TD

Prévenir les modérateurs en cas d'abus 
BOB LE BRICOLEUR 89
Profil : Nouveau membre
bob-le-bricoleur-89
  1. Posté le 25/08/2017 à 11:00:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjours a tous,
Mon jeep grand cherokee 3,1td présente un voyant anti démarrage et ne démarre pas le gasoil ne sort pas aux injecteurs.vu avec la concession rien pus faire.j'ai entendu dire que l'on pouvait faire un shunt au système anti démarrage car la clef mait ressemble n'est plus reconnu.je suis mécanicien de métier je dirais même chirurgien.mais l'électronique je suis limité.dés qu'il faut toucher à un circuit imprimé je ne connais que les rudiments.mon véhicule ne roule plus depuis 1 an à cause de ce problème.
Voyant rond avec une clef barré de couleur orange
Et tous les voyants à zéro
Comme eguille gasoil,temp,pression ,
Mais le tableau de bord s'allume a la mise en contacte.
Message édité par breizhman44 le 25/08/2017 à 11:27:55
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 25/08/2017 à 11:05:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)
Ce que tu semble décrire n'était possible que sur une pompe qui est de l'époque où elle aurait encore un câble d'accélérateur venant de la pédale qui bouge quand tu accélère.
Si oui marque de la pompe et photo ?

Pour celles qui n'en ont plus c'est peut être possible mais zone grise.

-------
C'est curieux tous ces autres voyants éteints :ange: ? Le démarreur entraine correctement le moteur ?
Message édité par ballbearing le 25/08/2017 à 11:13:56
Profil : Nouveau membre
bob-le-bricoleur-89
  1. Posté le 25/08/2017 à 18:17:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour balbuering,

La pompe à un une cassette en plastique noir sur le côté avec un double file ou plus .je ne vois pas car il est gainé noir...de toute évidant je n'ai pas delectrovanne sur la pompe...mais bien un anti démarrage dans la pôle qui est commandé via le calculateur moteur ..mon wj est de 2001 ....il est question d'électronique. ..

Publicité

Profil : Nouveau membre
bob-le-bricoleur-89
  1. Posté le 25/08/2017 à 18:20:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ballbearing. Je vois la voiture que demain car la je ne suis pas devant mais demain tu auras les info de mon 5 cylindre.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 25/08/2017 à 18:30:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Nouveau membre
bob-le-bricoleur-89
  1. Posté le 26/08/2017 à 01:26:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir ballbearing,
C'est bien cette pompe à gasoil avec la cassette sur le côté. ..mais pas celle où la cassette est dessus.. voilà tu as certainement compris que ça ne rigole pas comme une pompe banale avec une electrovanne.il est possible de faire une modification sur cette pompe...mais le calculateur moteur ne recevra pas l'information ce qui supposerait que le mode antidemarage ne supprime pas le voyant au tableau de bord...et ne coupera pas l'alarme .le moteur tournerait également mais tout ce qui serait lié genre EDC ne suivrait pas .on m'a parlé de faire un shunt dans le calculateur qui éradiquer ait tout les paramètres conservés. Il y a même une société qui fait ça en France mais si je trouve le shema pour le réaliser ça serait le top du top

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
RNS 510 COPIE autoradio plus connecté à la voiture 0
moteur qui fume 2
Témoin réserve carburant sur Yaris essence 3
remplacer additifs moteur : white spirit ou petrole lampant 17
Diagnostic batterie 13