Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

62 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant anti pollution

Prévenir les modérateurs en cas d'abus 
Nad8591
Profil : Nouveau membre
nad8591
  1. Posté le 22/11/2017 à 17:37:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai une laguna 2 1.6, 16V, dans un 1er temps j'ai le voyant anti pollution qui s'est allumé et une consommation assez importante, tremblement à l'arrêt. j'ai donc changé les bobines d'allumage, les bougies et la sonde lambda. le voyant ne c'est pas allumé pendant une semaine et là rebelote de nouveau allumé en permanence. j'ai la 1ere bougie coté réservoir huile moteur qui a un peu d'huile. depuis ces changements de pièces elle ne consomme plus et roule nickel. Pourquoi se voyant s'allume de nouveau. Merci de votre aide. Nad

Sujets relatif
Citron pressé
Profil : Vétéran
nelson93
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/11/2017 à 15:46:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est ce que t'as de la fumée par l'échappement ?

mécano en herbe
Profil : Routard
  1. config
fredow35
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 29/11/2017 à 16:14:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:abygail:12]
je suppose que tu as le voyant "défaut moteur" et le message "antipollution défaillant" ou un truc du genre.
Ca peut être plein de chose... le plus simple pour éviter divers diag et chgt au pif de pièce, c'est soit de passer à la valise en garage, il te dirons qu'elle est exactement l'origine du message (j'ai déjà eu ce message pour une bougie ou sonde de T°C, c'est très large), soit avec un ELM327 (appareil qui se branche au même endroit que la valise en garage) et avec un PC ou smartphone (en ayant installé un logiciel ou appli gratuite) tu peux voir direct l'origine du "défaut moteur".

Tu dit que tu as de l'huile sur une bougie, le message antipollution pourrais aussi dire "changer catalyseur", ça peut vraiment être large ce message, en plus si tu avait une bonne consommation de carburant avant, peut-être qu'il était mal allumé et partait à l'échappement et donc catalyseur... Les suppositions peuvent aller loin.

Valise en garage (30 a 60€ selon les garage) ou ELM327, je m'en suis acheté un pour 12€ (avec logiciel EOBD facile gratuit sur internet)

D'ailleurs, de l'huile sur une bougie!! Ta voiture consomme-t-elle en huile ou niveau fixe?
Message édité par fredow35 le 29/11/2017 à 16:27:29

---------------
Mondéo II 2.0 145ch Ghia BVA
307 2.0 HDI 90ch
C2 1.4 i 75cv
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
feu de position G fusible? scenic 2 15
Probleme acceleration megane 2 1.6 16V. Moteur essence 3
aiguille temperature moteur 7
Frein moteur kangoo 1 1,9D 65cv 0
Clio perte de puissance 4