Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Renault Scenic 1 Phase 2 - 1.6 16V - Ne démarre plus

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Renault Scenic 1 Phase 2 - 1.6 16V - Ne démarre plus

RÉSOLU
Prévenir les modérateurs en cas d'abus 
etranger5
Profil : Nouveau membre
etranger5
  1. Posté le 14/01/2018 à 18:46:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai utilisé la fonction recherche et j'ai trouvé un cas similaire au mien. J'ai regardé un peu dans les détails l'article et j'ai une idée de ce que pourrait être ma panne mais j'aurai voulu avoir votre avis. Voici l'article en question.

  • Voiture : Renault Scenic - Phase2 - 1.6 16V - RXE - Essence
  • Mise en circulation : 13/11/2000
  • Kilométrage : 233 000 Kms
  • Panne : Mon véhicule ne démarre pas, le voyant "antidémarrage" ne s'allume plus du tout. Que le véhicule soit fermé ou ouvert, que je sois de l'intérieur ou extérieur, il ne s'allume plus comme il le fait habituellement.


  • Comment c'est arrivé : Hier soir en rentrant chez moi, mon véhicule fonctionnait plutôt bien. Ce matin je constate que ma pile de télécommande de voiture ne fonctionne plus. Je décide d'ouvrir le véhicule avec la clé mais le véhicule ne s'allume pas. J'ai tout de suite pensé à l'antidémarrage. Je vais au magasin, je m'achète la bonne pile et je teste de nouveau la clé et la centralisation fonctionne de nouveau :D Génial. Je décide de faire la synchronisation comme stipulé sur le bouquin officiel (laissez le bouton allumer 10 sec jusqu'à que la petite lumière de la télécommande s'éteigne puis appuyez 2 fois de suite). Je mets de nouveau la clé dans le véhicule mais le véhicule ne démarre toujours pas. Je regarde les voyants et surtout celui du milieu qui est censé clignoter rouge "antidémarrage" mais le voyant ne clignote même pas une fois. Il y a juste les voyants habituels mais rien de nouveau.
  • J'ai testé la batterie, l'alternateur, les fusibles, l'arrivée d'essence, tout est bon, RAS.



Petite précision, le 09/03/2017, j'avais changé les bougies d'allumage ainsi que les bobines.

Mon niveau en mécanique est débutant, je sais changer des plaquettes, disques et j'essaye de me débrouiller en trifouillant.


Merci de vos aides et conseils.
Message cité 1 fois
Message édité par etranger5 le 15/01/2018 à 17:06:54
Sujets relatif
Profil : Pilote d'essai
colle-et-mastic
Technique - succès or messages
  1. Posté le 14/01/2018 à 18:52:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

clé est à puce ou à infra rouge ? (viser le rétro)

les fusibles sont contrôlés?

essai de retirer la pile puis quelques secondes après la remettre

le voyant de la télécommande ne doit pas rester allumé plus d'une seconde, s'il reste allumé plus longtemps il y a un problème

dans le coque de la clé, y a t-il un numéro gravé commençant pas S---- ?
Message édité par colle et mastic le 14/01/2018 à 18:54:21
Profil : Nouveau membre
etranger5
  1. Posté le 14/01/2018 à 19:01:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ta réponse si rapide. Je pense que c'est une clé à puce car je peux ouvrir le véhicule de plus de 10m sans pour autant viser le véhicule. Je l'ouvre souvent lorsque les clés sont dans mes poches.

Le voyant ne reste pas allumé, quand j'enlève et je remets la pile, le voyant ne reste pas allumé.

Je n'ai pas trouvé de numéro sur la coque de la clé. C'est seulement marqué Renault.

Publicité

Profil : Pilote d'essai
colle-et-mastic
Technique - succès or messages
  1. Posté le 14/01/2018 à 19:07:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
donc clé à puce

contrôler tous les fusibles pour commencer

le voyant antidémarrage doit clignoter sans le contact
Message cité 1 fois
Profil : Nouveau membre
etranger5
  1. Posté le 15/01/2018 à 12:41:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

colle et mastic a écrit :

donc clé à puce

contrôler tous les fusibles pour commencer

le voyant antidémarrage doit clignoter sans le contact
Afficher plus
Afficher moins


Bonjour,

Oui effectivement clé à puce.

Les fusibles sont tous OK (dans mon scenic, ils se trouvent sous le volant et je les ai tous testés et RAS).

Par contre, le voyant antidémarrage ne clignote plus du tout. Que la voiture soit fermée ou ouverte, il ne clignote plus du tout. Auparavant, j'avais l'impression qu'il clignotait mais depuis que je suis en panne, il ne clignote plus du tout. Rien... même pas une lueur.

Des suggestions !!! :non:

Publicité

Profil : Membre confirmé
bastduc79
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 15/01/2018 à 15:45:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
boitier uch défécteux... a voir
Message cité 1 fois

---------------
AMIENS
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 15/01/2018 à 15:52:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Es-tu certain que la batterie n'est pas déchargée, tension inférieur à 12,6 V ?

Les phares s'allument-ils ?

En actionnant le démarreur, les témoins se coupent-ils au tableau de bord ?

Pas un clic ou autre en mettant le contact et en actionnant la clé pour démarrer ?


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
etranger5
  1. Posté le 15/01/2018 à 16:58:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

bastduc79 a écrit :

boitier uch défécteux... a voir
Afficher plus
Afficher moins


Bonjour "bastduc79" comment le savoir ?


Citation :


Bonjour à tous,

Es-tu certain que la batterie n'est pas déchargée, tension inférieur à 12,6 V ?

Les phares s'allument-ils ?

En actionnant le démarreur, les témoins se coupent-ils au tableau de bord ?

Pas un clic ou autre en mettant le contact et en actionnant la clé pour démarrer ?

Salut "treborpj" non la batterie n'est pas déchargée je l'ai testé. Oui les phares s'allument. Il y a les voyants habituels qui s'allument. Non il n'y a rien d'autre en plus qui s'allume.

2018-01-14_163753Voir l'image en grand0 vote
Le seul voyant qui ne s'allume plus, c'est l'antidémarrage.

Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 15/01/2018 à 17:03:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,
Le témoin moteur doit s'allumer à l'arrêt et s'éteindre moteur en marche, voir les fusibles.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Invité
  1. Posté le 15/01/2018 à 20:50:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

etranger5 a écrit :

Bonjour à tous,

J'ai utilisé la fonction recherche et j'ai trouvé un cas similaire au mien. J'ai regardé un peu dans les détails l'article et j'ai une idée de ce que pourrait être ma panne mais j'aurai voulu avoir votre avis. Voici l'article en question.

  • Voiture : Renault Scenic - Phase2 - 1.6 16V - RXE - Essence
  • Mise en circulation : 13/11/2000
  • Kilométrage : 233 000 Kms
  • Panne : Mon véhicule ne démarre pas, le voyant "antidémarrage" ne s'allume plus du tout. Que le véhicule soit fermé ou ouvert, que je sois de l'intérieur ou extérieur, il ne s'allume plus comme il le fait habituellement.


  • Comment c'est arrivé : Hier soir en rentrant chez moi, mon véhicule fonctionnait plutôt bien. Ce matin je constate que ma pile de télécommande de voiture ne fonctionne plus. Je décide d'ouvrir le véhicule avec la clé mais le véhicule ne s'allume pas. J'ai tout de suite pensé à l'antidémarrage. Je vais au magasin, je m'achète la bonne pile et je teste de nouveau la clé et la centralisation fonctionne de nouveau :D Génial. Je décide de faire la synchronisation comme stipulé sur le bouquin officiel (laissez le bouton allumer 10 sec jusqu'à que la petite lumière de la télécommande s'éteigne puis appuyez 2 fois de suite). Je mets de nouveau la clé dans le véhicule mais le véhicule ne démarre toujours pas. Je regarde les voyants et surtout celui du milieu qui est censé clignoter rouge "antidémarrage" mais le voyant ne clignote même pas une fois. Il y a juste les voyants habituels mais rien de nouveau.
  • J'ai testé la batterie, l'alternateur, les fusibles, l'arrivée d'essence, tout est bon, RAS.



Petite précision, le 09/03/2017, j'avais changé les bougies d'allumage ainsi que les bobines.

Mon niveau en mécanique est débutant, je sais changer des plaquettes, disques et j'essaye de me débrouiller en trifouillant.


Merci de vos aides et conseils.
Afficher plus
Afficher moins



Bonsoir,
essayez de refaire une resynchronisation des télécommandes.
Voici un extrait d'une note technique Renault.

Pour que les télécommandes radiofréquence fonctionnent, il est impératif de mettre le contact (+ après contact).
Couper le contact. Si les télécommandes radiofréquence ne fonctionnent pas après la procédure d'apprentissage de
l'Unité Centrale Habitacle, il est nécessaire de synchroniser les clés.
Appuyer plus de 10 secondes environ sur l'émetteur (jusqu'à ce que le témoin rouge de la clé s'éteigne), puis
refaire 3 appuis successifs, les portes se condamnent et se décondamnent.
Répéter l'opération pour chaque télécommande.

Message cité 1 fois
Profil : Nouveau membre
etranger5
  1. Posté le 17/01/2018 à 12:02:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeChristiano a écrit :


Bonsoir,
essayez de refaire une resynchronisation des télécommandes.
Voici un extrait d'une note technique Renault.

Pour que les télécommandes radiofréquence fonctionnent, il est impératif de mettre le contact (+ après contact).
Couper le contact. Si les télécommandes radiofréquence ne fonctionnent pas après la procédure d'apprentissage de
l'Unité Centrale Habitacle, il est nécessaire de synchroniser les clés.
Appuyer plus de 10 secondes environ sur l'émetteur (jusqu'à ce que le témoin rouge de la clé s'éteigne), puis
refaire 3 appuis successifs, les portes se condamnent et se décondamnent.
Répéter l'opération pour chaque télécommande.
Afficher plus
Afficher moins


Bonjour,

Je viens de tester mais toujours rien.

Citation :


boitier uch défécteux... a voir

Il y a de grande chance. J'ai appelé un ami mécanicien et il a démonté le calculateur puis supprimer les "microprocesseurs" de l'anti démarrage mais ça ne voulait toujours pas s'allumer. Il a fait plusieurs test sur plusieurs éléments de la voiture et il m'a dit de racheter un kit démarrage. Par contre, j'ai appelé une casse pour m'acheter le kit d'occasion (valeur 200€), c'est pas donné :D . La casse m'a dit qu'elle n'avait qu'un kit démarrage pour un "Scenic 1 Phase 2 - 1.4 16V". Je lui ai demandé si c'était compatible à mon 1.6, il ne savait pas vraiment mais m'a demandé de vérifier le nombre de broche du boitier UCH. Si le nombre de broche correspond, ça ne pourrait que fonctionner (théorie plus ou moins vrai). Qu'en pensez vous ? Est ce que je peux mettre un kit démarrage de "Scenic 1 Phase 2 - 1.4 16V" sur un "Scenic 1 Phase 2 - 1.6 16V" ?

Merci encore de vos réponses, je sens qu'on approche du but.

Profil : Membre confirmé
bastduc79
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 17/01/2018 à 13:20:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sinon sur auto47 il te répare ton uch pour 77€ ou en echange standart avec reprog pour 99€
Message cité 1 fois

---------------
AMIENS
Profil : Nouveau membre
etranger5
  1. Posté le 17/01/2018 à 17:16:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bastduc79 a écrit :

sinon sur auto47 il te répare ton uch pour 77€ ou en echange standart avec reprog pour 99€
Afficher plus
Afficher moins


J'aurai bien voulu mais je n'a pas trouvé de numéro pour les contacter. Et concernant l'échange standard, il ne propose pas le mien.

J'ai peur que ça provienne de l'UCH, donc je préfère changer le kit en entier (calculateur + ech + clé) mais en occas et de la même marque si possible, car j'ai cru comprendre qu'il fallait que je reprenne un kit exactement pareil.

Publicité

Profil : Nouveau membre
etranger5
  1. Posté le 17/01/2018 à 20:00:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,
j'ai eu un échange avec un mécanicien et j'aurai voulu avoir votre avis svp.

Voilà ce qu'il me dit :

Il me dit que mon UCH n'est pas mort mais seulement mon calculateur.

Si mon UCH était mort, je ne pourrai pas mettre les feux de croisements, les clignotants, faire fonctionner les essuies glaces avant et arrière, ...
Par contre il m'a dit que c'est plutôt le calculateur mais il y a une chose qui ne sait pas et qui pourrait confirmer ce qu'il dit. Il me dit que si c'est le calculateur qui gère le voyant (clignotement) de l'antidémarrage, ben alors ça serait un problème de calculateur et qu'il faudrait le changer. Actuellement dans mon véhicule le voyant de l'antidémarrage ne clignote pas. Et il pense que le fait que le calculateur soit débranché ou défectueux, peut impacter le voyant de l'antidémarrage, qu'en pensez-vous ? Car si c'est ça, je n'aurai qu'à racheter un calculateur ! Ce n'est pas les fusibles, je les ai tous testés). En gros qui gère le voyant antidémarrage, l'UCH ou le Calculateur ? Merci bcp les amis.
Message édité par etranger5 le 17/01/2018 à 20:08:23
Profil : Membre confirmé
bastduc79
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 17/01/2018 à 21:54:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le n°de tel de auto47 09 70 71 74 51 explique leur ton probleme
Message cité 1 fois

---------------
AMIENS
Profil : Membre confirmé
bastduc79
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 17/01/2018 à 22:45:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je viens de voir qu'il peut s'agir juste d'une reprog uch avec le code a 8 chiffres(chez renault) en fait l'uch délire et a perdu le code transpondeur donc clé non reconnu pour l anti démarrage par contre la il faut can clip ou aller chez renault

voir le sujet complet : led antidémarrage eteinte démarrage impossible "les amis du diag"
Message édité par bastduc79 le 17/01/2018 à 22:50:40

---------------
AMIENS
Profil : Membre confirmé
achillegti
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 20/01/2018 à 14:05:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Des nouvelles ? c'était bien ça ?

Profil : Nouveau membre
etranger5
  1. Posté le 20/01/2018 à 20:33:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bastduc79 a écrit :

le n°de tel de auto47 09 70 71 74 51 explique leur ton probleme
Afficher plus
Afficher moins


Je les ai appelé mais je suis tombé sur une femme qui a refusé de me passer les mécaniciens et qui m'a renvoyé chez Renault :D sur le coup j'ai laissé tomber avec eux.

Citation :


je viens de voir qu'il peut s'agir juste d'une reprog uch avec le code a 8 chiffres(chez renault) en fait l'uch délire et a perdu le code transpondeur donc clé non reconnu pour l anti démarrage par contre la il faut can clip ou aller chez renault

voir le sujet complet : led antidémarrage eteinte démarrage impossible "les amis du diag"
Penses-tu vraiment que l'UCH délire ? Lorsque le mécanicien est passé me voir, ce qui lui paraissait bizarre c'est que l'ensemble des voyants fonctionnaient plutôt bien, les feux aussi ainsi que les essuies glaces. Il a même simulé des pannes pour faire allumer certains voyants et ça fonctionnait bien. Mais le voyant antidémarrage ne voulait toujours pas s'allumer. Sur le coup, étant donné que dans ma région je n'ai pas trouvé de kit démarrage, je vais m'en commander un sur internet (215€, pas donné mais pas le choix). J'ai quand même regardé le sujet dont tu me parlais mais je n'ai pas de can clip ni mes proches.

Citation :


Bonjour,

Des nouvelles ? c'était bien ça ?
Oui je pense que c'est bien le calculateur. Toute façon, en changeant le kit démarrage, ça ne peut que fonctionner mais je dois tout changer. Je sais pas si c'est la meilleure des solutions mais je pense que c'est celle qui me reviendra la moins couteuse car chez Renault, un calculateur non programmé coute 740€ et un UCH coute 420€ :lol: - Quand j'ai des nouvelles je reviens sur le forum en parler, je vais le commander lundi car avant j’appellerai le garage.

Profil : Nouveau membre
etranger5
  1. Posté le 08/04/2018 à 14:52:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors je reviens vers vous 2 mois après (désolé du retard), j'ai pris un kit démarrage complet avec les mêmes numéros de série du calculateur et de l'UCH et ça marche maintenant. Ça m'a coûté 250€ (c'est les prix pour de l'occasion). J'ai mis du temps à le trouver. Merci encore pour vos réponses.

Invité
  1. Posté le 20/10/2018 à 18:46:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je viens vers vous car mon scenic 1 phase 2 1.9DCi année 2000 ne démarre plus j'ai fais quelques bricoles mais toujours rien j'ai changé l'electro aimant de la pompe à injection, nettoyer l'aiment du capteur PMH et vérifier les fusibles et toujours rien http://www.auto-evasion.com/fo​rum-auto/img/smilies/sad.png

Ça pourrait être la pompe de gavage ou le capteur arbre à cames qui pose prblme ?
MerciLe modèle de la voitureRenault Scenic 2000 essenceCatégorie de la panne : Antidémarrage

Profil : Apprenti confirmé
ollivierdu60
Technique - succès bronze sujets
  1. Posté le 21/10/2018 à 11:28:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour moi j'ai un scenic 1 phase2 et hier j'ai monter
Un triangle droit et après un essai je m'aperçois que y'a un bruit quand je roule
Je demande de l'aide s'il vous plait
Voir si je l'aies bien monter ou pas
Pouvez vous m'aider
Merci

Invité
  1. Posté le 29/12/2018 à 18:41:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Où avez vous commander luch et le calculateur dur internet,? J'ai le même pb que vous ?
Cdr
Message cité 1 fois
Profil : Nouveau membre
etranger5
  1. Posté le 29/12/2018 à 21:09:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeScenic67 a écrit :

Bonsoir
Où avez vous commander luch et le calculateur dur internet,? J'ai le même pb que vous ?
Cdr
Afficher plus
Afficher moins



Bonjour,
J’ai cherché dans une casse dans les environs. Par contre, démonte ton calculateur et tu l’enmènes avec toi car il faut que ça soit le même numéro de série. Pq je ne serai te le dire mais c’Est ce que j’Ai fait et c’’est ce qu’on m’A conseillé.

Profil : Nouveau membre
nini-89
  1. Posté le 30/01/2019 à 16:44:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à vous tous, j'ai le même problème que la personne, j'ai un scenic 1l6 16s, qui après avoir changé la batterie, le bouton rouge ne clignote. Plus.

Profil : Nouveau membre
kevdudu62880
  1. Posté le 05/06/2020 à 07:50:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Nini 89 à tu résolu ton problème j'ai le même problème et le même véhicule

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Safrane : ralenti instable 0
Scenic 2 : Biellette changer et encore du jeux 10
Espace 4 2.2 dci 150 cv : Problème démarrage à froid 1
Megane : Essuie-glaces qui ne s'arrêtent pas au bon endroit 10
Express Utilitaire : Ne veux pas démarrer. 13