Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème pression carburant Ford Transit Connect

 

Mécanique / Électronique : fab-mous, Clem17800, Raphe, keyser505
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème pression carburant Ford Transit Connect

Prévenir les modérateurs en cas d'abus 
Quentinou0​8
Profil : Nouveau membre
quentinou08
  1. Posté le 15/03/2018 à 21:01:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bien le bonjour,

Je viens solliciter votre expérience concernant mon soucis. Pour commencer il s'agit d'un FORD TRANSIT CONNECT de 2006 1,8 tdci 90cv avec 245 000 kms.
Lorsque je passe la 5éme et que je demande de la puissance, le voyant de pré chauffage clignote accompagner d'une perte de puissance de 5 secondes puis le moteur coupe. Je coupe le contact et redémarre et là tout va bien jusqu'à ce que j'appuie a fond sur l'accélérateur.
Je l'ai amener au garage avec un branchement à la valise et 3 défauts sorte:
1- sonde de recyclage des gaz d'échappement A. signal trop faible
2- pression de rail (hors tolérance)
3- Vanne régulateur de pression de carburant (défaut)

D'après lui se serait la pompe HP puisque j'ai un problème de pression de carburant.

Le filtre a gasoil est neuf, le régulateur de pression a été démonter et lorsqu'on le branche en direct fonctionne et il sort 5.94 ohm et pas de presence de limaille.

J'ai vu sur beaucoup de forum que le capteur d'aac est souvent en tord, qu'en pensez vous? que me conseiller vous?

Merci beaucoup pour votre aide.
Message édité par lucky luke gti le 15/03/2018 à 21:55:32
Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 16/03/2018 à 02:12:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,si le capteur d'arbre a cames était en cause il y aurait un code défaut correspondant .
Quels sont les codes sur la pression de carburant ??


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
quentinou08
  1. Posté le 16/03/2018 à 07:19:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les codes sont P1211 et P0251. Merci pour votre réponse.

Publicité

Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 17/03/2018 à 01:36:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,il faut faire un test de retour de fuites aux injecteurs et un test de rendement des cylindres pour savoir si un ou plusieurs injecteurs sont défectueux


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
  1. config
bru83
  1. Posté le 14/11/2018 à 19:58:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

je me permet de reprendre ce sujet (je vais peut être me faire engueuler) car j'ai la même voiture, les mêmes symptômes (bien sûr) et les mêmes codes de défauts.
j'ai aussi effectué le test de retour injecteurs; et effectivement, j'en ai un qui pisse plus que les autres.

1er injecteur 32ml
2eme injecteur 18ml
3eme injecteur 23ml
4eme injecteur 10ml

ma question est : quelle valeur doit-on obtenir pour un injecteur fonctionnel ?
en gros, combien d'injecteurs faut-il que je change ?

et puisqu'on y est, quelle est la procédure pour effectuer un test de rendement des cylindres ?

merci pour vos réponses
Message cité 1 fois

---------------
il vaut mieux fermer sa gueule et risquer de passer pour un con plutôt que de l'ouvrir et de ne laisser aucun doute à ce sujet. [P. Desproges]
Publicité

Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 16/11/2018 à 03:55:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bru83 a écrit :

bonjour,

je me permet de reprendre ce sujet (je vais peut être me faire engueuler) car j'ai la même voiture, les mêmes symptômes (bien sûr) et les mêmes codes de défauts.
j'ai aussi effectué le test de retour injecteurs; et effectivement, j'en ai un qui pisse plus que les autres.

1er injecteur 32ml
2eme injecteur 18ml
3eme injecteur 23ml
4eme injecteur 10ml

ma question est : quelle valeur doit-on obtenir pour un injecteur fonctionnel ?
en gros, combien d'injecteurs faut-il que je change ?

et puisqu'on y est, quelle est la procédure pour effectuer un test de rendement des cylindres ?

merci pour vos réponses
Afficher plus
Afficher moins



Bonsoir, le test se fait en 3 mn et on doit trouver 25 ml , pour une haute pression insuffisante en dehors de fuites d'injecteurs , il peut y avoir un colmatage du circuit basse pression , un défaut de sonde de rampe, un dysfonctionnement de la soupape de dosage ou de la pompe haute pression
Pour faire un test de rendement de cylindres il faut un appareil ayant cette fonction tout comme une fonction de mesure de la haute pression


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
  1. config
bru83
  1. Posté le 17/11/2018 à 15:25:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour distrait,
Merci pour tes réponses.
J'avais effectué le test en 4mn, moteur chaud. je vais refaire le test en 3mn pour être sûr mais du coup mon injecteur 1 n'est pas si mauvais que ça ?

Je m'étais dit que ça devait venir d'un injecteur mais là je suis un peu perdu.
J'ai déjà soufflé toutes les durites et conduites, changé filtre à gasoil, le capteur de rampe et le régulateur de pompe.


Le code défaut P1211 indique Circuit de capteur TP (vanne papillon) ouvert. tu penses que ça peut avoir une incidence ?


Merci de ton aide.
Message cité 1 fois

---------------
il vaut mieux fermer sa gueule et risquer de passer pour un con plutôt que de l'ouvrir et de ne laisser aucun doute à ce sujet. [P. Desproges]
Profil : Nouveau membre
  1. config
bru83
  1. Posté le 18/11/2018 à 19:05:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour, j'ai refait le test des retours d'injecteur en 3mn


injecteur 1 - 27 ml
injecteur 2 - 15 ml
injecteur 3 - 17 ml
injecteur 4 - 8 ml

faut il que je remplace l'injecteur 1 ?

merci de votre aide.
Message cité 1 fois

---------------
il vaut mieux fermer sa gueule et risquer de passer pour un con plutôt que de l'ouvrir et de ne laisser aucun doute à ce sujet. [P. Desproges]
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 19/11/2018 à 02:43:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bru83 a écrit :

bonjour, j'ai refait le test des retours d'injecteur en 3mn


injecteur 1 - 27 ml
injecteur 2 - 15 ml
injecteur 3 - 17 ml
injecteur 4 - 8 ml

faut il que je remplace l'injecteur 1 ?

merci de votre aide.
Afficher plus
Afficher moins



Bonsoir, oui l'injecteur 1 est au dessus de la norme , pas trop mais avec un écart important avec le numéro 4 .
au vu du prix d'un injecteur , il serait peut être intéressant de les faire vérifier et nettoyer par un spécialiste


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
  1. config
bru83
  1. Posté le 19/11/2018 à 22:07:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,
je pense plutôt que je vais en acheter un reconditionné. j'en ai trouvé en échange standard à 130€ avec la consigne sur le net.
j’espère que ça va le faire...
merci pour tes conseils.

au fait le capteur de vanne papillon, ça n'a rien à voir ?
Message cité 1 fois

---------------
il vaut mieux fermer sa gueule et risquer de passer pour un con plutôt que de l'ouvrir et de ne laisser aucun doute à ce sujet. [P. Desproges]
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 20/11/2018 à 01:45:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bru83 a écrit :

bonsoir,
je pense plutôt que je vais en acheter un reconditionné. j'en ai trouvé en échange standard à 130€ avec la consigne sur le net.
j’espère que ça va le faire...
merci pour tes conseils.

au fait le capteur de vanne papillon, ça n'a rien à voir ?
Afficher plus
Afficher moins


Bonsoir, le DTC p1211 indique une pression de rampe incorrecte (Injector Control Pressure Sensor Above / Below Desired)


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
  1. config
bru83
  1. Posté le 22/11/2018 à 17:44:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
distrait50000

bonsoir,
donc si je comprends bien, l'ouverture du circuit de capteur TP c'est la conséquence; et la pression de rampe incorrecte c'est la cause?
Message cité 1 fois

---------------
il vaut mieux fermer sa gueule et risquer de passer pour un con plutôt que de l'ouvrir et de ne laisser aucun doute à ce sujet. [P. Desproges]
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 23/11/2018 à 15:25:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bru83 a écrit :

distrait50000

bonsoir,
donc si je comprends bien, l'ouverture du circuit de capteur TP c'est la conséquence; et la pression de rampe incorrecte c'est la cause?
Afficher plus
Afficher moins



Bonjour, le capteur TP ou TPS (throttle position sensor) n'a pas de lien avec un défaut de pression de carburant , d'ailleurs le transit connect n'en est pas équipé , cette fonction est intégrée a la pédale d'accélérateur

Le DTC P1211 comme je l'ai déjà dit concerne la pression de carburant mais pas le capteur TPS
C'est l'appareil que tu utilise qui donne une description erronée de ce code défaut , tous les matériels de lecture de codes ne sont pas compatibles avec tous les véhicules , quelquefois rien n'est lu ou bien comme dans ton cas on est envoyé sur une fausse piste


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

Profil : Nouveau membre
  1. config
bru83
  1. Posté le 26/11/2018 à 18:33:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,

ok, merci pour tes explications.
l'injecteur est en commande j'attends avec impatience.
j’espère que ça va régler le problème.


---------------
il vaut mieux fermer sa gueule et risquer de passer pour un con plutôt que de l'ouvrir et de ne laisser aucun doute à ce sujet. [P. Desproges]
Profil : Nouveau membre
  1. config
bru83
  1. Posté le 06/12/2018 à 19:50:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,


voila, injecteur changé et..... (roulement de tambour...) ... rebelote !!!

la voiture cale encore et les mêmes défauts P0251 et P1211.

j'ai refait un test de retours d'injecteurs au cas où
injecteur 1 - 10ml
injecteur 2 - 13ml
injecteur 3 - 17ml
injecteur 4 - 8ml

le seul garage qui possède l'appareil pour faire un test de rendement des cylindres vers chez moi ne veut pas me le faire, il préférerait me garder 1 jour la voiture pour me faire son propre diagnostic... payant (tu m'étonnes)

alors je sèche un peu là; si quelqu'un à une idée je suis preneur


est ce qu'un RAZ du calculateur servirais à quelque chose ?


---------------
il vaut mieux fermer sa gueule et risquer de passer pour un con plutôt que de l'ouvrir et de ne laisser aucun doute à ce sujet. [P. Desproges]
Profil : Nouveau membre
  1. config
bru83
  1. Posté le 06/12/2018 à 19:57:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
et j'ai oublié de dire que quand j'ai changé l'injecteur le puits de l'injecteur et le bas de l'injecteur "suintaient" de gasoil
Message cité 1 fois

---------------
il vaut mieux fermer sa gueule et risquer de passer pour un con plutôt que de l'ouvrir et de ne laisser aucun doute à ce sujet. [P. Desproges]
Profil : Membre
car-hell
  1. Posté le 06/12/2018 à 22:50:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bru83 a écrit :

Bonjour distrait,
Merci pour tes réponses.
J'avais effectué le test en 4mn, moteur chaud. je vais refaire le test en 3mn pour être sûr mais du coup mon injecteur 1 n'est pas si mauvais que ça ?

Je m'étais dit que ça devait venir d'un injecteur mais là je suis un peu perdu.
J'ai déjà soufflé toutes les durites et conduites, changé filtre à gasoil, le capteur de rampe et le régulateur de pompe.


Le code défaut P1211 indique Circuit de capteur TP (vanne papillon) ouvert. tu penses que ça peut avoir une incidence ?


...
Afficher plus
Afficher moins

bru83 a écrit :

alors je sèche un peu là; si quelqu'un à une idée je suis preneur


est ce qu'un RAZ du calculateur servirais à quelque chose ?
Afficher plus
Afficher moins




Bonsoir,
combien de kilomètres? Utilisation d'additifs?

Vérifier le circuit d'alimentation basse pression : mesure de la pression au ralenti et à 3000tr/min (et le débit si possible)...

Surtout si au ralenti c'est ok, sur un faux plat descendant ça va encore et si à l'accélération franche ou en côte ça ne va plus!

Je ne connais pas ce véhicule mais habituellement il y a une crépine/filtre sur la pompe immergée...

L'effacement des défauts est à faire après réparation, avant ils ont tendance à revenir au galop mais ça permet parfois d'en éliminer un lorsque tout n'est pas réparé!

Cdlt

Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 07/12/2018 à 00:56:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bru83 a écrit :

et j'ai oublié de dire que quand j'ai changé l'injecteur le puits de l'injecteur et le bas de l'injecteur "suintaient" de gasoil
Afficher plus
Afficher moins



Bonsoir, ce n'est pas surprenant que du gazole suite sur un injecteur avec un retour de fuite important.
Normalement sur ce moteur il y a un codage d'injecteur a faire en cas de remplacement .
Ce véhicule n'a pas de pompe de gavage , donc pas de basse pression a vérifier

Message cité 1 fois

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
  1. config
bru83
  1. Posté le 09/12/2018 à 11:15:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Car-Hell a écrit :



Bonsoir,
combien de kilomètres? Utilisation d'additifs?

Vérifier le circuit d'alimentation basse pression : mesure de la pression au ralenti et à 3000tr/min (et le débit si possible)...

Surtout si au ralenti c'est ok, sur un faux plat descendant ça va encore et si à l'accélération franche ou en côte ça ne va plus!

Je ne connais pas ce véhicule mais habituellement il y a une crépine/filtre sur la pompe immergée...

L'effacement des défauts est à faire après réparation, avant ils ont tendance à revenir au galop mais ça permet parfois d'en éliminer un lorsque tout n'est pas réparé!

Cdlt
Afficher plus
Afficher moins



distrait50000 a écrit :


Bonsoir, ce n'est pas surprenant que du gazole suite sur un injecteur avec un retour de fuite important.
Normalement sur ce moteur il y a un codage d'injecteur a faire en cas de remplacement .
Ce véhicule n'a pas de pompe de gavage , donc pas de basse pression a vérifier
Afficher plus
Afficher moins



bonjour,

Car-Hell

le moteur a été changé il y a 2 ans, il avait 40Mkm et il n'avait pas fonctionné depuis 2 ou 3 ans, maintenant il a 80Mkm et je n'ai jamais mis d'additifs dans le carburant.
en fait cet été, la voiture a commencé à ne plus démarrer avec la clé mais démarrait toujours avec une vitesse.

puis elle a commencé à caler en roulant.
verdict: la pompe à gasoil me balançait des limailles dans le circuit de carburant.
donc remplacement de la pompe a gasoil (d'occaz, non testée), des injecteurs (d'occaz, testés), nettoyage du réservoir et de tout le circuit de carburant. et bien sûr remplacement du filtre GO, soupape de dosage, etc..

depuis ça, elle démarre bien avec la clé mais cale toujours lors des accélérations franches et dans les faux plats en montée.

effectivement, il n'y a pas de pompe de gavage ni filtre ni crépine dans le réservoir.

quand je parle de RAZ du calculateur je ne parle pas d'un effacement de défauts. j'utilise forscan pour la lecture des défauts, et dans un sous menu il est proposé de shooter toutes les valeurs apprises par le calculateur (revenir aux réglages d'usine) mais la manip plante pendant son exécution. alors je me dit que si je vais chez ford ils pourront peut être le faire, mais est ce que ça peut servir à quelque chose ?

distrait50000
j'ai bien effectué le codage de l'injecteur changé lors du remplacement.

Message cité 2 fois

---------------
il vaut mieux fermer sa gueule et risquer de passer pour un con plutôt que de l'ouvrir et de ne laisser aucun doute à ce sujet. [P. Desproges]
Profil : Membre
car-hell
  1. Posté le 09/12/2018 à 22:50:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bru83 a écrit :


verdict: la pompe à gasoil me balançait des limailles dans le circuit de carburant.
donc remplacement de la pompe a gasoil (d'occaz, non testée), des injecteurs (d'occaz, testés), nettoyage du réservoir et de tout le circuit de carburant. et bien sûr remplacement du filtre GO, soupape de dosage, etc..

...
Afficher plus
Afficher moins

bru83 a écrit :

RAZ du calculateur
Afficher plus
Afficher moins




Bonsoir,
il y a des "valises" qui donnent la pression HP (mesurée par le capteur de HP), je ne sais pas si forscan le fait (à titre d'indication sur 1.6 HDI Peugeot : 300 bars au ralenti et 1600 bars en pleine charge environ) ...


Le venturi sur le retour de la pompe (Delphi? à cause de la limaille!) et les 4 injecteurs ont été changés?


Le capteur de température de retour et de cliquetis influence moins mais à vérifier tout comme les différentes connexions électriques...

Je ne pense pas que le RAZ du calculateur va résoudre le pb car en général le
calculateur s'adapte assez vite et en plus il faut refaire les apprentissages (c'est une opinion pas une certitude!).

Cdlt

Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 10/12/2018 à 00:49:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bru83 a écrit :


bonjour,

Car-Hell

le moteur a été changé il y a 2 ans, il avait 40Mkm et il n'avait pas fonctionné depuis 2 ou 3 ans, maintenant il a 80Mkm et je n'ai jamais mis d'additifs dans le carburant.
en fait cet été, la voiture a commencé à ne plus démarrer avec la clé mais démarrait toujours avec une vitesse.

puis elle a commencé à caler en roulant.
verdict: la pompe à gasoil me balançait des limailles dans le circuit de carburant.
donc remplacement de la pompe a gasoil (d'occaz, non testée), des injecteurs (d'occaz, testés), nettoyage du réservoir et de tout le circuit de carburant. et bien sûr remplacement du filtre GO, soupape de dosage, etc..

depuis ça, elle démarre bien avec la clé mais cale toujours lors des accélérations franches et dans les faux plats en montée.

effectivement, il n'y a pas de pompe de gavage ni filtre ni crépine dans le réservoir.

quand je parle de RAZ du calculateur je ne parle pas d'un effacement de défauts. j'utilise forscan pour la lecture des défauts, et dans un sous menu il est proposé de shooter toutes les valeurs apprises par le calculateur (revenir aux réglages d'usine) mais la manip plante pendant son exécution. alors je me dit que si je vais chez ford ils pourront peut être le faire, mais est ce que ça peut servir à quelque chose ?

distrait50000
j'ai bien effectué le codage de l'injecteur changé lors du remplacement.
Afficher plus
Afficher moins



Bonsoir , oui Ford peut faire une RAZ des données apprises (effacement des tables KAM dans le langage Ford) mais effectivement ces données sont rapidement remplacées a l'utilisation et donc on le fait juste quand on rend le véhicule a un client après intervention pour éviter un fonctionnement qui pourrait être inquiétant pour ce dernier.
Sans faire les tests de haute pression en roulant et le rendement de cylindres , cela va être difficile d'avancer car sans certitudes on peut tout soupçonner surtout avec des DTC en rapport avec la pression de carburant

Message cité 1 fois

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
  1. config
bru83
  1. Posté le 11/12/2018 à 19:50:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Car-Hell a écrit :



Bonsoir,
il y a des "valises" qui donnent la pression HP (mesurée par le capteur de HP), je ne sais pas si forscan le fait (à titre d'indication sur 1.6 HDI Peugeot : 300 bars au ralenti et 1600 bars en pleine charge environ) ...


Le venturi sur le retour de la pompe (Delphi? à cause de la limaille!) et les 4 injecteurs ont été changés?


Le capteur de température de retour et de cliquetis influence moins mais à vérifier tout comme les différentes connexions électriques...

Afficher plus
Afficher moins


distrait50000 a écrit :


Sans faire les tests de haute pression en roulant et le rendement de cylindres , cela va être difficile d'avancer car sans certitudes on peut tout soupçonner surtout avec des DTC en rapport avec la pression de carburant
Afficher plus
Afficher moins



bonsoir,

j'ai pas mal de boulot en ce moment mais je vous communiquerais bientôt les valeurs de pression hp (le hic c'est que sur forscan c'est exprimé en hectopascal si je me souviens bien) et le résultat du test de compression (quand j'aurais trouvé un garagiste sympa).

les 4 injecteurs ont bien été changés mais pas le venturi il me semble.
je ne pense pas que le connect de 2005 soit équipé d'un capteur de température de retour (uniquement température de carburant), par contre j'ai l'impression que la voiture cale plus quand le moteur est chaud...

en tout cas, merci pour vos réponses ( et votre patience !!! )


---------------
il vaut mieux fermer sa gueule et risquer de passer pour un con plutôt que de l'ouvrir et de ne laisser aucun doute à ce sujet. [P. Desproges]
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
C-max 2 : quel type de fap sur 15 tdci 120 5
Demande de renseignements 1
Focus 2 : Courroies Focus ST 225 9
Ratés à l'allumage 12
Fusion :Je faisais la vidance normalement mais depuis 4 mois maintenant j'ai co 5