Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Partner Ushuaia 2.0 hdi 90 démarre pas suite remplacement du moteur

 

Il y a 541 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Partner Ushuaia 2.0 hdi 90 démarre pas suite remplacement du moteur

Prévenir les modérateurs en cas d'abus 
Renaud
Profil : Nouveau membre
renaud
  1. Posté le 10/11/2018 à 12:15:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,
Je m'appelle Renaud et je recherche un spécialiste du DW10TD....
Suite casse du moteur sur mon Partner Grand Raid Ushuaia 2.0 hdi 90, je l'ai remplacé par un moteur totalement identique pris en casse.
Problème : il ne démarre pas....
J'ai tout bien contrôlé et tout est branché correctement.
La franchement je sèche....
Quelqu'un peut m'aider Svp???


Ce que j'ai essayé

Remplacement capteur ph
Purge gasoil
Remplacement batterie

Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 10/11/2018 à 12:22:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Année du véhicule ?

La pompe d'injection est peut-être reliée à l'antidémarrage et dans ce cas l'ordinateur de bord ne reconnait pas le moteur.

Certaine moteur ont des injecteurs qui doivent être encodés dans l'ordinateur, mais je n'en sais pas plus pour ton type de moteur, voyons donc d'autres avis ?


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Nouveau membre
renaud
  1. Posté le 10/11/2018 à 12:53:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Merci pour votre réponse.
La voiture est de 2003.
Le casseur m'a dit qu'une fois monté, le moteur devrait démarré car en 2003, les injecteurs ne nécessitaient pas de reprogrammation.
Après, je n'accorde pas une totale confiance à ce vendeur.....

Publicité

Profil : Pilote chevronné
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/11/2018 à 14:15:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

les injecteurs sont codés mais cela n'empêche pas le démarrage ( je viens de trouver un codage au diag sur système siemens)


As -tu fait avancé le gasoil jusqu'à la pompe haute pression à l'aide de la poire en ne connectant pas l'arrivée de la durite sur celle-ci....
Message cité 1 fois
Profil : Nouveau membre
renaud
  1. Posté le 10/11/2018 à 14:32:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

poinpoin a écrit :

bonjour

les injecteurs sont codés mais cela n'empêche pas le démarrage ( je viens de trouver un codage au diag sur système siemens)


As -tu fait avancé le gasoil jusqu'à la pompe haute pression à l'aide de la poire en ne connectant pas l'arrivée de la durite sur celle-ci....
Afficher plus
Afficher moins



Oui je l'ai fait mais il reste toujours une poche d'air dans la partie haute de cette durite.
Pendant la phase de démarrage, j'ai débranché un tuyau sur un injecteur et il y a bien du gasoil qui arrive.
Mais elle ne tousse même pas.
Au start pilot par contre elle démarre.
Ce qui est vraiment curieu c'est que le circuit de gasoil ne se purge pas:
J'ai beau pomper sur la poire d'amorcage, elle devient dure mais 5min après, elle est remplie d'air....

Publicité

Profil : Pilote chevronné
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/11/2018 à 14:52:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
donne les 8 deniers caractères de ton vin "E " carte grise.
Message cité 3 fois
Profil : Nouveau membre
renaud
  1. Posté le 10/11/2018 à 14:59:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

poinpoin a écrit :

Bonjour
donne les 8 deniers caractères de ton vin "E " carte grise.
Afficher plus
Afficher moins


C'est 95040254

Profil : Nouveau membre
renaud
  1. Posté le 10/11/2018 à 15:48:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

poinpoin a écrit :

Bonjour
donne les 8 deniers caractères de ton vin "E " carte grise.
Afficher plus
Afficher moins


C'est 95040254

Message cité 2 fois
Profil : Nouveau membre
renaud
  1. Posté le 10/11/2018 à 15:48:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

poinpoin a écrit :

Bonjour
donne les 8 deniers caractères de ton vin "E " carte grise.
Afficher plus
Afficher moins


C'est 95040254

Invité
  1. Posté le 10/11/2018 à 16:02:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vous avez gardé votre calculateur d origine?
Le capteur PMH est bien branché?

Vous avez le voyant moteur quand vous mettez le contact?
Message cité 1 fois
Profil : Nouveau membre
renaud
  1. Posté le 10/11/2018 à 16:23:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonymewrc a écrit :

Vous avez gardé votre calculateur d origine?
Le capteur PMH est bien branché?

Vous avez le voyant moteur quand vous mettez le contact?
Afficher plus
Afficher moins


Le capteur PMH est bien branché et j'ai même tester de mettre celui du moteur d'origine.
Le calculateur est celui de ma voiture car le vendeur du moteur ne m'a pas fourni celui qui était avec le moteur.
Quand je met le contact, j'ai Bien le voyant moteur qui est allumé mais il doit s'éteindre quand le moteur est démarré.
Je ne sais plus où chercher.....

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 10/11/2018 à 16:32:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Peut-être utiliser la pompe d'injection du moteur cassé ?
Message cité 1 fois

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Pilote d'essai
colle-et-mastic
Technique - succès or messages
  1. Posté le 10/11/2018 à 16:34:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
antidémarrage?

contacteur de choc déclenché suite aux travaux?

Publicité

Profil : Nouveau membre
renaud
  1. Posté le 10/11/2018 à 16:52:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Peut-être utiliser la pompe d'injection du moteur cassé ?
Afficher plus
Afficher moins


Elle était ce malheureusement......

Profil : Pilote chevronné
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/11/2018 à 17:18:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Renaud a écrit :

C'est 95040254
Afficher plus
Afficher moins

MOTEURDIESEL TURBO DW10TD
ALIMENTATIONINJECTION TURBO DIRECTE
DÉTECTEUR D’EAU FILTRE À GAZOLESANS DETECTEUR EAU FILTRE GASOIL
CARBURANTGAZOLE
DÉPOLLUTION (MOTEUR)DEPOL CEE 2000 (MOTEUR)
PRÉFILTREMONTAGE SANS PREFILTRE
MOTEUR (TYPE)MOTEUR TYPE EW/DW
MOTEUR REFROIDISSEMENTRADIATEUR EP:27 - 21,3 DM2 MBA HP
AUTODIAGNOSTIC EOBDAUTO-DIAGNOSTIC "EOBD" SANS SOFT
DÉPOLLUTION TECHNIQUE VÉHICULEDEPOLLUTION TECHNIQUE VEHICULE L4
VENTILATEUR1 VENTILATEUR 3 VITESSES 460W
VARIANTE ASSOCIÉE INJECTIONSYSTEME INJECTION SIEMENS





pompe_partnerVoir l'image en grand0 vote

01


1500 Y0
NFP


01

RESERVOIR DE CARBURANT
AVEC LE TUYAU DE DEGAZAGE

02


1525 EG


01

JAUGE SANS POMPE

03


1531 20


01

BAGUE DE RESERVOIR CARBURANT

04


1531 24


01

JOINT JAUGE CARBURANT










tu as un système siemens sans pompe de gavage ... la pompe injection est donc aspirante


tu prends un bidon ou une grosse bouteille de Gasoil propre ... tu te débrouilles pour brancher un tuyau transparent sur la pompe que tu plonges dans ton récipient ...et tu y mets aussi les retours .. et tu essayes de démarrer .... faut être 2 pour surveiller ...


tu peux même remplir ta bouteille ou bidon en débranchant l'arrivée a la pompe et en utilisant la poire pour remplir le récipient...


le but est de savoir si ça vient de ton circuit de carburant ... une prise est fatale dans un système sans pompe de gavage....

Déjà vu :

prises d'air sur raccords lors de changement de filtre ...

circuit légèrement bouché en amont engendrant un peu de succion


Quand on a une soufflette , on ouvre le bouchon de réservoir et ou fait des bulles en soufflant dans le sens inverse ...dans ton cas il y a un raccord avant la poire ..

la poire faisant anti-retour on ne peut souffler en inverse dans celle-ci...
Message édité par poinpoin le 10/11/2018 à 17:33:58
Profil : Nouveau membre
renaud
  1. Posté le 10/11/2018 à 18:13:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
poinpoin
Merci pour tes conseils.....
Je vais essayer demain en trouvant des durites adéquates.
Pour le moment, je viens de brancher directement la sortie de la poire à l'entrée de la pompe et là, plus de bulles d'air et la poire reste dure.
Mais toujours pas de démarrage.....
Par contre, je me suis aperçu d'une chose: lorsque le démarreur tourne, le compte tour au tableau de bord reste collé à 0 ! Est ce normal d'après toi?
Ne devrait-il pas indiquer la vitesse de rotation du démarreur soit dans les 250 tr/min?

Profil : Pilote chevronné
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/11/2018 à 18:38:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

oui je pense qu'on devrait voir .... l'aiguille monter...


tu as dit qu'il démarrait au start-pilot --> combien de temps 2 seconde s et il cale / ou il tient un certain temps
Message édité par poinpoin le 10/11/2018 à 18:43:42
Profil : Nouveau membre
renaud
  1. Posté le 11/11/2018 à 17:22:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
poinpoin
Bonjour
Désolé hier je n'avais pas vu ta question.
Au Start pilot, il démarre juste puis il cale.
Il tourne peut être une seconde.

Voici les essais fait aujourd'hui :
J'ai branché l'alimentation de la pompe hp ainsi que les retours dans une bouteille, puis bien purger la pompe. Il n'y a plus du tout d'air.
Le moteur ne démarre pas et la poire reste super dure.
Ensuite j'ai mis les anciens injecteurs, l'electrovanne de pompe hp de l'ancien moteur: toujours pas de démarrage.
Je crois que je vais être dans l'obligation de trouver un garage Peugeot qui puisse se déplacer pour brancher la valise.
Qu'en penses tu?

Profil : Nouveau membre
renaud
  1. Posté le 11/11/2018 à 17:23:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
poinpoin
Bonjour
Désolé hier je n'avais pas vu ta question.
Au Start pilot, il démarre juste puis il cale.
Il tourne peut être une seconde.

Voici les essais fait aujourd'hui :
J'ai branché l'alimentation de la pompe hp ainsi que les retours dans une bouteille, puis bien purger la pompe. Il n'y a plus du tout d'air.
Le moteur ne démarre pas et la poire reste super dure.
Ensuite j'ai mis les anciens injecteurs, l'electrovanne de pompe hp de l'ancien moteur: toujours pas de démarrage.
Je crois que je vais être dans l'obligation de trouver un garage Peugeot qui puisse se déplacer pour brancher la valise.
Qu'en penses tu?

Profil : Nouveau membre
renaud
  1. Posté le 11/11/2018 à 18:13:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
poinpoin
Bonjour
Désolé hier je n'avais pas vu ta question.
Au Start pilot, il démarre juste puis il cale.
Il tourne peut être une seconde.

Voici les essais fait aujourd'hui :
J'ai branché l'alimentation de la pompe hp ainsi que les retours dans une bouteille, puis bien purger la pompe. Il n'y a plus du tout d'air.
Le moteur ne démarre pas et la poire reste super dure.
Ensuite j'ai mis les anciens injecteurs, l'electrovanne de pompe hp de l'ancien moteur: toujours pas de démarrage.
Je crois que je vais être dans l'obligation de trouver un garage Peugeot qui puisse se déplacer pour brancher la valise.
Qu'en penses tu?

Invité
  1. Posté le 11/11/2018 à 18:18:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Le moteur que vous avez monté vient de quelle voiture?

Vous avez remis votre volant moteur?

Profil : Nouveau membre
renaud
  1. Posté le 11/11/2018 à 18:25:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Le moteur était également monté sur un patner mais pas un Ushuaia.
J'ai laissé le volant moteur qui était fourni avec le moteur car il est en meilleur état que le mien.
J'avais quand même contrôlé les dimensions les 2 volants et ils étaient identiques.

Invité
  1. Posté le 11/11/2018 à 18:33:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et avez vous vérifié si la "cible" PMH était au même endroit?
Message cité 2 fois
Profil : Nouveau membre
renaud
  1. Posté le 11/11/2018 à 18:41:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonymewrc a écrit :

Et avez vous vérifié si la "cible" PMH était au même endroit?
Afficher plus
Afficher moins


Non je n'ai pas verifier vu que le moteur était aussi sur un partner et de la même année que le mien.
Vous pensez qu'il est possible que ce ne soient pas les mêmes?

Profil : Nouveau membre
renaud
  1. Posté le 11/11/2018 à 18:42:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonymewrc a écrit :

Et avez vous vérifié si la "cible" PMH était au même endroit?
Afficher plus
Afficher moins


Non je n'ai pas verifier vu que le moteur était aussi sur un partner et de la même année que le mien.
Vous pensez qu'il est possible que ce ne soient pas les mêmes?

Profil : Pilote chevronné
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 11/11/2018 à 18:44:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

si tu as un voltmètre tu piques une fine aiguille dans les fils du capteur de pression de rampe


tu trouveras , un 5 volts / un 0volt / est un 0.5 volt avec le contact

au démarrage la valeur doit monter à au moins 1.1volts pour avoir une pression minimum...
Message cité 1 fois
Message édité par poinpoin le 11/11/2018 à 18:45:24
Profil : Nouveau membre
renaud
  1. Posté le 11/11/2018 à 18:54:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

poinpoin a écrit :

Bonjour,

si tu as un voltmètre tu piques une fine aiguille dans les fils du capteur de pression de rampe


tu trouveras , un 5 volts / un 0volt / est un 0.5 volt avec le contact

au démarrage la valeur doit monter à au moins 1.1volts pour avoir une pression minimum...
Afficher plus
Afficher moins


Bonjour
Je contrôle dans 5 min

Profil : Nouveau membre
renaud
  1. Posté le 11/11/2018 à 19:13:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
poinpoin
Donc sur le capteur de pression, j'ai bien un 0V, un 5V et un 0.5V avec le contact.
Mais quand le démarreur tourne, il est toujours à 0.5v.
Message cité 2 fois
Profil : Pilote chevronné
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 11/11/2018 à 19:23:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Renaud a écrit :

poinpoin
Donc sur le capteur de pression, j'ai bien un 0V, un 5V et un 0.5V avec le contact.
Mais quand le démarreur tourne, il est toujours à 0.5v.
Afficher plus
Afficher moins




donc la pression de rampe ne monte pas...

pas d'anti démarrage ?

tu as joué avec la télécommande ouverture /fermeture on ne sait jamais...

Message édité par poinpoin le 11/11/2018 à 19:24:38
Profil : Nouveau membre
renaud
  1. Posté le 11/11/2018 à 19:27:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui oui j'ai essayé d'ouvrir et fermer à plusieurs reprises.
J'ai Bien peur que ce soit l'anti démarrage qui bloque ?

Profil : Nouveau membre
renaud
  1. Posté le 11/11/2018 à 20:34:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
poinpoin
Donc sur le capteur de pression, j'ai bien un 0V, un 5V et un 0.5V avec le contact.
Mais quand le démarreur tourne, il est toujours à 0.5v.
Message cité 1 fois
Profil : Pilote chevronné
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 11/11/2018 à 21:07:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Renaud a écrit :

poinpoin
Donc sur le capteur de pression, j'ai bien un 0V, un 5V et un 0.5V avec le contact.
Mais quand le démarreur tourne, il est toujours à 0.5v.
Afficher plus
Afficher moins




Je ne sais pas dire si avec un anti démarrage actif les capteurs sont alimentés.. (0-5V)

et je ne sais pas dire non plus s'il pourrait empêcher la montée en pression... par l'intermédiaire du régulateur de pompe.

avec un outil de diag on ne se pose plus ces questions...

Profil : Nouveau membre
renaud
  1. Posté le 11/11/2018 à 21:22:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
poinpoin
Merci beaucoup pour tes conseils.
Je vais essayer de me renseigner chez Peugeot pour vérifier si il peut y avoir une différence de volant moteur sur les 2 moteurs et ensuite je vais essayer de trouver quelqu'un qui puisse venir chez moi avec une valise diag.
Je vous tiendrai informé.
Merci à tous et bonne soirée

Profil : Pilote chevronné
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 12/11/2018 à 07:38:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
vilo_partVoir l'image en grand0 voteRenaud


il y a une différence entre 2 hdi de l'ancienne version de Partner ... toi tu as un B59 et le 2 hdi n'est monté que dans le break de familial


sur l'ancienne version de Partner le 2l hdi était monté sur toutes les versions

d'où vient ton moteur??
++++++++++++++++++++++++++++++​++++++++++++++++++++++++++++++​+++++++++++++
ancien version

volant moteur
0532 J8
et surtout pignon de vilebrequin

10


0513 A2


01

PIGNON DISTRIBUTION MOTEUR
DIA 62X70 EP 29 21DT
- BVM ET SYSTEME INJECTION BOSCH

01

DIA 62X70 EP 29 21DT
- BVM ET SYSTEME INJECTION SIEMENS JUSQU’A OPR 09071

0513 A9

01

DIA62X70 EP28,5 21DT
- BVM ET SYSTEME INJECTION SIEMENS DEPUIS OPR 09072


version +++b59++++++++++++++++++++++++​+++++++++++++++++++++++++++

volant ----> 0532 H8


10


0513 A9


01

PIGNON DISTRIBUTION MOTEUR
DIA62X70 EP28,5 21DT





le pignon de distribution sont identique sur les versions de fin de production de l'ancien modèle..



l



compatibilité;
  • CITROËN : 0532-Q5 / 0532-T0 / 0532-X8 / 0532.T0 / 2052-63 / 2052-N2 / 2052.63 / 2052.N2 / 205263 / 2052N2 / 532Q5 / 532T0 / 532X8
  • PEUGEOT : 0532-N3 / 0532-Q5 / 0532-T0 / 0532-X8 / 0532.N3 / 0532.Q5 / 0532.T0 / 0532.X8 / 0532Q5 / 0532T0 / 0532X8 / 2050-Q0 / 2050.Q0 / 2050Q0 / 2051.P1/ 2051P1 / 2052-J8 / 2052-N1 / 2052.J8 / 2052.J9 / 2052.N1 / 2052.N2 / 2052J8 / 2052J9 / 2052N1 / 2052N2 / 532N3 / 532Q5 / 532T0 / 532X8 / 9646735680
Message édité par poinpoin le 12/11/2018 à 08:12:23
Profil : Nouveau membre
renaud
  1. Posté le 12/11/2018 à 08:13:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
poinpoin
Bonjour et merci pour les infos.
Le moteur vient d'une casse auto.
Pour le volant moteur, je pense que le mieux qu'il me reste à faire est de sortir la boîte et de remettre celui de mon ancien moteur. Qu'en penses tu?
Concernant le pignon de distribution, penses tu que ce soit gênant ?
Merci pour ton aide

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
407 : ma Peugeot 407 essence de 2005 ne demarre pas. 0
308 Cc : que faut-il demonter pour avoir accés au turbo 6
206 Sw : Problème démarrage 206 1,4 i 3
206 : Ma 206 ne démarre plus... 31
206 : Grincement de la voiture quand elle roule 1