Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio 2 : moteur qui broute et pète dans le pot

 

Il y a 681 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio 2 : moteur qui broute et pète dans le pot

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 29/11/2018 à 12:48:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous et à toutes, je vien sur ce forum car je rencontre un problème mécanique asser embêtant et difficile à diagnostique déjà ma voiture est une Clio 2 1.2 16V 75CH Essance Année 2003, le problème à commencer il y'as 1 mois un jour en rentrent du boulot ma voiture ces mit à trembler à l'accélération et petemen dans le pot donc je vais cher mon garage il passe la valise et aucun défaut sort sauf sonde à oxygène mais il me dit que c'est un défaut non actif et ma conseiller de mettre du SP98 au lieu du SP95/E10 car le 98 il ma dit il avais une meilleure explosion et il ma fait acheter un nettoyant injecteur après avoir fait sa ma voiture est redevenu nikel bonne puissance la pêche !, et la sa fait 1 semaine retour de problème sous un angle différent le moteur broute à froid et pet dans pot donc retour chez mon garage il me fait changer la bobine d'allumage et contrôle mes bougie il me dit il sont bon et re passe la valise toujours pareille sonde oxygène qui sort, il menvoi cher reneau passer un vrai diag et la ces la gifle.. RATE CYLINDRE 4 INJECTEUR HS.. donc une bobine changer pour rien.. Et la ce matin je sort je prend ma voiture et elle ces mit à fumer bleu une grosse fumer et des grosse explosion dans le pot le moteur qui broute fort et cale.. j'ai appeler mon garage il ma dit il faut qui la voit pour contrôlée les injecteur et il est vraimen desoler pour la bobine.. elle a vais tout les symptôme d'une bobbine HS donc je shouaite votre avis SVP
Message édité par lucky luke gti le 29/11/2018 à 14:19:46
Sujets relatif
Mon statut
Profil : Membre confirmé
  1. config
akluin
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 29/11/2018 à 13:51:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
T'as pas un soucis sur la segmentation ? Parce que normalement la fumée bleu c'est que de l'huile brule dans la culasse mais là c'est réparation importante (en espérant que ce soit pas Renault qui ai mal remonté le bousin en réparant l'injecteur 4)
Message cité 1 fois
Message édité par Akluin le 29/11/2018 à 13:51:40

---------------
Xsara phase3 1.6 110ch essence de 2003 version SX
Invité
  1. Posté le 29/11/2018 à 21:19:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Akluin a écrit :

T'as pas un soucis sur la segmentation ? Parce que normalement la fumée bleu c'est que de l'huile brule dans la culasse mais là c'est réparation importante (en espérant que ce soit pas Renault qui ai mal remonté le bousin en réparant l'injecteur 4)
Afficher plus
Afficher moins



Non reneau ne m'ont pas changer l'injecteur il mon seulement passer la valise et il est sortie rate de conmbsution cylindre 4 INJECTEUR HS et du coup t'inquiète j'ai contrôler mon niveau d'huile et il est stable il bouge pas par contre j'ai une surconsommation de liquide de refroidissement et il y'as aucunne fuite visible la pompe à eau est neuf ainsi que le bocal de refroidissement donc j'ai peur que c'est les injecteur suivi d'un joint de culasse je suis vraiment perdu donc je demande vos avis svp

Publicité

Mon statut
Profil : Membre confirmé
  1. config
akluin
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 02/12/2018 à 14:36:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si l’échappement fume bleu et que c'est pas l'huile alors je vois pas d'où ça peut venir mais si déjà ton garagiste te remplace l'injecteur 4 tu pourras y voir plus clair après.
Message cité 1 fois

---------------
Xsara phase3 1.6 110ch essence de 2003 version SX
Invité
  1. Posté le 02/12/2018 à 15:45:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Akluin a écrit :

Si l’échappement fume bleu et que c'est pas l'huile alors je vois pas d'où ça peut venir mais si déjà ton garagiste te remplace l'injecteur 4 tu pourras y voir plus clair après.
Afficher plus
Afficher moins



Je vais changer les 4 par sécurité en espérant ces pas autre chose

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Scenic 3 : Consommation huile 15
Craquement quand je tourne 2
Megane 2 Coupe Cabriolet : le voyant du FAP ne s'allume pas 0
Scenic 2 : Alternateur HS? 18
Clio 4 : Changer logo avant Clio 4 1