Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 556 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme de démarrage

Prévenir les modérateurs en cas d'abus 
Senyz
Profil : Nouveau membre
senyz
  1. Posté le 30/04/2019 à 07:55:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai une Mercedes c220 année 2005, j'ai un problème démarrage mais j'arrive à la faire démarrer en poussant avec un objet sur la languette de démarrage du fusible photos ci-joint. Merci de bien vouloir me répondre sur les causes probables du problème de démarrage.

Sujets relatif
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/04/2019 à 12:30:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Les questions des nouveaux venus vers la catégorie Mécanique / Électronique par lucky luke gti


---------------
Concours photos VW décembre 2019 : Une VW et NOËL

Concours photos Skoda décembre 2019 : Une Skoda et NOËL
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/04/2019 à 12:41:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:


http://aws-cf.caradisiac.com/p [...] 84.jpg?v=1


Controle si le jus arrive au relais ,quand tu tentes de demarrer


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/04/2019 à 13:58:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
"""mais j'arrive à la faire démarrer en poussant avec un objet sur la languette de démarrage du fusible photos ci-joint"""

 Bonjour
Ceci est un relais. Pas un fusible.
Relais qui suivant ce que tu fais pour démarrer pourrait être un relais qui conditionne le droit de pouvoir lancer le démarreur

Il manque trop d'information sur le véhicule sa motorisation, etc.. .
Si c'est une boite manuelle? Ou boite auto ? etc...

Ta photo
img-778504​7784
Message édité par ballbearing le 30/04/2019 à 14:02:56
Profil : Nouveau membre
senyz
  1. Posté le 07/06/2019 à 17:38:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est une diesel, boite manuel. Elle a recommencé à démarrer normalement après c'est forte chaleur, il y aurais t"il un lien ????🤔🤨

Profil : Vétéran confirmé
doc-benz
Technique - succès argent messages
  1. Posté le 07/06/2019 à 18:12:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,si lorsque tu commute le relais manuellement le démarreur ce lance c'est que circuit de puissance le 30 et 87 dessiné sur le côté du cache plastique est alimenté et ok,le souci est la commande du relais les deux autres borne, avec un multimètre mesuré la tension sur des 2 bornes soit le 85 ou le 86 avec une masse, contact mis si pas d'alim voir fusible si 12v c'est la borne qui te reste don la masse piloté par le calculateur moteur ,
Ce que tu peux faire c'est réchauffer le calculateur moteur avec un sèche cheveux par exemple et vois si elle démarre 😉
Message cité 1 fois
Profil : Nouveau membre
senyz
  1. Posté le 07/06/2019 à 19:05:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

doc benz a écrit :

Bonjour,si lorsque tu commute le relais manuellement le démarreur ce lance c'est que circuit de puissance le 30 et 87 dessiné sur le côté du cache plastique est alimenté et ok,le souci est la commande du relais les deux autres borne, avec un multimètre mesuré la tension sur des 2 bornes soit le 85 ou le 86 avec une masse, contact mis si pas d'alim voir fusible si 12v c'est la borne qui te reste don la masse piloté par le calculateur moteur ,
Ce que tu peux faire c'est réchauffer le calculateur moteur avec un sèche cheveux par exemple et vois si elle démarre 😉
Afficher plus
Afficher moins




Bonjour, merci pour ta réponse. 😉

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Classe S : problémes électrique 6
Classe M : Bonsoir mon ML270CDI de 2005 déconne à partir de 80kmh, 7
Classe M : Panne boite automatique ml 270 9
190 : Chauffage de véhicule 0
Classe A 4 Amg : dimension pneus 2