Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

S60 (2e Generation) : Perte anormale de liquide de refroidissement

 

Il y a 157 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

S60 (2e Generation) : Perte anormale de liquide de refroidissement

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
byourlord
  1. Posté le 08/05/2019 à 21:06:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour tout le monde

J'ai un petit soucis depuis un moment avec ma S60, c'est une D2 2015
En fait c'est comme s'il y avait un trou dans le réservoir du liquide de refroidissement, une fois remplis elle se vide au bout de 100km parfois moins même.
Le message d'avertissement apparaît (cf les pièces jointe) assez régulièrement sur mon tableau de bord.


Ce que j'ai essayé

A premier vu j'ai pas vu de trou ou de fuite au niveau du reservoir donc je pense que le problème vient d'ailleurs :??:

volvo2Voir l'image en grand0 vote

volvo1Voir l'image en grand0 vote

volvo3Voir l'image en grand0 vote
Message édité par BYourLord le 08/05/2019 à 21:08:24
Sujets relatif
Profil : Pilote
lucatet
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/05/2019 à 16:19:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
On dirait que ça sort par le bouchon car le réservoir est blanchâtre. Le joint est toujours là ?
Si oui, une chose à vérifier : tu fais le plein de liquide, tu fermes bien, tu roules environ 50 km en 1 ou plusieurs fois. Tu coupes le moteur et tu ne touches pas au bouchon.

Le lendemain matin, quand tu ouvres le réservoir de liquide, il y a de la pression ou pas ? Psssssssssssssssschiiiit ou pas avec des bulles ?
Message édité par Lucatet le 09/05/2019 à 16:20:50

---------------
Une bagnole, ça coûte chère... dans le meilleur des cas...
Il n'y a pas pire aberration économique et écologique que de posséder une voiture... Si, en posséder 2 !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
S80 (2e Generation) :changement d une courroie de service 1
V50 : Pedale embrayage senfonce en roulant 11
V70 : Ma v70 ne démarre plus suite au changement du support moteur inférieur ava 0
C30 : Cale a chaud après 2 sec 0
V70 (2e Generation) : Démontages moteur V70 2.4 D 5 cylindres 0