Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 343 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Polo 4 : Polo 9n3 1.4 16v panne relais qui claque/diag impossible

Prévenir les modérateurs en cas d'abus 
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/05/2019 à 23:38:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Je pense qu'il y a un truc pas normal avec le calculateur moteur, on dirait que c'est lui qui provoque tout ce bazar, y compris le court-jus dans les bobines.
Il faudrait carrément le débrancher.
- soit en défaisant son connecteur
- soit en retirant les fusibles 5 et 45 habitacle.

Commence par le retrait des 2 fusibles, rebranche une bobine et regarde si la lampe s'allume et si le relais 167 bagotte.
Message édité par bob bimon le 13/05/2019 à 23:40:09

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Sujets relatif
Profil : Vétéran
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/05/2019 à 07:24:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, je suis le sujet un peu de loin et après relecture je dois dire que j'ai aussi un gros doute sur le calculateur. Sachant qu'une fois les fusibles 5 et/ou 45 retirés, le relais 167 ne claque plus. S'il claque c'est qu'il ne recoit pas la bonne tension (trop basse) ou court-circuit sur la masse.
Qques précisions: quand la sonde régime a-t-elle été changée? En même temps que cette histoire de batterie? Tu avais laissé le contact quand tu as changé la batterie?

Effectivement regarder sa prise (notamment pins 3-4-94-95-102-103) mais aussi sa carcasse.
Message cité 1 fois
Message édité par red_f le 14/05/2019 à 07:50:26
Profil : Nouveau membre
sebpolo33
  1. Posté le 14/05/2019 à 07:52:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut! Donc oui effectivement en retirant soit que le fusible 5 ou que le 45 ou même les 2 en même temp le relais 167 ne bagotte plus. Je n’ai pas eu le temps de faire le test ampoule avc les ces fusible débranché. Je le fais ce soir.

Publicité

Profil : Nouveau membre
sebpolo33
  1. Posté le 14/05/2019 à 08:14:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

red_f a écrit :

Salut, je suis le sujet un peu de loin et après relecture je dois dire que j'ai aussi un gros doute sur le calculateur. Sachant qu'une fois les fusibles 5 et/ou 45 retirés, le relais 167 ne claque plus. S'il claque c'est qu'il ne recoit pas la bonne tension (trop basse) ou court-circuit sur la masse.
Qques précisions: quand la sonde régime a-t-elle été changée? En même temps que cette histoire de batterie? Tu avais laissé le contact quand tu as changé la batterie?

Effectivement regarder sa prise (notamment pins 3-4-94-95-102-103) mais aussi sa carcasse.
Afficher plus
Afficher moins



Merci de t’interester à mon pb. Donc oui la sonde de régime a été changé après la panne, croyant que c’etait celle ci qui beuguait.
Non le contact n’était pas enclenché lors de la pose de la nouvelle batterie mais par contre j’ai fait une étincelle en rebranchant le + sur ma batterie avc une grosse pince tout en métal!

Profil : Nouveau membre
sebpolo33
  1. Posté le 14/05/2019 à 08:17:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quel sont les tests à faire afin de confirmer que c’est bien le calculateur qui est hs? Si par cas C’est celui ci, quel est son coût? Faut il une re programmation du calculateur ?

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2019 à 08:24:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je t'ai donné le test à faire hier soir :

Je pense qu'il y a un truc pas normal avec le calculateur moteur, on dirait que c'est lui qui provoque tout ce bazar, y compris le court-jus dans les bobines.
Il faudrait carrément le débrancher.
- soit en défaisant son connecteur
- soit en retirant les fusibles 5 et 45 habitacle.

Commence par le retrait des du fusible 5, rebranche une bobine, mets le contact et regarde si la lampe s'allume et si le relais 167 bagotte.
Puis tu rebranches le 5 et débranches le 45, et tu refais de même.
Message édité par bob bimon le 14/05/2019 à 08:25:45

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
sebpolo33
  1. Posté le 14/05/2019 à 19:24:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de faire le test, les 3 combinaisons possible en débranchant les fusibles 5 et 45!
Test ampoule ok et plus le relais qui Bagotte sur les 3 tests
Quand je rebranche les 2 fusibles le coût circuit réapparaît!

Cela confirme à 100% que le calculateur est hs?
Si oui quelle est son coût d’occasion et neuf? Faut il le reprogrammer?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2019 à 20:54:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Alors red_f, ton avis ?

Moi, je pense que le calculateur est cuit, puisque en plus il ne répond plus aux interrogations.

Neuf c'est hors de prix (1000€), d'occase c'est entre 50 et 200€, mais il faut le faire reprogrammer pour l'antidémarrage, chez VW mais faut d'abord négocier avec eux pour qu'ils acceptent de reprogrammer les clés avec, toutes les concessions ne sont pas compréhensives.

https://www.ebay.fr/sch/i.html [...] mp;_sop=15

La référence est 036906034GQ
Message édité par bob bimon le 14/05/2019 à 21:01:22

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/05/2019 à 21:26:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je partage ton avis également. Toutefois, j'essayerai de ne débrancher QUE la sonde de régime qui a été changée, en configuration normale (fusibles 5 et 45 remis). Pour être sûr que ce ne soit pas elle qui met le calculateur en branle, puisqu'elle est neuve et jamais testée.

Si le relais cliquète encore, inspecter la prise du calculo.

Et une manip', peut-être borderline, est de faire toucher le + et le - des fils batterie (batterie déconnectée bien sûr). J'ai cru lire que c'était une sorte de cold start (ou reset je ne sais plus) du calculateur. Mais sur çà j'attends aussi ton avis Bob. Jamais pratiqué, néanmoins sur certaines pannes le site Ross Tech Wiki le mentionne.
Ou laisser la batterie déconnectée une nuit.

Profil : Nouveau membre
sebpolo33
  1. Posté le 14/05/2019 à 21:26:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci pour les info
Mon calculateur c’est les meme chiffre mais ca fini par KA au lieu de GQ.
Cela a une importance?
J’ai peu etre un contact qui se deplace et qui maîtrise son logiciel de diag. Je vais voir avec lui.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2019 à 21:56:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
100% d'accord avec le déroulement de ta procédure red_f.

"Mon calculateur c’est les meme chiffre mais ca fini par KA au lieu de GQ.
Cela a une importance?"
Alors prends rigoureusement le même, en KA.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
sebpolo33
  1. Posté le 14/05/2019 à 22:06:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je vais tester la manip demain matin de la remise a zero. Je viens de retester de debrancher le capteur de regime, le court circuit est tjrs la.
Merci en tout cas messieurs. Je viens de tomber sur un calculateur pas trop cher. Je vous donne des nouvelles demain matin pr le test. Merci encore

Profil : Vétéran
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/05/2019 à 00:07:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok.
Si j'ai bien tout suivi, en config normale mais juste avec la prise du calculo débranchée et contact mis, un fusible 37 neuf ne devrait pas cramer. Et cramer une fois la prise rebranchée.
Vérifies quand même l'état de la prise du calculo, et le "reset".

Là je dis peut être une connerie mais aucun fusible noirci dans le compartiment moteur (notamment le 163 je crois lire sur ton schéma, 110A)?
Ça me chagrine juste de savoir qu'on puisse cramer une partie du calculo moteur rien qu'en rippant sur la cosse + batterie.

Si tu te décides à acheter un calculo (référence identique), dans un premier temps je pense qu'il n'est pas nécessaire de le faire reprogrammer, tu le rebranches et refais le test contact mis. Si OK, tu devrais pouvoir redémarrer mais elle calera au bout de 2 ou 3 secondes. Et donc là oui tu irais le faire reprogrammer. Inutile de payer une reprog si la panne ne venait pas de lui.
Message édité par red_f le 15/05/2019 à 23:11:28
Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/05/2019 à 06:49:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Si tu te décides à acheter un calculo (référence identique), dans un premier temps je ne pense pas qu'il soit pas nécessaire de le faire reprogrammer, tu le rebranches et refais le test contact mis. Si OK, tu devrais pouvoir redémarrer mais elle calera au bout de 2 ou 3 secondes. Et donc là oui tu irais le faire reprogrammer. Inutile de payer une reprog si la panne ne venait pas de lui."

Je confirme, un calculateur mais pas encore reprogrammé sain doit se comporter ainsi.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
sebpolo33
  1. Posté le 15/05/2019 à 07:06:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je regarde ça ce soir tranquillement car ce matin c’est juste. Je vous tiens au courant. Bonne journée

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/05/2019 à 08:25:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Avec KA :
https://www.ebay.fr/sch/i.html [...] mp;_sop=15


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
sebpolo33
  1. Posté le 15/05/2019 à 22:25:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci, après avoir tt regarder retester ce soir avc un ami. Il a tt repris et a plus ou moins eu les mêmes réflexions que les votre. Tjrs pareil. Calculateur.

On c’est concentré sur l’étincelle que j’ai fais en branchant le + (le - étais déjà branché, c’est sur). Avec la même pince multiprise grande de 25 cm tout en métal.
Je me demandais d’ou elle était parvenu...
Mon ami m’a fait remarquer un point de 0,5mm digne d’un cours jus sur le boîtier en métal du calculateur , et en reconstituant le geste avc la longueur de la pince, cela correspondrais.

Ma question est cela est il possible?
Cela pourrait confirmer à 99% que le calculateur a pris un coup, si c’est techniquement possible ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/05/2019 à 22:29:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
De quelle pince multiprise tu parles ?

Une photo de la marque sur le boitier ?
Le boitier du calculateur est à la masse, pas définition, et donc protège l'électronique des agressions électriques.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/05/2019 à 23:00:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui une photo :)
C'est la pince qui lui a servi à resserrer ses cosses batterie!

Bizarre car si cette pince multiprise n'est pas "isolée" sur les poignées, tu aurais du prendre une châtaigne si tu as touché une masse en même temps que le + batterie??

L'inspection de la prise du calculo çà dit quoi?

Perso je tenterai le tout pour le tout en ouvrant le calculo minutieusement et en inspectant d'éventuelles traces d'arc/brûlure ou d'odeur suspecte (odeur de cramé).
Notamment sur les pistes qui mènent aux pins 3/4/94/95/102/103.
Message édité par red_f le 15/05/2019 à 23:02:23
Profil : Nouveau membre
sebpolo33
  1. Posté le 16/05/2019 à 11:59:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vous envois une photo tout à l’heure de (peu être) la trace de cour circuit. Après démonter le calculateur...
Il est visé? Quel est la manip pour l ouvrir correctement?

Profil : Vétéran
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/05/2019 à 17:07:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur ce lien tu verras qq photos d'un calculateur Golf 4 ouvert (4 vis + pâte isolante):

http://www.golfiv.fr/problemes [...] 94179.html

Profil : Nouveau membre
sebpolo33
  1. Posté le 17/05/2019 à 10:42:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour hier je n’ai pas eu le temp de bidouiller la voiture, ce matin j’ai démonter le calculateur, je vais l’ouVrir dans la journée voir si quelque chose est cramé !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/05/2019 à 11:09:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Avant, vérifie l'état de broches du connecteur.
En effet, un sujet récent similaire présentait un calculateur inondé par un auvent rempli d'eau, c'était surtout les broches du connecteur qui s'étaient oxydées.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
sebpolo33
  1. Posté le 18/05/2019 à 08:20:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
7350C069-79F8-4344-A03C-4EA9A1569C40Voir l'image en grand0 voteF755A88C-3B1D-489E-82FD-DD810836DCB0Voir l'image en grand0 vote

Voici les photos du circuit du calculateur et sur l’autre photo l’impact de l’éventuel cour circuit, entouré en noir.

Avec une loupe je ne vois rien de cramé sur le circuit, je n’ai pas osé démonter le circuit imprimé par peur d’abimer encore plus...
je viens de commander un calculateur, je le reçois d’ici 1 semaine.
Je vous tiens au courant

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2019 à 08:37:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est pas flagrant.
Et si tu vérifiais les broches du connecteurs du calculateur comme je t'ai demandé, avant ?
Message édité par bob bimon le 18/05/2019 à 08:37:46

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
sebpolo33
  1. Posté le 20/05/2019 à 07:34:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour désolé de mon absence, j’ai failli me peter la jambe ce week-end, du coup je suis bloqué à la maison pr la semaine.
Bob j’ai bien regardé les broches du connecteur, tout est ok visuellement.
Je reçoit le nouveau calculateur dans une semaine. Je vous donne des nouvelles.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/05/2019 à 09:11:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK, rétablis-toi bien.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
sebpolo33
  1. Posté le 20/05/2019 à 11:24:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci c’est gentil à bientôt

Profil : Vétéran
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 20/05/2019 à 14:11:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Rien de flagrant à première vue sur tes photos.
Tiens nous au courant quand tu l'auras installé.
Mais bon rétablissement surtout ;)

Profil : Nouveau membre
sebpolo33
  1. Posté le 04/06/2019 à 00:20:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re, juste pour vous dire que j’attends toujours le calculateur depuis 2 semaine. Commandé en Lituanie... c’est pas chère mais c’est long.

Profil : Nouveau membre
sebpolo33
  1. Posté le 07/06/2019 à 20:27:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je reviens vers vous pour clôturer le sujet! :-)

La panne de base était le relais 167 qui bagottait, la pompe à essence qui ne démarrait plus, le fusible des bobines d’allumage qui cramait. Diagnostic impossible.
Tout ça en même temps quand je mettais le contact.
La voiture ne démarrais plus.
Toute ces pannes n’avait aucun sens après avoir tout testé grâce à vous messieurs.

La cause de la panne a sûrement était un cour circuit entre le + de la batterie et le calculateur moteur qui a était fait par une grande pince multiprise sans insolant.

Du coup il y a 2 semaine j’ai commandé en Lituanie un calculateur moteur même réf que le mien pour 35eu fdp compris!
Une fois branché sur ma voiture tous les symptômes on disparu sauf que dès que j’ai mis le contact le voyant de l’anti démarrage clignotait , en tournant la clef le moteur se lançait mais coupait directement. Le nouveau calculateur avait son propre code d’anti démarrage.
Il fallait le reprogrammer.

Du coup à 2 pas de chez moi j’ai trouvé un garage spécialisé dans l’elecTronique auto. Il m’a cloné les codes de l’anciEn calculateur sur celui d’occaSion.
Pour 150euros ttc. Juste besoin de lui ramener les 2 boîtier. Pas besoin de la voiture. Il m’a fait ça en 24h. Je viens de le brancher et la..... la voiture démarre et même tourne mieu que avant car au début de la panne j’avais changé le capteur de régime.

En tout cas merci à vous messieurs c’est super sympa d’aider Les gens sur leur panne comme vous le faites! Merci beaucoup.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/06/2019 à 22:33:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Eh bien bravo à toi pour ta persévérance ! :)

Et merci :jap:

Bonne route et bonne continuation :)


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/06/2019 à 22:49:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ha super :bien: tout çà en changeant une batterie :crazy:

Merci pour ton retour en tout cas !
Bonne route

Profil : Nouveau membre
sebpolo33
  1. Posté le 08/06/2019 à 19:57:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci encore
Mais je reviens vers vous car du coup tout remarche à part ma prise diagnostic, j’ai une interface mobile creader v+ Elle n’arrive pas à rentrer dans la voiture. Le message n’est pas un message d’erreur (comme quand il y avait ma panne). Là le boîtier diag me dit qu’il ne peut pas se connecter comme si il n’y avait pas de courant.
sur la rta je n’ai pas trouvé de fusible. Où chercher svp?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 08/06/2019 à 21:49:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et si c'était ton interface qui ne marchait pas ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
sebpolo33
  1. Posté le 08/06/2019 à 22:39:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si elle marche, je l’ai essayé sur ma zafira nickel.

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Voyant airbag passager. Tiguan 3
Passat 3 : neiman h.s? 51
Golf 6 GTI manque de puissance 0
Golf 4 5
Polo 5 : voyant préchauffage clignote 4