Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Gt : Problème démarrage Alfa GT

 

Mécanique / Électronique : ced-46, J.benoit et 81 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Gt : Problème démarrage Alfa GT

Prévenir les modérateurs en cas d'abus 
JayJay40
Profil : Nouveau membre
jayjay40
  1. Posté le 10/06/2019 à 18:41:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour, j'ai un problème de démarrage avec mon Alfa GT de 2007 145.000 km.
À froid il faut insister plusieurs minute pour lancer le moteur. À chaud elle démarre un peux mieux.
Quand je retire la sonde de température d'eau elle démarre assez vite même a froid. J'ai aussi une fumée noire à l'accélération.
Savez vous d'où sa peux venir sachant que j'ai changé la sonde lambda. Merci.
Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
jayjay40
  1. Posté le 16/06/2019 à 18:49:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

JayJay40 a écrit :

Type de problème / symptômes

Bonjour, j'ai un problème de démarrage avec mon Alfa GT de 2007 145.000 km.
À froid il faut insister plusieurs minute pour lancer le moteur. À chaud elle démarre un peux mieux.
Quand je retire la sonde de température d'eau elle démarre assez vite même a froid. J'ai aussi une fumée noire à l'accélération.
Savez vous d'où sa peux venir sachant que j'ai changé la sonde lambda. Merci.

Afficher plus
Afficher moins



Personnes ?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/06/2019 à 18:53:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)
Probablement car pas évident. Sauf de certains qui connaitraient des incidents connus et bien spécifiques à cette motorisation.
Sinon que déconnecter la sonde de T°C enrichit en général l'injection.
Message cité 1 fois
Message édité par ballbearing le 16/06/2019 à 18:59:24
Profil : Nouveau membre
jayjay40
  1. Posté le 17/06/2019 à 22:41:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
Bonjour :)
Probablement car pas évident. Sauf de certains qui connaitraient des incidents connus et bien spécifiques à cette motorisation.
Sinon que déconnecter la sonde de T°C enrichit en général l'injection.
Afficher plus
Afficher moins


J'ai payé 80€ une consultation chez Alfa.. Ils me disent qu'ils doivent vérifié si la courroie est décalée. Mais je pense pas que se soit sa.. Elle a aucun symptôme . Une fois démarré elle tourne niquel

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Gt : Code erreur P0135 1
Voyant jaune et erreur code P0094 alfa 159 sw 1
159 : Pompe de direction 0
159 : Problème de direction 1
Surchauffément Alfa 159 sw 5